<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Auroro Borealo - Adoro Borealo (2019, album digitale) &bull; Orrore a 33 Giri</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)';</script> <meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1.jpg" /><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png"/> <!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Recensione del disco di Auroro Borealo Adoro Borealo, album pubblicato nel 2019 con ospiti Ruggero De I Timidi, Punkreas e Gianfranco Manfredi"/><link rel="canonical" href="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il ritorno di Auroro Borealo non è come te lo aspetti" /><meta property="og:description" content="Recensione del disco di Auroro Borealo Adoro Borealo, album pubblicato nel 2019 con ospiti Ruggero De I Timidi, Punkreas e Gianfranco Manfredi" /><meta property="og:url" content="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:tag" content="anni &#039;10" /><meta property="article:section" content="Comica e Demenziale" /><meta property="article:published_time" content="2019-04-04T06:34:44+00:00" /><meta property="article:modified_time" content="2019-04-04T11:09:54+00:00" /><meta property="og:updated_time" content="2019-04-04T11:09:54+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1.jpg" /><meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="548" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Recensione del disco di Auroro Borealo Adoro Borealo, album pubblicato nel 2019 con ospiti Ruggero De I Timidi, Punkreas e Gianfranco Manfredi" /><meta name="twitter:title" content="Auroro Borealo - Adoro Borealo (2019, album digitale) &bull; Orrore a 33 Giri" /><meta name="twitter:site" content="@orrorea33giri" /><meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1.jpg" /><meta name="twitter:creator" content="@orrorea33giri" /> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Abril Fatface';font-display:block;font-style:normal;font-weight:400;src:local('Abril Fatface'),local('AbrilFatface-Regular'),url(https://fonts.gstatic.com/s/abrilfatface/v10/zOL64pLDlL1D99S8g8PtiKchq-dmiw.woff) format('woff')}@font-face{font-family:'Antic';font-display:block;font-style:normal;font-weight:400;src:local('Antic Regular'),local('Antic-Regular'),url(https://fonts.gstatic.com/s/antic/v10/TuGfUVB8XY5DRZZMq98.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v16/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v19/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:400;src:local('Roboto Condensed'),local('RobotoCondensed-Regular'),url(https://fonts.gstatic.com/s/robotocondensed/v17/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7Cw.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.orrorea33giri.com/wp-content/cache/fvm/1554363322/out/header-be996b3f.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/cache/fvm/1554363322/out/header-819d24ed.min.js'></script><link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fauroro-borealo-adoro-borealo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fauroro-borealo-adoro-borealo%2F&#038;format=xml" /> <script type='text/javascript'>var video_popup_general_settings = {
				'width_s': '1200',
    			'height_s': '600',
    			'r_border': 'true',
    			'o_color': ''
			};</script> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': 'true'
			};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdb_globals = {"wpRestNonce":"05727ba4ae","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"05727ba4ae","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="text/javascript">var cli_flush_cache=1;</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.orrorea33giri.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56687a89-4391-48d5-a59a-44307252ce1a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script> <!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --><!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover, .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #f51e1e; } .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a, .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #f51e1e; } .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover, .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a, .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #f51e1e; } .tdm-btn-style1 { background-color: #f51e1e; } .tdm-btn-style2:before { border-color: #f51e1e; } .tdm-btn-style2 { color: #f51e1e; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #f51e1e; -moz-box-shadow: 0 2px 16px #f51e1e; box-shadow: 0 2px 16px #f51e1e; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #f51e1e; -moz-box-shadow: 0 4px 26px #f51e1e; box-shadow: 0 4px 26px #f51e1e; } .tdm-header-style-1.td-header-wrap .td-header-top-menu-full, .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu, .tdm-header-style-2.td-header-wrap .td-header-top-menu-full, .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu, .tdm-header-style-3.td-header-wrap .td-header-top-menu-full, .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{ background-color: #1a1a1a; } .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a { color: #f51e1e; } .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover, .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a { border-color: #f51e1e; } .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover, .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a { background-color: #f51e1e; }</style><style id="tdw-css-placeholder">.tdb-featured-image-bg { background-position: center center; }</style></head><body class="post-template-default single single-post postid-41883 single-format-standard auroro-borealo-adoro-borealo global-block-template-14 td-what tdb_template_40197 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-41456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-41456"><a href="https://www.orrorea33giri.com/menu/">Menu</a></li><li id="menu-item-41190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a></li></ul></div></div></div><!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><!--
Header style 6
--><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png" alt="orrore a 33 giri"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt="orrore a 33 giri"/> <span class="td-visual-hidden">Orrore a 33 Giri</span> </a></div><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-41456"><a href="https://www.orrorea33giri.com/menu/">Menu</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5ca608cdc42bb" class="tdc-zone"><div class="tdc_zone td_uid_1_5ca608cdc4300_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */ .td_uid_1_5ca608cdc4300_rand { min-height: 0; }</style><div id="td_uid_2_5ca608cdc46e9" class="tdc-row"><div class="vc_row td_uid_2_5ca608cdc4729_rand  wpb_row td-pb-row" ><style scoped>/* custom css */ .td_uid_2_5ca608cdc4729_rand { min-height: 0; }</style><div class="vc_column td_uid_3_5ca608cdc4a57_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */ .td_uid_3_5ca608cdc4a57_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5ca608cdc4d38_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_4_5ca608cdc4d38" ><style>.td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-block-title > *, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-pulldown-filter-link:hover, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-subcat-item a:hover, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-subcat-item .td-cur-simple-item, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-subcat-dropdown:hover .td-subcat-more i { color: #f51e1e; } .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-subcat-dropdown ul:after { background-color: #f51e1e; } .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td_module_wrap:hover .entry-title a, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td_quote_on_blocks, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-opacity-cat .td-post-category:hover, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-opacity-read .td-read-more a:hover, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-instagram-user a { color: #f51e1e; } .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-next-prev-wrap a:hover, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-load-more-wrap a:hover { background-color: #f51e1e; border-color: #f51e1e; } .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-read-more a, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-weather-information:before, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-weather-week:before, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .td_uid_4_5ca608cdc4d38_rand .td-post-category, .td-theme-wrap .td_uid_4_5ca608cdc4d38_rand .td-post-category:hover { background-color: #f51e1e; } /* inline tdc_css att */ .td_uid_4_5ca608cdc4d38_rand{ margin-top:10px !important; padding-top:10px !important; border-color:#f51e1e !important; border-style:solid !important; border-width: 2px 0px 0px 0px !important; }</style><style>/* custom css */ .td_uid_4_5ca608cdc4d38_rand a:hover { color: #f51e1e; } .td_uid_4_5ca608cdc4d38_rand .td-block-title a, .td_uid_4_5ca608cdc4d38_rand .td-block-title span { font-size:30px !important; } .td_uid_4_5ca608cdc4d38_rand li { font-weight:600 !important; }</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Senti Chi Canta</span></h4></div><div id=td_uid_4_5ca608cdc4d38 class="td_block_inner td-fix-index"><div class="menu-senti-chi-canta-container"><ul id="menu-senti-chi-canta" class="menu"><li id="menu-item-41173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41173"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li><li id="menu-item-41174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41174"><a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></li><li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41175"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li><li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a></li><li id="menu-item-41178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41178"><a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a></li><li id="menu-item-41179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41179"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5ca608cdc77c7_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */ .td_uid_5_5ca608cdc77c7_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_6_5ca608cdc7940_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_6_5ca608cdc7940" ><style>.td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-block-title > *, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-pulldown-filter-link:hover, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-subcat-item a:hover, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-subcat-item .td-cur-simple-item, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-subcat-dropdown:hover .td-subcat-more i { color: #f51e1e; } .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-subcat-dropdown ul:after { background-color: #f51e1e; } .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td_module_wrap:hover .entry-title a, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td_quote_on_blocks, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-opacity-cat .td-post-category:hover, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-opacity-read .td-read-more a:hover, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-instagram-user a { color: #f51e1e; } .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-next-prev-wrap a:hover, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-load-more-wrap a:hover { background-color: #f51e1e; border-color: #f51e1e; } .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-read-more a, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-weather-information:before, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-weather-week:before, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .td_uid_6_5ca608cdc7940_rand .td-post-category, .td-theme-wrap .td_uid_6_5ca608cdc7940_rand .td-post-category:hover { background-color: #f51e1e; } /* inline tdc_css att */ .td_uid_6_5ca608cdc7940_rand{ margin-top:10px !important; padding-top:10px !important; border-color:#f51e1e !important; border-style:solid !important; border-width: 2px 0px 0px 0px !important; }</style><style>/* custom css */ .td_uid_6_5ca608cdc7940_rand a:hover { color: #f51e1e; } .td_uid_6_5ca608cdc7940_rand .td-block-title a, .td_uid_6_5ca608cdc7940_rand .td-block-title span { font-size:30px !important; } .td_uid_6_5ca608cdc7940_rand li { font-weight:600 !important; }</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Terza Pagina</span></h4></div><div id=td_uid_6_5ca608cdc7940 class="td_block_inner td-fix-index"><div class="menu-terza-pagina-container"><ul id="menu-terza-pagina" class="menu"><li id="menu-item-41180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41180"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li><li id="menu-item-41181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41181"><a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a></li><li id="menu-item-41182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41182"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5ca608cdc95f5_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */ .td_uid_7_5ca608cdc95f5_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_8_5ca608cdc9733_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_8_5ca608cdc9733" ><style>.td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-block-title > *, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-pulldown-filter-link:hover, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-subcat-item a:hover, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-subcat-item .td-cur-simple-item, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-subcat-dropdown:hover .td-subcat-more i { color: #f51e1e; } .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-subcat-dropdown ul:after { background-color: #f51e1e; } .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td_module_wrap:hover .entry-title a, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td_quote_on_blocks, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-opacity-cat .td-post-category:hover, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-opacity-read .td-read-more a:hover, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-instagram-user a { color: #f51e1e; } .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-next-prev-wrap a:hover, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-load-more-wrap a:hover { background-color: #f51e1e; border-color: #f51e1e; } .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-read-more a, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-weather-information:before, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-weather-week:before, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .td_uid_8_5ca608cdc9733_rand .td-post-category, .td-theme-wrap .td_uid_8_5ca608cdc9733_rand .td-post-category:hover { background-color: #f51e1e; } /* inline tdc_css att */ .td_uid_8_5ca608cdc9733_rand{ margin-top:10px !important; padding-top:10px !important; border-color:#f51e1e !important; border-style:solid !important; border-width: 2px 0px 0px 0px !important; }</style><style>/* custom css */ .td_uid_8_5ca608cdc9733_rand a:hover { color: #f51e1e; } .td_uid_8_5ca608cdc9733_rand .td-block-title a, .td_uid_8_5ca608cdc9733_rand .td-block-title span { font-size:30px !important; } .td_uid_8_5ca608cdc9733_rand li { font-weight:600 !important; }</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div id=td_uid_8_5ca608cdc9733 class="td_block_inner td-fix-index"><div class="menu-seguici-container"><ul id="menu-seguici" class="menu"><li id="menu-item-41184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41184"><a target="_blank" href="https://instagram.com/orrorea33giri/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-41185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41185"><a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com"><i class="fa fa-spotify" aria-hidden="true"></i> Spotify</a></li><li id="menu-item-41186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41186"><a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo"><i class="fa fa-youtube-play" aria-hidden="true"></i> YouTube</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_9_5ca608cdca44f_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */ .td_uid_9_5ca608cdca44f_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_10_5ca608cdca586_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_10_5ca608cdca586" ><style>.td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-block-title > *, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-pulldown-filter-link:hover, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-subcat-item a:hover, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-subcat-item .td-cur-simple-item, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-subcat-dropdown:hover .td-subcat-more i { color: #f51e1e; } .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-subcat-dropdown ul:after { background-color: #f51e1e; } .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td_module_wrap:hover .entry-title a, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td_quote_on_blocks, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-opacity-cat .td-post-category:hover, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-opacity-read .td-read-more a:hover, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-instagram-user a { color: #f51e1e; } .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-next-prev-wrap a:hover, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-load-more-wrap a:hover { background-color: #f51e1e; border-color: #f51e1e; } .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-read-more a, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-weather-information:before, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-weather-week:before, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .td_uid_10_5ca608cdca586_rand .td-post-category, .td-theme-wrap .td_uid_10_5ca608cdca586_rand .td-post-category:hover { background-color: #f51e1e; } /* inline tdc_css att */ .td_uid_10_5ca608cdca586_rand{ margin-top:10px !important; padding-top:10px !important; border-color:#f51e1e !important; border-style:solid !important; border-width: 2px 0px 0px 0px !important; }</style><style>/* custom css */ .td_uid_10_5ca608cdca586_rand a:hover { color: #f51e1e; } .td_uid_10_5ca608cdca586_rand .td-block-title a, .td_uid_10_5ca608cdca586_rand .td-block-title span { font-size:30px !important; } .td_uid_10_5ca608cdca586_rand li { font-weight:600 !important; }</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Info</span></h4></div><div id=td_uid_10_5ca608cdca586 class="td_block_inner td-fix-index"><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-41194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41194"><a href="https://www.orrorea33giri.com/chi-siamo/"><i class="fa fa-info-circle" aria-hidden="true"></i> Chi Siamo</a></li><li id="menu-item-41195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41195"><a href="https://www.orrorea33giri.com/collabora/"><i class="fa fa-pencil" aria-hidden="true"></i> Collabora</a></li><li id="menu-item-41196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41196"><a href="https://www.orrorea33giri.com/contatti/"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contatti</a></li></ul></div></div></div> <!-- ./block --></div></div></div></div></div></div> <script>jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_1_5ca608cdc42bb .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });</script> </div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="41883" data-autoload-type="" data-autoload-count="3" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"> <article
id="template-id-40197"
class="post-40197 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Review"                                                                            ><div id="td_uid_7_5ca608cdcf186" class="tdc-zone"><div class="tdc_zone td_uid_11_5ca608cdcf1c9_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */ .td_uid_11_5ca608cdcf1c9_rand { min-height: 0; }</style><div id="td_uid_8_5ca608cdcf4de" class="tdc-row"><div class="vc_row td_uid_12_5ca608cdcf51e_rand  wpb_row td-pb-row" ><style scoped>/* custom css */ .td_uid_12_5ca608cdcf51e_rand { min-height: 0; } /* inline tdc_css att */ .td_uid_12_5ca608cdcf51e_rand{ padding-top:22px !important; } .td_uid_12_5ca608cdcf51e_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_13_5ca608cdcf840_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .td_uid_13_5ca608cdcf840_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_14_5ca608cdcfb41_rand td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="td_uid_14_5ca608cdcfb41" ><style>/* custom css */ .td_uid_14_5ca608cdcfb41_rand .tdb-bread-sep { font-size: 8px; } .td_uid_14_5ca608cdcfb41_rand .tdb-bread-sep { margin: 0 5px; } .td-theme-wrap .td_uid_14_5ca608cdcfb41_rand { text-align: left; }</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Comica e Demenziale" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Auroro Borealo - Adoro Borealo (2019, album digitale)</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/",
                                "name": "Comica e Demenziale"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Auroro Borealo - Adoro Borealo (2019, album digitale)"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_15_5ca608cdd03e0_rand tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_15_5ca608cdd03e0" ><style>/* custom css */ .td_uid_15_5ca608cdd03e0_rand .tdb-title-line:after { height: 2px; } .td_uid_15_5ca608cdd03e0_rand .tdb-title-line { height: 50px; } .td_uid_15_5ca608cdd03e0_rand .tdb-title-line:after { bottom: 40%; } .td-theme-wrap .td_uid_15_5ca608cdd03e0_rand { text-align: left; } .td_uid_15_5ca608cdd03e0_rand .tdb-first-letter { left: -0.36em; right: auto; } .td_uid_15_5ca608cdd03e0_rand .tdb-title-text { font-family:Roboto Condensed !important;font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .td_uid_15_5ca608cdd03e0_rand .tdb-title-text { font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important; } } /* phone */ @media (max-width: 767px){ .td_uid_15_5ca608cdd03e0_rand .tdb-title-text { font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important; } }</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_16_5ca608cdd08fd_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_16_5ca608cdd08fd" ><style>/* custom css */ .td_uid_16_5ca608cdd08fd_rand p { color: #4c4c4c; } .td-theme-wrap .td_uid_16_5ca608cdd08fd_rand { text-align: left; } .td_uid_16_5ca608cdd08fd_rand p { font-size:18px !important;line-height:1.3 !important;font-style:italic !important; } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .td_uid_16_5ca608cdd08fd_rand p { font-size:16px !important;line-height:1.3 !important;font-style:italic !important; } } /* phone */ @media (max-width: 767px){ .td_uid_16_5ca608cdd08fd_rand p { font-size:16px !important;line-height:1.3 !important;font-style:italic !important; } }</style><div class="tdb-block-inner td-fix-index"><p>Un'inaspettata rinascita musicale dalle melme del lo-fi scoreggione per approdare su lidi inaspettati in una carambola d'influenze e citazioni</p></div></div></div></div></div></div><div id="td_uid_10_5ca608cdd0b26" class="tdc-row"><div class="vc_row td_uid_17_5ca608cdd0b62_rand  wpb_row td-pb-row" ><style scoped>/* custom css */ .td_uid_17_5ca608cdd0b62_rand { min-height: 0; } /* inline tdc_css att */ .td_uid_17_5ca608cdd0b62_rand{ justify-content:center !important; text-align:center !important; } .td_uid_17_5ca608cdd0b62_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_18_5ca608cdd0d6b_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */ .td_uid_18_5ca608cdd0d6b_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_19_5ca608cdd0f2d_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_19_5ca608cdd0f2d" ><style>/* inline tdc_css att */ .td_uid_19_5ca608cdd0f2d_rand{ margin-right:5px !important; }</style><style>/* custom css */ .td_uid_19_5ca608cdd0f2d_rand { display: inline-block; } .td_uid_19_5ca608cdd0f2d_rand .avatar { width: 50px; height: 50px; } .td_uid_19_5ca608cdd0f2d_rand .avatar { margin-right: 6px; } .td_uid_19_5ca608cdd0f2d_rand .avatar { border-radius: 50%; } .td_uid_19_5ca608cdd0f2d_rand .tdb-author-name { color: #000; }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.orrorea33giri.com/author/vittorio-vikk-papa/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2018/03/Vittorio-Papa-150x150.jpg" width="96" height="96" alt="Vittorio "Vikk" Papa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.orrorea33giri.com/author/vittorio-vikk-papa/">Vittorio "Vikk" Papa</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_20_5ca608cdd21e2_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_20_5ca608cdd21e2" ><style>/* inline tdc_css att */ .td_uid_20_5ca608cdd21e2_rand{ margin-right:5px !important; padding-top:10px !important; }</style><style>/* custom css */ .td_uid_20_5ca608cdd21e2_rand .tdm-descr { line-height:30px !important; }</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_21_5ca608cdd7dad_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_21_5ca608cdd7dad" ><style>/* inline tdc_css att */ .td_uid_21_5ca608cdd7dad_rand{ margin-right:5px !important; }</style><style>/* custom css */ .td_uid_21_5ca608cdd7dad_rand { display: inline-block; }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-04-04T08:34:44+00:00" >04/04/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_22_5ca608cdd82bd_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_22_5ca608cdd82bd" ><style>/* custom css */ .td_uid_22_5ca608cdd82bd_rand { display: inline-block; } .td_uid_22_5ca608cdd82bd_rand i { font-size: 10px; } .td_uid_22_5ca608cdd82bd_rand i { margin-right: 5px; } .td_uid_22_5ca608cdd82bd_rand a { color: #444; }</style><div class="tdb-block-inner td-fix-index"><a href="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div><div class="vc_column td_uid_23_5ca608cdd86f5_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */ .td_uid_23_5ca608cdd86f5_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_24_5ca608cdd89b2_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_24_5ca608cdd89b2" ><style>/* custom css */ .td_uid_24_5ca608cdd89b2_rand .td-post-sharing, .td_uid_24_5ca608cdd89b2_rand .tdb-share-classic { text-align: center; }</style><div id="td_uid_24_5ca608cdd89b2" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fauroro-borealo-adoro-borealo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Auroro+Borealo+%E2%80%93+Adoro+Borealo+%282019%2C+album+digitale%29 %0A%0A https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Auroro+Borealo+%E2%80%93+Adoro+Borealo+%282019%2C+album+digitale%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fauroro-borealo-adoro-borealo%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf7c3c4d9c4d996f4d9c4d3d7dad99690958e8487878d96f7d2d9c4d996f4d9c4d3d7dad9969e8486878f9a96d7dad4c3db96d2dfd1dfc2d7dad39f90d4d9d2cf8bdec2c2c6c58c9999c1c1c198d9c4c4d9c4d3d78585d1dfc4df98d5d9db99d7c3c4d9c4d99bd4d9c4d3d7dad99bd7d2d9c4d99bd4d9c4d3d7dad999"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_24_5ca608cdd89b2"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div id="td_uid_13_5ca608cdd941d" class="tdc-row"><div class="vc_row td_uid_25_5ca608cdd945e_rand  wpb_row td-pb-row" ><style scoped>/* custom css */ .td_uid_25_5ca608cdd945e_rand { min-height: 0; }</style><div class="vc_column td_uid_26_5ca608cdd9772_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .td_uid_26_5ca608cdd9772_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_27_5ca608cdd9a51_rand tdb-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_27_5ca608cdd9a51" ><style>/* custom css */ .td_uid_27_5ca608cdd9a51_rand .tdb-caption-text { margin: 6px 0 0; }</style><div class="tdb-block-inner td-fix-index"> <img
width="696"
height="372"
class="entry-thumb"
src="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1-696x372.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1-696x372.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1-300x161.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1-768x411.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1-785x420.jpg 785w" sizes="(max-width: 696px) 100vw, 696px"
alt="Auroro Borealo Adoro Borealo"
title="Auroro Borealo Adoro Borealo"
/></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_28_5ca608cddb00a_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_16_5ca608cddb0a7" class="tdc-row"><div class="vc_row td_uid_29_5ca608cddb0e5_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */ .td_uid_29_5ca608cddb0e5_rand { min-height: 0; }</style><div class="vc_column td_uid_30_5ca608cddb446_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */ .td_uid_30_5ca608cddb446_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_31_5ca608cddb7ae_rand td-pb-border-top td_block_template_14 td-post-content"  data-td-block-uid="td_uid_31_5ca608cddb7ae" ><style>/* inline tdc_css att */ .td_uid_31_5ca608cddb7ae_rand{ margin-top:-10px !important; }</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><strong><a href="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo.jpeg"><img class="alignleft size-medium wp-image-41912" src="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-300x300.jpeg" alt="Auroro Borealo Adoro Borealo" width="300" height="300" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-300x300.jpeg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-150x150.jpeg 150w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-768x768.jpeg 768w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1024x1024.jpeg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-696x696.jpeg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-420x420.jpeg 420w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-840x840.jpeg 840w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo.jpeg 1124w" sizes="(max-width: 300px) 100vw, 300px" /></a>Auroro Borealo</strong> lo avevamo incontrato qualche anno fa ne <a href="https://www.orrorea33giri.com/il-culo-di-mario-oppalai-2015-vhs/" target="_blank" rel="noopener noreferrer"><strong>Il culo di Mario</strong></a>, promettente duo lo-fi borderline tra il lo fi e il ci sei (volendo citare <strong>Bugo</strong>). Finita nel nulla quell&#8217;esperienza lo ritroviamo da solo ormai da qualche tempo in bilico tra l&#8217;essere fedele alla linea con canzoni scompigliate necessariamente a bassa fedeltà (<em><a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=OJjn4zOTAe4" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="OJjn4zOTAe4" data-autoplay="1">Trentenni pelati</a></em> o <em><a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=uXxZ00ecZc0" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="uXxZ00ecZc0" data-autoplay="1">Villano</a></em>) e l&#8217;urgenza incontrollabile di diventare un intrattenitore professionista costi quel che costi (anche fosse una cover di <em><a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=71bwS5N0tJc" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="71bwS5N0tJc" data-autoplay="1">Vola mio mini pony</a></em>), arrivando anche a <a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=3-acdeMqEDk" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="3-acdeMqEDk" data-autoplay="1">partecipare al MI AMI festival</a> del 2018. L&#8217;impressione era però quella che le canzoni fossero solo una scusa per ideare videoclip creativi.</p><p style="text-align: justify;">In balia di questi yin e yang <strong>Auroro Borealo</strong> per il suo nuovo album <em>Adoro Borealo</em> sceglie una più banale via di mezzo, puntando su un disco pop-rock suonato e registrato bene, senza parolacce e nel quale invita una mandria di ospiti, amici e parenti (nel vero senso della parola) a dargli una mano. Un rovesciamento di 180º rispetto agli esordi e sulla carta non esattamente eccitante, ma per fortuna non è un tentativo di scimmiottare <strong>Ex-Otago</strong> o <strong>Thegiornalisti</strong>, ex indie ora venduti, per cercare di farsi passare alla radio (o almeno non per ora e speriamo non accada mai).</p><p><figure id="attachment_41915" aria-describedby="caption-attachment-41915" style="width: 696px" class="wp-caption aligncenter"><a href="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4.jpg"><img class="wp-image-41915 size-large" src="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-1024x707.jpg" alt="Auroro Borealo Adoro Borealo" width="696" height="481" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-1024x707.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-300x207.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-768x530.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-696x481.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4-608x420.jpg 608w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-4.jpg 1079w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption id="caption-attachment-41915" class="wp-caption-text">Auroro Borealo</figcaption></figure></p><p style="text-align: justify;"><em>Adoro Borealo</em>, con quella copertina che sembra una versione vempiresca di <em>The Miracle</em> dei <strong>Queen</strong>, è &#8220;solamente&#8221; una raccolta di generi e suoni che invece di essere decomposti e ricomposti in forma bizzarra vengono usati come planimetria per confezionare canzoncine spesso fischiettabili: una carambola d&#8217;influenze assai poco celate (anzi sul filo del plagio in qualche episodio) in cui ogni brano ha uno stile che non c&#8217;entra nulla col precedente o il successivo. La sensazione è quella di una compilation fatta pescando a caso tra la sua collezione di dischi e quella dei suoi genitori.</p><p style="text-align: justify;">L&#8217;inizio roboante con <em>Di che cosa parlano i miei testi</em> introdotta da <strong>Carlo Pastore</strong> è uno sporco punk rock sonicamente piacevole che però alla fine non va da nessuna parte, ripetendo solo <em>«elfi, draghi, spade, solite cose insomma»</em>. Un&#8217;occasione sprecata che però serve da contraltare per la discomusic elettronica di <em>Atti pubblici in luogo osceno</em> in duetto con <strong>DIVA</strong>, una narrazione accattivante del degrado del sabato sera che però ha un ritornello forzatamente lo-fi e forzatamente senza parolacce (<em>«fa schifo al cacchio»</em> non si può sentire) che pare appiccicato sopra; in compenso il videoclip del brano è strepitoso tra citazioni del mai troppo compianto <a href="https://www.orrorea33giri.com/donato-mitola/"><strong>Donato Mitola</strong></a>, la medium degli antichi <strong>Annamaria Galanti</strong> e televendite di coltelli.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/CMJbHNc7bQ0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">Si prosegue con la piacevole <em>Polpette reggae</em>, la fine di una relazione in levare in duetto con <strong>Angelica</strong>, mentre ad accendere i nostri neuroni arriva la fantastica <em>Venezia è una città bellissima (ma non ci vivrei mai)</em> presa di peso da quache disco a caso dei <strong>Rondò Veneziano</strong> cantata magnificamente da un <a href="https://www.orrorea33giri.com/righeira-discografia/" target="_blank" rel="noopener noreferrer"><strong>Johnson Righeira</strong></a> in grande spolvero. Si torna a parlare di relazioni in <em>Pomeridiana</em> con <strong>Annie Mazzola</strong>, un funk lento e sporcaccione ma con un ritornello fin troppo pop per i miei gusti, poco male perché subito dopo arrivano i <strong>Punkreas</strong> a rinforzare il punk melodico di <em>Avrò sbagliato qualcosa</em> che certamente servirà per fare stage diving ai concerti (arte in cui il nostro è un fiero divulgatore).</p><p style="text-align: justify;">Questi continui e repentini cambi d&#8217;umore proseguono con un delicato bossa nova cantato dalla mamma di Auroro che racconta del figlio ipocondriaco e con la successiva <em>Urlando CTRL-C</em> con il sempre prezioso <a href="https://www.orrorea33giri.com/greg-dallavoce-centro-massaggi/"><strong>Greg Dallavoce</strong></a> che per fortuna non si limita a parodiare il titolo di <em>Urlando contro il cielo</em> di <strong>Ligabue</strong>, ma è anche un perfetta canzoncina indie rock da custodire gelosamente, con un ritornello che rimane piacevolmente appiccicato alle orecchie; peccato solo che sia nascosta in fondo al disco.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/BZJI4PKsxx8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">Per le ultime tre canzoni <strong>Auroro Borealo</strong> getta completamente la maschera (e anche il microfono come vedremo) baloccandosi al gioco delle citazioni spudorate: iniziamo con il singolo di lancio <em>Sessone</em>, un micidiale mix quasi al limite del plagio tra <a href="https://www.orrorea33giri.com/tag/al-bano-e-romina-power/"><strong>Al Bano e Romina</strong></a> e <strong>Umberto Tozzi</strong> con un cameo del sempre ottimo <a href="https://www.orrorea33giri.com/ruggero-de-i-timidi-frutto-proibito-disco/"><strong>Ruggero De I Timidi</strong></a> che fa un po&#8217; da tappezzeria, ma va bene lo stesso.</p><p style="text-align: justify;">Si prosegue spediti con <em>Gli occhi del mio ex</em> interpretata dalla voce calda di <strong>Ariele Frizzante</strong>, praticamente una cover di <em><a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=oHLewcdIWlw" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="oHLewcdIWlw" data-autoplay="1">Ma quale idea</a></em> di <strong>Pino D&#8217;Angiò</strong>: stessi suoni, stessa base disco-funk e stesso coro in falsetto. Magnifica. A chiudere questa scorpacciata <em>Stay Hungry, Stay Foolish, Stay Home</em> una spoken song jazzata narrata da un fantastico <strong>Gianfranco Manfredi</strong>, capolavoro assoluto del disco che ricorda <em><a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=uVaa84WhB-U" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="uVaa84WhB-U" data-autoplay="1">Quelli che&#8230;</a></em> e che potrebbe benissimo essere stata scritta da quel geniaccio di <strong>Enzo Jannacci</strong> se fosse ancora tra di noi. Poco Auroro ma se i risultati sono questi va benissimo così.</p><p style="text-align: justify;"><em>Adoro Borealo</em> è un&#8217;inaspettata rinascita musicale di <strong>Auroro Borealo</strong> che lo fa uscire dalle melme del lo-fi scoreggione per farlo approdare su lidi inaspettati con quattro/cinque brani davvero memorabili se solo gli darete un&#8217;opportunità. Non male davvero per il <em>«miglior cantante stonato del mondo»</em> (cit.)</p><p><iframe src="https://open.spotify.com/embed/album/5uaOfLTa1aXHxPYmXytiq2" width="696" height="80" frameborder="0"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p><p style="text-align: left;">Tracce:<br /> 01. Di cosa parlano i mie testi (feat. Carlo Pastore)<br /> 02. Atti pubblici in luogo osceno (feat. DIVA)<br /> 03. Polpette reggae (feat. Angelica)<br /> 04. Venezia è una città bellissima (ma non ci vivrei mai) (feat. Johnson Righeira)<br /> 05. Pomeridiana (feat. Annie Mazzola)<br /> 06. Avrò sbagliato qualcosa (feat. Punkreas)<br /> 07. Mio figlio è ipocondriaco (feat. la mamma di Auroro)<br /> 08. Urlando CTRL+C (feat. Greg Dallavoce)<br /> 09. Sessone (feat. Ruggero De I Timidi)<br /> 10. Gli occhi del mio ex (feat. Ariele Frizzante)<br /> 11. Stay Hungry, Stay Foolish, Stay Home (feat. Gianfranco Manfredi)</p></div></div><div class="td_block_wrap tdb_single_modified_date td_uid_32_5ca608cddf0ac_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_32_5ca608cddf0ac" ><style>/* custom css */ .td_uid_32_5ca608cddf0ac_rand { display: inline-block; }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-04-04T08:34:44+00:00" >Data di ultima modifica: 04/04/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_tags td_uid_33_5ca608cddf4e0_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_33_5ca608cddf4e0" ><style>/* custom css */ .td_uid_33_5ca608cddf4e0_rand span { margin-right: 4px; } .td_uid_33_5ca608cddf4e0_rand span { padding: 2px 8px 3px; } .td_uid_33_5ca608cddf4e0_rand span { color: #fff; } .td_uid_33_5ca608cddf4e0_rand span { background-color: #222; } .td_uid_33_5ca608cddf4e0_rand a { margin-right: 4px; } .td_uid_33_5ca608cddf4e0_rand a { padding: 1px 7px 2px; } .td_uid_33_5ca608cddf4e0_rand a { border: 1px solid #ededed; } .td_uid_33_5ca608cddf4e0_rand a { color: #111; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .td_uid_33_5ca608cddf4e0_rand a { border: 1px solid #ededed; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .td_uid_33_5ca608cddf4e0_rand a { border: 1px solid #ededed; } } /* phone */ @media (max-width: 767px){ .td_uid_33_5ca608cddf4e0_rand a { border: 1px solid #ededed; } }</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Altri articoli su:</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-10/">anni '10</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_34_5ca608cde1219_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */ .td_uid_34_5ca608cde1219_rand{ margin-top:28px !important; margin-bottom:20px !important; }</style></div><div class="td_block_wrap tdb_single_post_share td_uid_35_5ca608cde12b2_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_35_5ca608cde12b2" ><div id="td_uid_35_5ca608cde12b2" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fauroro-borealo-adoro-borealo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Auroro+Borealo+%E2%80%93+Adoro+Borealo+%282019%2C+album+digitale%29 %0A%0A https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Auroro+Borealo+%E2%80%93+Adoro+Borealo+%282019%2C+album+digitale%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fauroro-borealo-adoro-borealo%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#231c505641494640571e6256514c514c03614c5146424f4c0305001b111212180362474c514c03614c5146424f4c030b1113121a0f03424f41564e03474a444a57424f460a05414c475a1e4b57575350190c0c5454540d4c51514c5146421010444a514a0d404c4e0c4256514c514c0e414c5146424f4c0e42474c514c0e414c5146424f4c0c"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_35_5ca608cde12b2"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column td_uid_36_5ca608cde18be_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */ .td_uid_36_5ca608cde18be_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_37_5ca608cde2347_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="td_uid_37_5ca608cde2347" ><style>.td_uid_37_5ca608cde2347_rand .td-block-title > *, .td_uid_37_5ca608cde2347_rand .td-pulldown-filter-display-option, .td_uid_37_5ca608cde2347_rand .td-pulldown-filter-display-option i { color: #f51e1e !important; } .td_uid_37_5ca608cde2347_rand .td-block-title { background-color: #ffffff !important; }</style><style>/* custom css */ .td_uid_37_5ca608cde2347_rand .entry-thumb { background-position: center 50%; } .td_uid_37_5ca608cde2347_rand .td-module-container { flex-direction: column; } .td_uid_37_5ca608cde2347_rand .td-image-container { display: block; order: 0; } .td_uid_37_5ca608cde2347_rand .td-module-meta-info { border-color: #eaeaea; } .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-left: 10px; padding-right: 10px; } .td_uid_37_5ca608cde2347_rand .tdb-block-inner { margin-left: -10px; margin-right: -10px; } .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-bottom: 9px; margin-bottom: 9px; } .td_uid_37_5ca608cde2347_rand .td-module-container:before { bottom: -9px; } .td_uid_37_5ca608cde2347_rand .td-module-container:before { border-color: #eaeaea; } .td_uid_37_5ca608cde2347_rand .td-post-category { display: none; } .td_uid_37_5ca608cde2347_rand .td-author-photo .avatar { width: 20px; height: 20px; } .td_uid_37_5ca608cde2347_rand .td-author-photo .avatar { margin-right: 6px; } .td_uid_37_5ca608cde2347_rand .td-author-photo .avatar { border-radius: 50%; } .td_uid_37_5ca608cde2347_rand .td-excerpt { display: none; } .td_uid_37_5ca608cde2347_rand .td-read-more { display: none; } .td_uid_37_5ca608cde2347_rand .td-post-author-name { display: none; } .td_uid_37_5ca608cde2347_rand .td-post-date, .td_uid_37_5ca608cde2347_rand .td-post-author-name span { display: none; } .td_uid_37_5ca608cde2347_rand .td-module-comments { display: none; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) { margin-bottom: 0; padding-bottom: 0; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) .td-module-container:before { display: none; } .td_uid_37_5ca608cde2347_rand .td-excerpt { column-count: 1; } .td_uid_37_5ca608cde2347_rand .td-excerpt { column-gap: 48px; } .td_uid_37_5ca608cde2347_rand .entry-title { font-family:Roboto Condensed !important;font-size:17px !important;font-weight:700 !important;text-transform:uppercase !important; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-bottom: 9px; margin-bottom: 9px; } .td_uid_37_5ca608cde2347_rand .td-module-container:before { bottom: -9px; } .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-bottom: 9px !important; margin-bottom: 9px !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) { margin-bottom: 0 !important; padding-bottom: 0 !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap .td-module-container:before { display: block !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) .td-module-container:before { display: none !important; } } /* portrait */ @media (min-width: 768px) and (max-width: 1018px){ .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-bottom: 9px; margin-bottom: 9px; } .td_uid_37_5ca608cde2347_rand .td-module-container:before { bottom: -9px; } .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-bottom: 9px !important; margin-bottom: 9px !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) { margin-bottom: 0 !important; padding-bottom: 0 !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap .td-module-container:before { display: block !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) .td-module-container:before { display: none !important; } } /* phone */ @media (max-width: 767px){ .td_uid_37_5ca608cde2347_rand .td-image-container { flex: 0 0 30%; width: 30%; } .td_uid_37_5ca608cde2347_rand .td-module-container { flex-direction: row; } .td_uid_37_5ca608cde2347_rand .td-image-container { display: block; order: 0; } .td_uid_37_5ca608cde2347_rand .td-module-meta-info { padding: 0px 5px 5px 10px; } .td_uid_37_5ca608cde2347_rand .td_module_wrap { width: 100%; float: left; } .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-bottom: 9px; margin-bottom: 9px; } .td_uid_37_5ca608cde2347_rand .td-module-container:before { bottom: -9px; } .td_uid_37_5ca608cde2347_rand .td_module_wrap { padding-bottom: 9px !important; margin-bottom: 9px !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) { margin-bottom: 0 !important; padding-bottom: 0 !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap .td-module-container:before { display: block !important; } .td_uid_37_5ca608cde2347_rand .td_module_wrap:nth-last-child(1) .td-module-container:before { display: none !important; } }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi Anche</span></h4></div><div id=td_uid_37_5ca608cde2347 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/" class="td-post-category">Comica e Demenziale</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/bloodhound-gang-discografia/" rel="bookmark" class="td-image-wrap" title="Bloodhound Gang: molto più di una one-hit wonder"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/03/Bloodhound-Gang-696x415.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/bloodhound-gang-discografia/" rel="bookmark" title="Bloodhound Gang: molto più di una one-hit wonder">Bloodhound Gang: molto più di una one-hit wonder</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Se eravate adolescenti attorno all&#039;anno 2000 quasi certamente ricorderete una canzone che faceva «You and me, baby, bla bla bla... Discovery Channel», con un...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/bloodhound-gang-discografia/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/" class="td-post-category">Comica e Demenziale</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/enzo-iacchetti-pippa-di-meno-albertino-festivalbar/" rel="bookmark" class="td-image-wrap" title="Enzo Iacchetti &#8211; Pippa di Meno (1995, CD promo)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/01/Enzo-Iacchetti-ed-Ezio-Greggio-1150x748-e1547206807479-696x447.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/enzo-iacchetti-pippa-di-meno-albertino-festivalbar/" rel="bookmark" title="Enzo Iacchetti &#8211; Pippa di Meno (1995, CD promo)">Enzo Iacchetti &#8211; Pippa di Meno (1995, CD promo)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Vedere e ascoltare Enzo Iacchetti in versione discotecara fa un po&#039; specie. Dimenticatevi il tranquillo menestrello del Maurizio Costanzo Show o l&#039;esuberante presentatore di...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/enzo-iacchetti-pippa-di-meno-albertino-festivalbar/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/" class="td-post-category">Comica e Demenziale</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" class="td-image-wrap" title="Clem Sacco &#8211; In Action (2006, CD)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/11/clem-sacco-in-action-1-e1546984145447-696x466.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" title="Clem Sacco &#8211; In Action (2006, CD)">Clem Sacco &#8211; In Action (2006, CD)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Clem Sacco è uno di quei personaggi della musica mondiale che fortunatamente è uscito dall&#039;oblio in cui era caduto recuperando ciò che gli aspettava...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/clem-sacco-in-action/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_16 td_uid_38_5ca608cdf2936_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_38_5ca608cdf2936" ><style>.td_uid_38_5ca608cdf2936_rand .td-block-title > *, .td_uid_38_5ca608cdf2936_rand .td-pulldown-filter-display-option, .td_uid_38_5ca608cdf2936_rand .td-pulldown-filter-display-option i { color: #f51e1e !important; } .td_uid_38_5ca608cdf2936_rand .td-block-title { background-color: #ffffff !important; } /* inline tdc_css att */ .td_uid_38_5ca608cdf2936_rand{ padding-right:10px !important; padding-bottom:10px !important; padding-left:10px !important; border-color:#dd3333 !important; border-style:solid !important; border-width: 2px 2px 2px 2px !important; }</style><script>var block_td_uid_38_5ca608cdf2936 = new tdBlock();
block_td_uid_38_5ca608cdf2936.id = "td_uid_38_5ca608cdf2936";
block_td_uid_38_5ca608cdf2936.atts = '{"block_template_id":"td_block_template_14","header_text_color":"#f51e1e","sort":"jetpack_popular_2","mx4f_title_font_transform":"uppercase","mx4f_title_font_family":"522","mx4f_title_font_weight":"700","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiYm9yZGVyLXRvcC13aWR0aCI6IjIiLCJib3JkZXItcmlnaHQtd2lkdGgiOiIyIiwiYm9yZGVyLWJvdHRvbS13aWR0aCI6IjIiLCJib3JkZXItbGVmdC13aWR0aCI6IjIiLCJwYWRkaW5nLXJpZ2h0IjoiMTAiLCJwYWRkaW5nLWJvdHRvbSI6IjEwIiwicGFkZGluZy1sZWZ0IjoiMTAiLCJib3JkZXItY29sb3IiOiIjZGQzMzMzIiwiZGlzcGxheSI6IiJ9fQ==","custom_title":"I pi\u00f9 letti di oggi","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_38_5ca608cdf2936_rand","tdc_css_class":"td_uid_38_5ca608cdf2936_rand","tdc_css_class_style":"td_uid_38_5ca608cdf2936_rand_style"}';
block_td_uid_38_5ca608cdf2936.td_column_number = "1";
block_td_uid_38_5ca608cdf2936.block_type = "td_block_16";
block_td_uid_38_5ca608cdf2936.post_count = "5";
block_td_uid_38_5ca608cdf2936.found_posts = "7";
block_td_uid_38_5ca608cdf2936.header_color = "#ffffff";
block_td_uid_38_5ca608cdf2936.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ca608cdf2936.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_38_5ca608cdf2936);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>I più letti di oggi</span></h4></div><div id=td_uid_38_5ca608cdf2936 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/toto-cutugno-aio-aio-polinesia/" rel="bookmark" class="td-image-wrap" title="Toto Cutugno &#8211; Aiò aiò Polinesia (1980)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="toto cutugno aio aio polinesia" title="Toto Cutugno &#8211; Aiò aiò Polinesia (1980)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/04/toto-cutugno-aio-aio-polinesia-innamorati-2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/toto-cutugno-aio-aio-polinesia/" rel="bookmark" title="Toto Cutugno &#8211; Aiò aiò Polinesia (1980)">Toto Cutugno &#8211; Aiò aiò Polinesia (1980)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/" rel="bookmark" class="td-image-wrap" title="Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Auroro Borealo Adoro Borealo" title="Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/" rel="bookmark" title="Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)">Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/the-dirt-motley-crue-film-netflix/" rel="bookmark" class="td-image-wrap" title="The Dirt (2019, film)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="the-dirt-motley-crue-film-netflix" title="The Dirt (2019, film)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/03/the-dirt-motley-crue-film-netflix-3-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/the-dirt-motley-crue-film-netflix/" rel="bookmark" title="The Dirt (2019, film)">The Dirt (2019, film)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/cartoons-toontastic/" rel="bookmark" class="td-image-wrap" title="Cartoons &#8211; Toontastic! (2000, CD)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="cartoons toontastic" title="Cartoons &#8211; Toontastic! (2000, CD)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/02/cartoons-toontastic-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/cartoons-toontastic/" rel="bookmark" title="Cartoons &#8211; Toontastic! (2000, CD)">Cartoons &#8211; Toontastic! (2000, CD)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/migliori-canzoni-dei-film-di-bud-spencer-e-terence-hill/" rel="bookmark" class="td-image-wrap" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="10 migliori canzoni dei film di Bud Spencer e Terence Hill" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/05/10-migliori-canzoni-dei-film-di-Bud-Spencer-e-Terence-Hill-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/migliori-canzoni-dei-film-di-bud-spencer-e-terence-hill/" rel="bookmark" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill">Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_20_5ca608ce06fba" class="tdc-row"><div class="vc_row td_uid_39_5ca608ce06ff9_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */ .td_uid_39_5ca608ce06ff9_rand { min-height: 0; } /* inline tdc_css att */ .td_uid_39_5ca608ce06ff9_rand{ position:relative; } .td_uid_39_5ca608ce06ff9_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_20_5ca608ce06fba_rand_style td-element-style" ><style>.td_uid_20_5ca608ce06fba_rand_style{ background-color:#ffffff !important; }</style></div><div class="vc_column td_uid_40_5ca608ce072a0_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .td_uid_40_5ca608ce072a0_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_41_5ca608ce0749f_rand "  style="height: 32px"></div></div></div></div></div><div id="td_uid_23_5ca608ce07514" class="tdc-row"><div class="vc_row td_uid_42_5ca608ce07550_rand  wpb_row td-pb-row" ><style scoped>/* custom css */ .td_uid_42_5ca608ce07550_rand { min-height: 0; }</style><div class="vc_column td_uid_43_5ca608ce0780f_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */ .td_uid_43_5ca608ce0780f_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments td_uid_44_5ca608ce07b19_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_44_5ca608ce07b19" ><style>.td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-block-title > *, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-pulldown-filter-link:hover, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-subcat-item a:hover, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-subcat-item .td-cur-simple-item, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-subcat-dropdown:hover .td-subcat-more i { color: #f51e1e; } .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-subcat-dropdown ul:after { background-color: #f51e1e; } .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td_module_wrap:hover .entry-title a, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td_quote_on_blocks, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-opacity-cat .td-post-category:hover, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-opacity-read .td-read-more a:hover, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-instagram-user a { color: #f51e1e; } .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-next-prev-wrap a:hover, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-load-more-wrap a:hover { background-color: #f51e1e; border-color: #f51e1e; } .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-read-more a, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-weather-information:before, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-weather-week:before, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .td_uid_44_5ca608ce07b19_rand .td-post-category, .td-theme-wrap .td_uid_44_5ca608ce07b19_rand .td-post-category:hover { background-color: #f51e1e; } /* inline tdc_css att */ .td_uid_44_5ca608ce07b19_rand{ padding-top:10px !important; }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/auroro-borealo-adoro-borealo/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input
class=""
id="author"
name="author"
placeholder="Nome:"
type="text"
value=""
size="30"
/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input
class=""
id="email"
name="email"
placeholder="Email:"
type="text"
value=""
size="30"
/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input
class=""
id="url"
name="url"
placeholder="Sito Web:"
type="text"
value=""
size="30"
/></div><p class="comment-form-cookies-consent"> <input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/> <label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='41883' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53ddc0ee08" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div><div class="vc_column td_uid_45_5ca608ce0cbc9_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */ .td_uid_45_5ca608ce0cbc9_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_16 td_uid_46_5ca608ce0cdc3_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_46_5ca608ce0cdc3" ><style>.td_uid_46_5ca608ce0cdc3_rand .td-block-title > *, .td_uid_46_5ca608ce0cdc3_rand .td-pulldown-filter-display-option, .td_uid_46_5ca608ce0cdc3_rand .td-pulldown-filter-display-option i { color: #f51e1e !important; } .td_uid_46_5ca608ce0cdc3_rand .td-block-title { background-color: #ffffff !important; }</style><script>var block_td_uid_46_5ca608ce0cdc3 = new tdBlock();
block_td_uid_46_5ca608ce0cdc3.id = "td_uid_46_5ca608ce0cdc3";
block_td_uid_46_5ca608ce0cdc3.atts = '{"custom_title":"Articoli Recenti","block_template_id":"td_block_template_14","header_text_color":"#f51e1e","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_46_5ca608ce0cdc3_rand","tdc_css_class":"td_uid_46_5ca608ce0cdc3_rand","tdc_css_class_style":"td_uid_46_5ca608ce0cdc3_rand_style"}';
block_td_uid_46_5ca608ce0cdc3.td_column_number = "1";
block_td_uid_46_5ca608ce0cdc3.block_type = "td_block_16";
block_td_uid_46_5ca608ce0cdc3.post_count = "5";
block_td_uid_46_5ca608ce0cdc3.found_posts = "1783";
block_td_uid_46_5ca608ce0cdc3.header_color = "#ffffff";
block_td_uid_46_5ca608ce0cdc3.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ca608ce0cdc3.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_46_5ca608ce0cdc3);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli Recenti</span></h4></div><div id=td_uid_46_5ca608ce0cdc3 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/" rel="bookmark" class="td-image-wrap" title="Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Auroro Borealo Adoro Borealo" title="Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/" rel="bookmark" title="Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)">Auroro Borealo &#8211; Adoro Borealo (2019, album digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/toto-cutugno-aio-aio-polinesia/" rel="bookmark" class="td-image-wrap" title="Toto Cutugno &#8211; Aiò aiò Polinesia (1980)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="toto cutugno aio aio polinesia" title="Toto Cutugno &#8211; Aiò aiò Polinesia (1980)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/04/toto-cutugno-aio-aio-polinesia-innamorati-2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/toto-cutugno-aio-aio-polinesia/" rel="bookmark" title="Toto Cutugno &#8211; Aiò aiò Polinesia (1980)">Toto Cutugno &#8211; Aiò aiò Polinesia (1980)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/cartoons-toontastic/" rel="bookmark" class="td-image-wrap" title="Cartoons &#8211; Toontastic! (2000, CD)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="cartoons toontastic" title="Cartoons &#8211; Toontastic! (2000, CD)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/02/cartoons-toontastic-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/cartoons-toontastic/" rel="bookmark" title="Cartoons &#8211; Toontastic! (2000, CD)">Cartoons &#8211; Toontastic! (2000, CD)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/the-dirt-motley-crue-film-netflix/" rel="bookmark" class="td-image-wrap" title="The Dirt (2019, film)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="the-dirt-motley-crue-film-netflix" title="The Dirt (2019, film)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/03/the-dirt-motley-crue-film-netflix-3-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/the-dirt-motley-crue-film-netflix/" rel="bookmark" title="The Dirt (2019, film)">The Dirt (2019, film)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/vladimir-luxuria-vladyland-2019/" rel="bookmark" class="td-image-wrap" title="Vladimir Luxuria &#8211; Vladyland (2019, album digitale)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Vladimir Luxuria &#8211; Vladyland (2019, album digitale)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/03/Vladimir-Luxuria-Vladyland-2-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/vladimir-luxuria-vladyland-2019/" rel="bookmark" title="Vladimir Luxuria &#8211; Vladyland (2019, album digitale)">Vladimir Luxuria &#8211; Vladyland (2019, album digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_26_5ca608ce107c8" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_47_5ca608ce10806_rand  wpb_row td-pb-row" ><style scoped>/* custom css */ .td_uid_47_5ca608ce10806_rand { min-height: 0; }</style><div class="vc_column td_uid_48_5ca608ce10a6d_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */ .td_uid_48_5ca608ce10a6d_rand { vertical-align: baseline; }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_49_5ca608ce10c8f_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_49_5ca608ce10c8f" ><style>.td_uid_49_5ca608ce10c8f_rand .td-block-title { background-color: #ffffff !important; } /* inline tdc_css att */ .td_uid_49_5ca608ce10c8f_rand{ margin-bottom:10px !important; }</style><style>/* custom css */ .td_uid_49_5ca608ce10c8f_rand a { color: #f51e1e; } .td_uid_49_5ca608ce10c8f_rand a:hover { color: #1a1a1a; } /* landscape */ @media (min-width: 1019px) and (max-width: 1140px){ .td_uid_49_5ca608ce10c8f_rand, .td_uid_49_5ca608ce10c8f_rand p { font-family:Roboto Condensed !important;font-size:18px !important;text-transform:uppercase !important; } }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">SEGUICI SU INSTAGRAM <a href="https://www.instagram.com/orrorea33giri" target="_blank" rel="noopener noreferrer">@ORROREA33GIRI</a></p></div></div><div class="td_block_wrap td_block_instagram td_uid_50_5ca608ce11546_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_50_5ca608ce11546" ><style>/* inline tdc_css att */ .td_uid_50_5ca608ce11546_rand{ margin-bottom:0px !important; } /* phone */ @media (max-width: 767px) { .td_uid_50_5ca608ce11546_rand{ margin-right:-20px !important; margin-left:-20px !important; } }</style><div class="td-block-title-wrap"></div><div id=td_uid_50_5ca608ce11546 class="td-instagram-wrap td_block_inner td-column-3"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-6"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bv1cSn6huzb" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/5730a93a14f020a72b269f96d5e0371d/5D32BEC7/t51.2885-15/sh0.08/e35/s640x640/55777062_1048671225331214_4064046214968077494_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bv01ihTh0AA" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/1800dd843771b245ca854f778756d498/5D32ED8A/t51.2885-15/sh0.08/e35/c0.119.1080.1080/s640x640/54800393_154284522260528_6006782189446455618_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BvytJkgB5YR" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/89ed0427f7cc4454f5a244e4513f918d/5D3E08C5/t51.2885-15/e35/55866996_126745048485230_6633694767706484794_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BvwMW_NB_xv" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/71845720a1e2538827842d0a457dea38/5D4AB128/t51.2885-15/e35/c93.0.489.489/54513012_129748468106043_7379132241610440296_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bvt6Zx_hT9F" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/60d11609009f335f3c03b38b9918da38/5D3844B5/t51.2885-15/e35/53892639_2231977790388421_5250721259151255655_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BvjlsnOhQJT" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/eb9b367e896d237c74f483e77f880b00/5D3A5829/t51.2885-15/e35/54732196_410259153125395_5446145889375396132_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div></div></div> <script>jQuery(window).load(function () {

                    var $content = jQuery('body').find('#tdc-live-iframe'),
                        refWindow = undefined;

                    if ($content.length) {
                        $content = $content.contents();
                        refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

                    } else {
                        $content = jQuery('body');
                        refWindow = window;
                    }

                    $content.find('#td_uid_7_5ca608cdcf186 .td-element-style').each(function (index, element) {
                        //jQuery(element).css('opacity', 1);
                        return;
                    });
                });</script> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vittorio &quot;Vikk&quot; Papa"></span><meta itemprop="datePublished" content="2019-04-04T08:34:44+00:00"><meta itemprop="dateModified" content="2019-04-04T13:09:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/auroro-borealo-adoro-borealo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline" content="Un&#039;inaspettata rinascita musicale dalle melme del lo-fi scoreggione per approdare su lidi inaspettati in una carambola d&#039;influenze e citazioni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/04/Auroro-Borealo-Adoro-Borealo-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="548"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name" content="Auroro Borealo - Adoro Borealo (2019, album digitale)"></span><meta itemprop="reviewBody" content="Auroro Borealo lo avevamo incontrato qualche anno fa ne Il culo di Mario, promettente duo lo-fi borderline tra il lo fi e il ci sei (volendo citare Bugo). Finita nel nulla quell&#039;esperienza lo ritroviamo da solo ormai da qualche tempo in bilico tra l&#039;essere..."><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content="4"> </span> </article></div></div></div> <!-- #tdb-autoload-article --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-mobile-container"><ul id="menu-footer-mobile" class="td-subfooter-menu"><li id="menu-item-41608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-41608"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li><li id="menu-item-37701" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37701"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26222"><a href="https://www.orrorea33giri.com/amministra/"><i class="fa fa-sign-in" aria-hidden="true"></i> Log In</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Orrore a 33 Giri. Tutti i diritti riservati.</div></div></div></div></div><!--close td-outer-wrap--><div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per agevolare la normale navigazione del sito. Cliccando su "Accetta" si  acconsente all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie si prega di leggere qui:<a href='https://www.orrorea33giri.com/informativa-privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa Privacy</a>. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/*  */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#f51e1e","button_1_button_hover":"#c41818","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#d3d3d3","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /*  */</script> <script type="text/javascript">jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("?vp_on_pageload=t");
			});</script> <div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;"><div class="Video-PopUp-Content vp-on-pageload-wrap"></div></div><!--Theme: Newspaper by tagDiv.com 2019
Version: 9.6.1 (rara)
Deploy mode: deploy
uid: 5ca608ce16a56
--> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */ .td-post-views {display: none;} .td_block_2 .td-excerpt {display: none;} .td_block_12 .td-excerpt {display: none;} .td_block_23 .td-excerpt {display: none;} .td-form-url {display: none;} .td-form-email {display: none;} .td-form-cookies-consent {display: none;} .td-form-cookies {display: none;} .td-form-consent {display: none;} .comment-form-cookies-consent {display: none;} .td-review-score {border: 0 solid #ededed;} .td-review-summary {display:none;} .td-review-final-score {display:none;} .td-review-score {float:left;} .td-review-row-stars, .td-review-header {display:none;} .td-review {display:none;} .tdb_single_tags a:hover { background-color: #f51e1e; border-color: #f51e1e; color: #ffffff; }</style> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/cache/fvm/1554363322/out/footer-72de2c1b.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[41883]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.orrorea33giri.com/wp-content/themes/Newspaper_v9.6.1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.orrorea33giri.com/wp-content/themes/Newspaper_v9.6.1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2',blog:'103583382',post:'41883',tz:'2',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '41883' ]);</script> </body></html>