<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)';</script> <meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2.jpg" /><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png"/> <!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ --><title>Giada Robin &amp; The Pheromone Syndicate - Mask Off (2019, singolo digitale) &bull; Orrore a 33 Giri</title><meta name="description" content="Recensione del della caznone di Giada Robin Mask Off pubblicata come singolo digitale nel 2019 in collaborazione con The Pheromone Syndicate"/><link rel="canonical" href="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giada Robin &amp; The Pheromone Syndicate - Mask Off (2019, singolo digitale) &bull; Orrore a 33 Giri" /><meta property="og:description" content="Recensione del della caznone di Giada Robin Mask Off pubblicata come singolo digitale nel 2019 in collaborazione con The Pheromone Syndicate" /><meta property="og:url" content="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:tag" content="anni &#039;10" /><meta property="article:tag" content="musica elettronica" /><meta property="article:section" content="VIP Canterini" /><meta property="article:published_time" content="2019-07-02T07:15:11+00:00" /><meta property="article:modified_time" content="2019-07-01T16:30:47+00:00" /><meta property="og:updated_time" content="2019-07-01T16:30:47+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2.jpg" /><meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2.jpg" /><meta property="og:image:width" content="1362" /><meta property="og:image:height" content="766" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Recensione del della caznone di Giada Robin Mask Off pubblicata come singolo digitale nel 2019 in collaborazione con The Pheromone Syndicate" /><meta name="twitter:title" content="Giada Robin &amp; The Pheromone Syndicate - Mask Off (2019, singolo digitale) &bull; Orrore a 33 Giri" /><meta name="twitter:site" content="@orrorea33giri" /><meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2.jpg" /><meta name="twitter:creator" content="@RicPecu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orrorea33giri.com/#organization","name":"Orrore a 33 Giri","url":"https://www.orrorea33giri.com/","sameAs":["https://instagram.com/orrorea33giri/","https://www.youtube.com/channel/UC3n58s9kUPRjKunVed9GHxg","https://twitter.com/orrorea33giri"],"logo":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#logo","url":"https://www.orrorea33giri.com/wp-content/uploads/2015/10/LOGO_round_main.jpg","width":354,"height":354,"caption":"Orrore a 33 Giri"},"image":{"@id":"https://www.orrorea33giri.com/#logo"}},{"@type":"WebSite","@id":"https://www.orrorea33giri.com/#website","url":"https://www.orrorea33giri.com/","name":"Orrore a 33 Giri","publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.orrorea33giri.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#primaryimage","url":"https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2.jpg","width":1362,"height":766,"caption":"giada robin mask off"},{"@type":"WebPage","@id":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#webpage","url":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/","inLanguage":"it-IT","name":"Giada Robin &amp; The Pheromone Syndicate - Mask Off (2019, singolo digitale) &bull; Orrore a 33 Giri","isPartOf":{"@id":"https://www.orrorea33giri.com/#website"},"primaryImageOfPage":{"@id":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#primaryimage"},"datePublished":"2019-07-02T07:15:11+00:00","dateModified":"2019-07-01T16:30:47+00:00","description":"Recensione del della caznone di Giada Robin Mask Off pubblicata come singolo digitale nel 2019 in collaborazione con The Pheromone Syndicate"},{"@type":"Article","@id":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#article","isPartOf":{"@id":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#webpage"},"author":{"@id":"https://www.orrorea33giri.com/author/rpelucchi/#author"},"headline":"Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)","datePublished":"2019-07-02T07:15:11+00:00","dateModified":"2019-07-01T16:30:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#webpage"},"publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"image":{"@id":"https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#primaryimage"},"keywords":"anni '10,musica elettronica","articleSection":"VIP Canterini"},{"@type":["Person"],"@id":"https://www.orrorea33giri.com/author/rpelucchi/#author","name":"Riccardo Pelucchi","image":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#authorlogo","url":"https://www.orrorea33giri.com/wp-content/uploads/2018/08/Riccardo-Pelucchi-.jpg","caption":"Riccardo Pelucchi"},"description":"Affascinante come non mai. Sempre galante e in mezzo ai guai. Sempre dalla parte delle pecore nere in ambito musicale, siano esse diversamente belle, iper-underground, geni incompresi, messaggi dallo spazio o matricole &amp; meteore.","sameAs":["https://twitter.com/https://twitter.com/RicPecu"]}]}</script> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Abril Fatface';font-display:block;font-style:normal;font-weight:400;src:local('Abril Fatface'),local('AbrilFatface-Regular'),url(https://fonts.gstatic.com/s/abrilfatface/v10/zOL64pLDlL1D99S8g8PtiKchq-dmiw.woff) format('woff')}@font-face{font-family:'Antic';font-display:block;font-style:normal;font-weight:400;src:local('Antic Regular'),local('Antic-Regular'),url(https://fonts.gstatic.com/s/antic/v10/TuGfUVB8XY5DRZZMq98.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v16/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v19/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:400;src:local('Roboto Condensed'),local('RobotoCondensed-Regular'),url(https://fonts.gstatic.com/s/robotocondensed/v17/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7Cw.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.orrorea33giri.com/wp-content/cache/fvm/1561971191/out/header-429e204e.min.css' type='text/css' media='all' /> <script async type='text/javascript' src='https://www.orrorea33giri.com/wp-content/cache/fvm/1561971191/out/header-9a291f29.min.js'></script><link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fgiada-robin-mask-off-canzone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fgiada-robin-mask-off-canzone%2F&#038;format=xml" /> <script type='text/javascript'>var video_popup_general_settings = {
				'width_s': '1200',
    			'height_s': '600',
    			'r_border': 'true',
    			'o_color': ''
			};</script> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': 'true'
			};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"438fc084ed","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"438fc084ed","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.orrorea33giri.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56687a89-4391-48d5-a59a-44307252ce1a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-270x270.png" /> <!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.tdb-featured-image-bg {
  background-position: center center;
}</style></head><body class="post-template-default single single-post postid-43203 single-format-standard giada-robin-mask-off-canzone global-block-template-14 td-what tdb_template_40197 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-41456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-41456"><a href="https://www.orrorea33giri.com/menu/"><i class="fa fa-bars" aria-hidden="true"></i> Menu</a></li><li id="menu-item-41190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png" alt="orrore a 33 giri"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt="orrore a 33 giri"/> <span class="td-visual-hidden">Orrore a 33 Giri</span> </a></div><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-41456"><a href="https://www.orrorea33giri.com/menu/"><i class="fa fa-bars" aria-hidden="true"></i> Menu</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5d1d6acfc3c08" class="tdc-zone"><div class="tdc_zone td_uid_1_5d1d6acfc3c4b_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_1_5d1d6acfc3c4b_rand {
                    min-height: 0;
                }</style><div id="td_uid_2_5d1d6acfc3faa" class="tdc-row"><div class="vc_row td_uid_2_5d1d6acfc3fe8_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5d1d6acfc3fe8_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_3_5d1d6acfc4250_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_3_5d1d6acfc4250_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5d1d6acfc44b5_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_4_5d1d6acfc44b5" ><style>.td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-block-title > *,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-read-more a,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_4_5d1d6acfc44b5_rand .td-post-category,
            .td-theme-wrap .td_uid_4_5d1d6acfc44b5_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_4_5d1d6acfc44b5_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_4_5d1d6acfc44b5_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_4_5d1d6acfc44b5_rand .td-block-title a,
				.td_uid_4_5d1d6acfc44b5_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_4_5d1d6acfc44b5_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Senti Chi Canta</span></h4></div><div id=td_uid_4_5d1d6acfc44b5 class="td_block_inner td-fix-index"><div class="menu-senti-chi-canta-container"><ul id="menu-senti-chi-canta" class="menu"><li id="menu-item-41173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41173"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li><li id="menu-item-41174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41174"><a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></li><li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41175"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li><li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a></li><li id="menu-item-41178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41178"><a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a></li><li id="menu-item-41179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41179"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5d1d6acfc59b6_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_5_5d1d6acfc59b6_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_6_5d1d6acfc5ab4_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_6_5d1d6acfc5ab4" ><style>.td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-block-title > *,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5d1d6acfc5ab4_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5d1d6acfc5ab4_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_6_5d1d6acfc5ab4_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_6_5d1d6acfc5ab4_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_6_5d1d6acfc5ab4_rand .td-block-title a,
				.td_uid_6_5d1d6acfc5ab4_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_6_5d1d6acfc5ab4_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Terza Pagina</span></h4></div><div id=td_uid_6_5d1d6acfc5ab4 class="td_block_inner td-fix-index"><div class="menu-terza-pagina-container"><ul id="menu-terza-pagina" class="menu"><li id="menu-item-41180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41180"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li><li id="menu-item-41181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41181"><a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film, TV e Colonne Sonore</a></li><li id="menu-item-41182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41182"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5d1d6acfc646e_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_7_5d1d6acfc646e_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_8_5d1d6acfc6570_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_8_5d1d6acfc6570" ><style>.td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-block-title > *,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5d1d6acfc6570_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5d1d6acfc6570_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_8_5d1d6acfc6570_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_8_5d1d6acfc6570_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_8_5d1d6acfc6570_rand .td-block-title a,
				.td_uid_8_5d1d6acfc6570_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_8_5d1d6acfc6570_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div id=td_uid_8_5d1d6acfc6570 class="td_block_inner td-fix-index"><div class="menu-seguici-container"><ul id="menu-seguici" class="menu"><li id="menu-item-41184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41184"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/orrorea33giri/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-41185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41185"><a target="_blank" rel="noopener noreferrer" href="https://open.spotify.com/user/www.orrorea33giri.com"><i class="fa fa-spotify" aria-hidden="true"></i> Spotify</a></li><li id="menu-item-41186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41186"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/c/Orrorea33Girivideo"><i class="fa fa-youtube-play" aria-hidden="true"></i> YouTube</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_9_5d1d6acfc6cb4_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_9_5d1d6acfc6cb4_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_10_5d1d6acfc6db0_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_10_5d1d6acfc6db0" ><style>.td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-block-title > *,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5d1d6acfc6db0_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5d1d6acfc6db0_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_10_5d1d6acfc6db0_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_10_5d1d6acfc6db0_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_10_5d1d6acfc6db0_rand .td-block-title a,
				.td_uid_10_5d1d6acfc6db0_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_10_5d1d6acfc6db0_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Info</span></h4></div><div id=td_uid_10_5d1d6acfc6db0 class="td_block_inner td-fix-index"><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-41194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41194"><a href="https://www.orrorea33giri.com/chi-siamo/"><i class="fa fa-info-circle" aria-hidden="true"></i> Chi Siamo</a></li><li id="menu-item-41195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41195"><a href="https://www.orrorea33giri.com/collabora/"><i class="fa fa-pencil" aria-hidden="true"></i> Collabora</a></li><li id="menu-item-41196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41196"><a href="https://www.orrorea33giri.com/contatti/"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contatti</a></li></ul></div></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d1d6acfc7976_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="td_uid_11_5d1d6acfc7976" ><script>var block_td_uid_11_5d1d6acfc7976 = new tdBlock();
block_td_uid_11_5d1d6acfc7976.id = "td_uid_11_5d1d6acfc7976";
block_td_uid_11_5d1d6acfc7976.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"699","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d1d6acfc7976_rand","tdc_css_class":"td_uid_11_5d1d6acfc7976_rand","tdc_css_class_style":"td_uid_11_5d1d6acfc7976_rand_style"}';
block_td_uid_11_5d1d6acfc7976.td_column_number = "3";
block_td_uid_11_5d1d6acfc7976.block_type = "td_block_mega_menu";
block_td_uid_11_5d1d6acfc7976.post_count = "5";
block_td_uid_11_5d1d6acfc7976.found_posts = "17";
block_td_uid_11_5d1d6acfc7976.header_color = "";
block_td_uid_11_5d1d6acfc7976.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d1d6acfc7976.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_5d1d6acfc7976);</script><div id=td_uid_11_5d1d6acfc7976 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="cover che non ti aspetti queen" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen">Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-italia-mon-amour/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Italia mon amour"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="playlist italia mon amour" title="Playlist &#8211; Italia mon amour" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-italia-mon-amour/" rel="bookmark" title="Playlist &#8211; Italia mon amour">Playlist &#8211; Italia mon amour</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-la-mamma-vol-1/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Canzoni per la mamma vol.1"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-image-e1557415832452-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-image-e1557415832452-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-image-e1557415832452-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Playlist Canzoni per la mamma vol 1" title="Playlist &#8211; Canzoni per la mamma vol.1" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-la-mamma-vol-1/" rel="bookmark" title="Playlist &#8211; Canzoni per la mamma vol.1">Playlist &#8211; Canzoni per la mamma vol.1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-arti-e-mestieri-le-canzoni-dei-lavoratori-vol-1/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/04/arti-e-mestieri-vol-1-image-1-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/04/arti-e-mestieri-vol-1-image-1-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/arti-e-mestieri-vol-1-image-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="playlist arti e mestieri canzoni dei lavoratori vol 1" title="Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-arti-e-mestieri-le-canzoni-dei-lavoratori-vol-1/" rel="bookmark" title="Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1">Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-canzoni-rese-immortali-dal-sax/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Canzoni rese immortali dal sax"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2015/11/saxophone-cover-1-e1557415866463-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/11/saxophone-cover-1-e1557415866463-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2015/11/saxophone-cover-1-e1557415866463-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Canzoni rese immortali dal sax" title="Playlist &#8211; Canzoni rese immortali dal sax" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-canzoni-rese-immortali-dal-sax/" rel="bookmark" title="Playlist &#8211; Canzoni rese immortali dal sax">Playlist &#8211; Canzoni rese immortali dal sax</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d1d6acfc7976" data-td_block_id="td_uid_11_5d1d6acfc7976"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d1d6acfc7976" data-td_block_id="td_uid_11_5d1d6acfc7976"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="43203" data-autoload-type="" data-autoload-count="3" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-40197"
 class="post-40197 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Review"                                                                            ><div id="td_uid_7_5d1d6acfca0f7" class="tdc-zone"><div class="tdc_zone td_uid_12_5d1d6acfca133_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_12_5d1d6acfca133_rand {
                    min-height: 0;
                }</style><div id="td_uid_8_5d1d6acfca319" class="tdc-row"><div class="vc_row td_uid_13_5d1d6acfca354_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_13_5d1d6acfca354_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_13_5d1d6acfca354_rand{
padding-top:22px !important;
}

.td_uid_13_5d1d6acfca354_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_14_5d1d6acfca55a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_14_5d1d6acfca55a_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_15_5d1d6acfca749_rand td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="td_uid_15_5d1d6acfca749" ><style>/* custom css */
.td_uid_15_5d1d6acfca749_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_15_5d1d6acfca749_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_15_5d1d6acfca749_rand {
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in VIP Canterini" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Giada Robin &amp; The Pheromone Syndicate - Mask Off (2019, singolo digitale)</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/",
                                "name": "VIP Canterini"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Giada Robin &amp; The Pheromone Syndicate - Mask Off (2019, singolo digitale)"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_16_5d1d6acfcac2b_rand tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_16_5d1d6acfcac2b" ><style>/* custom css */
.td_uid_16_5d1d6acfcac2b_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5d1d6acfcac2b_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5d1d6acfcac2b_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5d1d6acfcac2b_rand {
					text-align: left;
				}
				.td_uid_16_5d1d6acfcac2b_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5d1d6acfcac2b_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5d1d6acfcac2b_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5d1d6acfcac2b_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_17_5d1d6acfcb0e1_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_17_5d1d6acfcb0e1" ><style>/* custom css */
.td_uid_17_5d1d6acfcb0e1_rand p {
					color: #4c4c4c;
				}
				
				.td-theme-wrap .td_uid_17_5d1d6acfcb0e1_rand {
					text-align: left;
				}
				
				.td_uid_17_5d1d6acfcb0e1_rand p {
					font-size:18px !important;line-height:1.3 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5d1d6acfcb0e1_rand p {
					font-size:16px !important;line-height:1.3 !important;font-style:italic !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5d1d6acfcb0e1_rand p {
					font-size:16px !important;line-height:1.3 !important;font-style:italic !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>La celeberrima coseplayer italiana debutta nel mondo della musica in maniera tutto sommato dignitosa</p></div></div></div></div></div></div><div id="td_uid_10_5d1d6acfcb2df" class="tdc-row"><div class="vc_row td_uid_18_5d1d6acfcb319_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_18_5d1d6acfcb319_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5d1d6acfcb319_rand{
justify-content:center !important;
text-align:center !important;
}

.td_uid_18_5d1d6acfcb319_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_19_5d1d6acfcb52d_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_19_5d1d6acfcb52d_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_20_5d1d6acfcb6e7_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_20_5d1d6acfcb6e7" ><style>/* inline tdc_css att */

.td_uid_20_5d1d6acfcb6e7_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_20_5d1d6acfcb6e7_rand {
                    display: inline-block;
                }

                
                .td_uid_20_5d1d6acfcb6e7_rand .avatar {
                    width: 50px;
                    height: 50px;
                }
                
                .td_uid_20_5d1d6acfcb6e7_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5d1d6acfcb6e7_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5d1d6acfcb6e7_rand .tdb-author-name {
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.orrorea33giri.com/author/rpelucchi/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/Riccardo-Pelucchi--150x150.jpg" width="96" height="96" alt="Riccardo Pelucchi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.orrorea33giri.com/author/rpelucchi/">Riccardo Pelucchi</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_21_5d1d6acfcbd4b_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_21_5d1d6acfcbd4b" ><style>/* inline tdc_css att */

.td_uid_21_5d1d6acfcbd4b_rand{
margin-right:5px !important;
padding-top:10px !important;
}</style><style>/* custom css */
.td_uid_21_5d1d6acfcbd4b_rand .tdm-descr {
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_22_5d1d6acfcdcca_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_22_5d1d6acfcdcca" ><style>/* inline tdc_css att */

.td_uid_22_5d1d6acfcdcca_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_22_5d1d6acfcdcca_rand {
                    display: inline-block;
                }
                
                .td_uid_22_5d1d6acfcdcca_rand i {
                    font-size: 14px;
                }
                
                .td_uid_22_5d1d6acfcdcca_rand i {
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-07-02T09:15:11+00:00" >02/07/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_23_5d1d6acfce01f_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_23_5d1d6acfce01f" ><style>/* custom css */
.td_uid_23_5d1d6acfce01f_rand {
                    display: inline-block;
                }                
                
                .td_uid_23_5d1d6acfce01f_rand i {
                    font-size: 10px;
                }
                
                .td_uid_23_5d1d6acfce01f_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_23_5d1d6acfce01f_rand a {
					color: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div><div class="vc_column td_uid_24_5d1d6acfce2d9_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_24_5d1d6acfce2d9_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_25_5d1d6acfce4af_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_25_5d1d6acfce4af" ><style>/* custom css */
.td_uid_25_5d1d6acfce4af_rand .td-post-sharing,
				.td_uid_25_5d1d6acfce4af_rand .tdb-share-classic {
					text-align: center;
				}</style><div id="td_uid_25_5d1d6acfce4af" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fgiada-robin-mask-off-canzone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giada+Robin+%26+The+Pheromone+Syndicate+%E2%80%93+Mask+Off+%282019%2C+singolo+digitale%29 %0A%0A https://www.orrorea33giri.com/giada-robin-mask-off-canzone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giada+Robin+%26+The+Pheromone+Syndicate+%E2%80%93+Mask+Off+%282019%2C+singolo+digitale%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fgiada-robin-mask-off-canzone%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b7208262e2b2e6f1d202d26216f696c7f7c77746f1b272a6f1f272a3d202220212a6f1c36212b262c2e3b2a6f696c777d7e7e746f022e3c246f0029296f677d7f7e76636f3c2621282023206f2b2628263b2e232a66692d202b3672273b3b3f3c75606038383861203d3d203d2a2e7c7c28263d26612c20226028262e2b2e623d202d262162222e3c2462202929622c2e213520212a60"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_25_5d1d6acfce4af"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div id="td_uid_13_5d1d6acfceb11" class="tdc-row"><div class="vc_row td_uid_26_5d1d6acfceb4d_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_26_5d1d6acfceb4d_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_27_5d1d6acfced4a_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_27_5d1d6acfced4a_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_28_5d1d6acfcef24_rand tdb-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_28_5d1d6acfcef24" ><style>/* custom css */
.td_uid_28_5d1d6acfcef24_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="391" 
 class="entry-thumb" 
 src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-696x391.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-696x391.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-300x169.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-768x432.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-1024x576.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-747x420.jpg 747w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2.jpg 1362w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="giada robin mask off" 
 title="giada robin mask off"
 /></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_29_5d1d6acfcfbe3_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_16_5d1d6acfcfc4e" class="tdc-row"><div class="vc_row td_uid_30_5d1d6acfcfc88_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_30_5d1d6acfcfc88_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_31_5d1d6acfcfe9c_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_31_5d1d6acfcfe9c_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_32_5d1d6acfd00b4_rand td-pb-border-top td_block_template_14 td-post-content"  data-td-block-uid="td_uid_32_5d1d6acfd00b4" ><style>/* inline tdc_css att */

.td_uid_32_5d1d6acfd00b4_rand{
margin-top:-10px !important;
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-1.jpg"><img class="alignleft size-medium wp-image-43497" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-1-300x300.jpg" alt="giada robin mask off" width="300" height="300" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-1-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-1-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-1-696x696.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-1-420x420.jpg 420w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a>Mi concedo oggi, tra il serio e il faceto, una deviazione per un pianeta che mi ha sempre attratto: quello del panorama nerd. Tra le tante sue declinazioni, oggi parleremo del mondo del cosplay, fenomeno di costume che negli annni è diventato sempre più popolare, forte di festival dedicati, come ad esempio il <em><a href="https://www.orrorea33giri.com/lucca-comics-musica/">Lucca Comics</a></em>, e del boom della comunicazione sociale, che ha portato i più celebri interpreti di genere a diventare tra i fan vere e proprie icone. Mi scuso se le righe che seguiranno peccheranno di soggettività, ma questa è un po&#8217; la mia seconda casa.</p><p style="text-align: justify;">Va da sé, nel caso del cosplay, che creatività chiama creatività: parlando della cosplayer che recensiremo oggi, alla vis artistica della rappresentazione dal vivo di personaggi di cartoni animati, videogiochi e serie televisive non poteva che aggiungersi quella canora, in un prodotto che non poteva passare inosservato agli scagnozzi di Orrore a 33 Giri, nella fattispecie il sottoscritto, che a dispetto dell&#8217;età ormai non esattamente da sbarbato, ama dedicare parte del suo poco tempo libero ad attività proprie di quel pianeta un po&#8217; nerd cui l&#8217;arte del cosplay spesso strizza l&#8217;occhio. Ecco quindi per sommi capi spiegato come sono venuto a conoscenza di <em>Mask Off</em> di <strong>Giada Pancaccini</strong>, in arte <strong>Giada Robin</strong>.</p><p style="text-align: justify;">Per chi non la conoscesse la Robin è probabilmente la cosplayer italiana più celebre al mondo, forte delle plurime ospitate ad eventi di settore importanza mondiale, tra cui il celeberrimo <em>Katsucon</em> che si tiene ogni anno in Maryland, e dai numerosissimi follower sulle sui social media attratti dalla perfetta foggia dei vestiti e dalla verosimiglianza dei personaggi da lei interpretati, ma anche da un fisico decisamente da bombshell, che la rende una delle cosplayer preferite dal popolo maschile. Il  nome d&#8217;arte stesso è un tributo al personaggio dei fumetti: Nico Robin, della serie manga <em>One Piece</em>. Insomma: Giada è un vero must per gli amanti di genere.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/DY45aT3cjKY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">Per questo ingresso nel mondo della musica, sceglie la partnership con i <strong>The Pheromone Syndicate</strong>, band electro-rock capitanata dal piemontese <strong>Sandro Capone</strong>, a cui presta la voce.Solitamente parto dal presupposto <em>«augurati il meglio, preparati al peggio»</em> e, una volta tanto, le aspettative iniziali si sono riservate ben più meste di quanto poi il risultato finale risulta essere nella sostanza.</p><p style="text-align: justify;">In <em>Mask Off</em> ci sono cose che ho apprezzato e cose che avrei fatto diversamente: iniziando dalle note dolenti, se così possiamo chiamarle, non mi è piaciuto molto l&#8217;intermezzo maschile, che mi ricorda un po&#8217; i vecchi pezzi degli <a href="https://www.orrorea33giri.com/aqua-discografia/"><strong>Aqua</strong></a>, e gli arrangiamenti che risultano forse troppo intensi, anche se come sonorità potrebbero ricordare un po&#8217; il genere J-Pop più tamarro, e quindi nell&#8217;economia de pezzo ci potrebbe anche stare. Nulla di tragico quindi, specialmente se commensurato alla platea cui ci si rivolge, anzi: alla canzone va dato il merito di un&#8217;intro spettacolare, che mi ricorda molto anime tipo <em>Maison Ikkoku</em> o <em>Orange Road</em>, che mi hanno riportato indietro con la mente ai bei tempi d&#8217;oro dei cartoni in TV: se <em>Mask Off</em> avesse mantenuto queste sonorità il risultato finale avrebbe reso la canzone più accattivante di sicuro. Nonostante la pronuncia inglese non sia certo impeccabile e anzi suoni forzata, a <strong>Giada Robin</strong> va comunque il plauso di fare una figura assai migliore di gente che finisce a Strasburgo&#8230; Ma questo è un altro discorso&#8230;</p><p style="text-align: justify;">Massimo rispetto infine per le liriche del ritornello e, soprattutto, per la cover del singolo digitale, in cui la Robin, nell&#8217;atto di togliersi di dosso la maschera, rivela a mo&#8217; di <em>Visitors</em>, pelle viola e occhi in tinta, confermando forse il sospetto che ho sempre nutrito nei suoi confronti, vale a dire che in realtà ella sia una rettiliana. Ma anche questa è un&#8217;altra lunga storia&#8230;</p></div></div><div class="td_block_wrap tdb_single_modified_date td_uid_33_5d1d6acfd1b26_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_33_5d1d6acfd1b26" ><style>/* custom css */
.td_uid_33_5d1d6acfd1b26_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5d1d6acfd1b26_rand i {
                    font-size: 14px;
                }
                
                .td_uid_33_5d1d6acfd1b26_rand i {
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-07-02T09:15:11+00:00" >Data di ultima modifica: 01/07/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_tags td_uid_34_5d1d6acfd1dd8_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_34_5d1d6acfd1dd8" ><style>/* custom css */
.td_uid_34_5d1d6acfd1dd8_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_34_5d1d6acfd1dd8_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_34_5d1d6acfd1dd8_rand span {
                    color: #fff;
                }
                
                .td_uid_34_5d1d6acfd1dd8_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_34_5d1d6acfd1dd8_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_34_5d1d6acfd1dd8_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_34_5d1d6acfd1dd8_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_34_5d1d6acfd1dd8_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_34_5d1d6acfd1dd8_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_34_5d1d6acfd1dd8_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_34_5d1d6acfd1dd8_rand a {
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Altri articoli su:</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-10/">anni '10</a></li><li><a href="https://www.orrorea33giri.com/tag/musica-elettronica/">musica elettronica</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_35_5d1d6acfd2d9a_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_35_5d1d6acfd2d9a_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_36_5d1d6acfd2e1b_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_36_5d1d6acfd2e1b" ><div id="td_uid_36_5d1d6acfd2e1b" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fgiada-robin-mask-off-canzone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giada+Robin+%26+The+Pheromone+Syndicate+%E2%80%93+Mask+Off+%282019%2C+singolo+digitale%29 %0A%0A https://www.orrorea33giri.com/giada-robin-mask-off-canzone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giada+Robin+%26+The+Pheromone+Syndicate+%E2%80%93+Mask+Off+%282019%2C+singolo+digitale%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fgiada-robin-mask-off-canzone%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#340b4741565e51574009735d55505514665b565d5a14121704070c0f14605c5114645c51465b595b5a5114674d5a505d575540511412170c0605050f147955475f147b5252141c0604050d1814475d5a535b585b14505d535d405558511d12565b504d095c404044470e1b1b4343431a5b46465b4651550707535d465d1a575b591b535d55505519465b565d5a195955475f195b52521957555a4e5b5a511b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_36_5d1d6acfd2e1b"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column td_uid_37_5d1d6acfd3384_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.td_uid_37_5d1d6acfd3384_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_38_5d1d6acfd379e_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="td_uid_38_5d1d6acfd379e" ><style>.td_uid_38_5d1d6acfd379e_rand .td-block-title > *,
            .td_uid_38_5d1d6acfd379e_rand .td-pulldown-filter-display-option,
            .td_uid_38_5d1d6acfd379e_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_38_5d1d6acfd379e_rand .td-block-title {
                background-color: #ffffff !important;
            }</style><style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi Anche</span></h4></div><div id=td_uid_38_5d1d6acfd379e class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/" class="td-post-category">VIP Canterini</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/vivian-nicholson-spend-spend-spend-canzone/" rel="bookmark" class="td-image-wrap" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/06/Vivian-Nicholson-spend-spend-spend-1-1-696x365.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/vivian-nicholson-spend-spend-spend-canzone/" rel="bookmark" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)">Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">C&#039;è modo e modo di divenire famosi, nel caso di Vivian &quot;ViV&quot; Nicholson la fortuna la baciò la sera del 30 settembre 1961 quando...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/vivian-nicholson-spend-spend-spend-canzone/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/" class="td-post-category">VIP Canterini</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/andreas-gabalier-arnold-schwarzenegger-pump-it-up/" rel="bookmark" class="td-image-wrap" title="Andreas Gabalier feat. Arnold Schwarzenegger &#8211; Pump it Up (The Motivation Song) (2019)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/06/Andreas-Gabalier-feat.-Arnold-Schwarzenegger-Pump-it-Up-1-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/andreas-gabalier-arnold-schwarzenegger-pump-it-up/" rel="bookmark" title="Andreas Gabalier feat. Arnold Schwarzenegger &#8211; Pump it Up (The Motivation Song) (2019)">Andreas Gabalier feat. Arnold Schwarzenegger &#8211; Pump it Up (The Motivation Song) (2019)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Che Arnold Schwarzenegger sia per molti un mito vivente è fuori discussione; partito dal villaggio di Thal in Austria come semplice culturista, è diventato...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/andreas-gabalier-arnold-schwarzenegger-pump-it-up/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/" class="td-post-category">VIP Canterini</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/vladimir-luxuria-vladyland-2019/" rel="bookmark" class="td-image-wrap" title="Vladimir Luxuria &#8211; Vladyland (2019, album digitale)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/03/Vladimir-Luxuria-Vladyland-2-696x436.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/vladimir-luxuria-vladyland-2019/" rel="bookmark" title="Vladimir Luxuria &#8211; Vladyland (2019, album digitale)">Vladimir Luxuria &#8211; Vladyland (2019, album digitale)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Devo essere onesto: mi sono trovato ad ascoltare il disco di Vladimir Luxuria più volte di quanto mi sarei mai aspettato; non perché questo...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/vladimir-luxuria-vladyland-2019/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_16 td_uid_39_5d1d6acfdbc54_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_5d1d6acfdbc54" ><style>.td_uid_39_5d1d6acfdbc54_rand .td-block-title > *,
            .td_uid_39_5d1d6acfdbc54_rand .td-pulldown-filter-display-option,
            .td_uid_39_5d1d6acfdbc54_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_39_5d1d6acfdbc54_rand .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.td_uid_39_5d1d6acfdbc54_rand{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 2px 2px 2px 2px !important;
}</style><script>var block_td_uid_39_5d1d6acfdbc54 = new tdBlock();
block_td_uid_39_5d1d6acfdbc54.id = "td_uid_39_5d1d6acfdbc54";
block_td_uid_39_5d1d6acfdbc54.atts = '{"block_template_id":"td_block_template_14","header_text_color":"#f51e1e","sort":"jetpack_popular_2","mx4f_title_font_transform":"uppercase","mx4f_title_font_family":"522","mx4f_title_font_weight":"700","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiYm9yZGVyLXRvcC13aWR0aCI6IjIiLCJib3JkZXItcmlnaHQtd2lkdGgiOiIyIiwiYm9yZGVyLWJvdHRvbS13aWR0aCI6IjIiLCJib3JkZXItbGVmdC13aWR0aCI6IjIiLCJwYWRkaW5nLXJpZ2h0IjoiMTAiLCJwYWRkaW5nLWJvdHRvbSI6IjEwIiwicGFkZGluZy1sZWZ0IjoiMTAiLCJib3JkZXItY29sb3IiOiIjZGQzMzMzIiwiZGlzcGxheSI6IiJ9fQ==","custom_title":"I pi\u00f9 letti di oggi","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_39_5d1d6acfdbc54_rand","tdc_css_class":"td_uid_39_5d1d6acfdbc54_rand","tdc_css_class_style":"td_uid_39_5d1d6acfdbc54_rand_style"}';
block_td_uid_39_5d1d6acfdbc54.td_column_number = "1";
block_td_uid_39_5d1d6acfdbc54.block_type = "td_block_16";
block_td_uid_39_5d1d6acfdbc54.post_count = "5";
block_td_uid_39_5d1d6acfdbc54.found_posts = "8";
block_td_uid_39_5d1d6acfdbc54.header_color = "#ffffff";
block_td_uid_39_5d1d6acfdbc54.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d1d6acfdbc54.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_39_5d1d6acfdbc54);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>I più letti di oggi</span></h4></div><div id=td_uid_39_5d1d6acfdbc54 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/donato-mitola/" rel="bookmark" class="td-image-wrap" title="Donato Mitola: l&#8217;ineffabile cantante di Mai Dire TV"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2006/11/donato-mitola-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2006/11/donato-mitola-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2006/11/donato-mitola-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Donato Mitola mai dire tv" title="Donato Mitola: l&#8217;ineffabile cantante di Mai Dire TV" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/donato-mitola/" rel="bookmark" title="Donato Mitola: l&#8217;ineffabile cantante di Mai Dire TV">Donato Mitola: l&#8217;ineffabile cantante di Mai Dire TV</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/barbara-durso-dolceamaro-1980-45-giri/" rel="bookmark" class="td-image-wrap" title="Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2007/03/Barbara-DUrso-Dolceamaro-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2007/03/Barbara-DUrso-Dolceamaro-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2007/03/Barbara-DUrso-Dolceamaro-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Barbara D&#039;Urso Dolceamaro" title="Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/barbara-durso-dolceamaro-1980-45-giri/" rel="bookmark" title="Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)">Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/" rel="bookmark" class="td-image-wrap" title="Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="giada robin mask off" title="Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/" rel="bookmark" title="Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)">Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/il-mago-gabriel-discografia/" rel="bookmark" class="td-image-wrap" title="Il Mago Gabriel: la suplime discografia eso e terica"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2006/03/mago-gabriel-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2006/03/mago-gabriel-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2006/03/mago-gabriel-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="mago gabriel discografia" title="Il Mago Gabriel: la suplime discografia eso e terica" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/il-mago-gabriel-discografia/" rel="bookmark" title="Il Mago Gabriel: la suplime discografia eso e terica">Il Mago Gabriel: la suplime discografia eso e terica</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/nino-dangelo-gesu-cri-let-it-be-beatles/" rel="bookmark" class="td-image-wrap" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/04/Nino-DAngelo-Gesù-Crì-e1514365703461-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/04/Nino-DAngelo-Gesù-Crì-e1514365703461-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/04/Nino-DAngelo-Gesù-Crì-e1514365703461-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nino D&#039;Angelo Gesù Crì let it be beatles" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/nino-dangelo-gesu-cri-let-it-be-beatles/" rel="bookmark" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)">Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_20_5d1d6acfde141" class="tdc-row"><div class="vc_row td_uid_40_5d1d6acfde17f_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_40_5d1d6acfde17f_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_40_5d1d6acfde17f_rand{
position:relative;
}

.td_uid_40_5d1d6acfde17f_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_20_5d1d6acfde141_rand_style td-element-style" ><style>.td_uid_20_5d1d6acfde141_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column td_uid_41_5d1d6acfde3c8_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_41_5d1d6acfde3c8_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_42_5d1d6acfde569_rand "  style="height: 32px"></div></div></div></div></div><div id="td_uid_23_5d1d6acfde626" class="tdc-row"><div class="vc_row td_uid_43_5d1d6acfde675_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_43_5d1d6acfde675_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_44_5d1d6acfde986_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_44_5d1d6acfde986_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments td_uid_45_5d1d6acfdec53_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_45_5d1d6acfdec53" ><style>.td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-block-title > *,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-read-more a,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_45_5d1d6acfdec53_rand .td-post-category,
            .td-theme-wrap .td_uid_45_5d1d6acfdec53_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_45_5d1d6acfdec53_rand{
padding-top:10px !important;
}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giada-robin-mask-off-canzone/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="Nome:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="Email:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Sito Web:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='43203' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12f0ea3007" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div><div class="vc_column td_uid_46_5d1d6acfe19d1_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_46_5d1d6acfe19d1_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_16 td_uid_47_5d1d6acfe1c47_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5d1d6acfe1c47" ><style>.td_uid_47_5d1d6acfe1c47_rand .td-block-title > *,
            .td_uid_47_5d1d6acfe1c47_rand .td-pulldown-filter-display-option,
            .td_uid_47_5d1d6acfe1c47_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_47_5d1d6acfe1c47_rand .td-block-title {
                background-color: #ffffff !important;
            }</style><script>var block_td_uid_47_5d1d6acfe1c47 = new tdBlock();
block_td_uid_47_5d1d6acfe1c47.id = "td_uid_47_5d1d6acfe1c47";
block_td_uid_47_5d1d6acfe1c47.atts = '{"custom_title":"Articoli Recenti","block_template_id":"td_block_template_14","header_text_color":"#f51e1e","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_47_5d1d6acfe1c47_rand","tdc_css_class":"td_uid_47_5d1d6acfe1c47_rand","tdc_css_class_style":"td_uid_47_5d1d6acfe1c47_rand_style"}';
block_td_uid_47_5d1d6acfe1c47.td_column_number = "1";
block_td_uid_47_5d1d6acfe1c47.block_type = "td_block_16";
block_td_uid_47_5d1d6acfe1c47.post_count = "5";
block_td_uid_47_5d1d6acfe1c47.found_posts = "1819";
block_td_uid_47_5d1d6acfe1c47.header_color = "#ffffff";
block_td_uid_47_5d1d6acfe1c47.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d1d6acfe1c47.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_47_5d1d6acfe1c47);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli Recenti</span></h4></div><div id=td_uid_47_5d1d6acfe1c47 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/" rel="bookmark" class="td-image-wrap" title="Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="giada robin mask off" title="Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/" rel="bookmark" title="Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)">Giada Robin &#038; The Pheromone Syndicate &#8211; Mask Off (2019, singolo digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" rel="bookmark" class="td-image-wrap" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Romina Falconi magari muori taffo" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" rel="bookmark" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)">Romina Falconi &#8211; Magari Muori (2019, singolo digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/gemelli-diversi-onore-e-gloria-inno-olimpia-milano-2008/" rel="bookmark" class="td-image-wrap" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Gemelli-DiVersi-Onore-e-Gloria-inno-Olimpia-Milano-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Gemelli-DiVersi-Onore-e-Gloria-inno-Olimpia-Milano-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Gemelli-DiVersi-Onore-e-Gloria-inno-Olimpia-Milano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Gemelli DiVersi Onore e Gloria inno Olimpia Milano" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/gemelli-diversi-onore-e-gloria-inno-olimpia-milano-2008/" rel="bookmark" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)">Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="cover che non ti aspetti queen" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen">Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/vivian-nicholson-spend-spend-spend-canzone/" rel="bookmark" class="td-image-wrap" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Vivian-Nicholson-spend-spend-spend-1-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Vivian-Nicholson-spend-spend-spend-1-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Vivian-Nicholson-spend-spend-spend-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Vivian Nicholson spend spend spend" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/vivian-nicholson-spend-spend-spend-canzone/" rel="bookmark" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)">Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_26_5d1d6acfe4f87" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_48_5d1d6acfe4fc9_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_48_5d1d6acfe4fc9_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_49_5d1d6acfe5314_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_49_5d1d6acfe5314_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_50_5d1d6acfe563b_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_50_5d1d6acfe563b" ><style>.td_uid_50_5d1d6acfe563b_rand .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.td_uid_50_5d1d6acfe563b_rand{
margin-bottom:10px !important;
}</style><style>/* custom css */
.td_uid_50_5d1d6acfe563b_rand a {
			        color: #f51e1e;
		        }
				
				.td_uid_50_5d1d6acfe563b_rand a:hover {
			        color: #1a1a1a;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_50_5d1d6acfe563b_rand,
                .td_uid_50_5d1d6acfe563b_rand p {
			        font-family:Roboto Condensed !important;font-size:18px !important;text-transform:uppercase !important;
		        }
}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">SEGUICI SU INSTAGRAM <a href="https://www.instagram.com/orrorea33giri" target="_blank" rel="noopener noreferrer">@ORROREA33GIRI</a></p></div></div><div class="td_block_wrap td_block_instagram td_uid_51_5d1d6acfe64d2_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_51_5d1d6acfe64d2" ><style>/* inline tdc_css att */

.td_uid_51_5d1d6acfe64d2_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5d1d6acfe64d2_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><div class="td-block-title-wrap"></div><div id=td_uid_51_5d1d6acfe64d2 class="td-instagram-wrap td_block_inner td-column-3"><!-- td instagram source: instagram_cache_updated --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-6"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzdOTotIUzw" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/05430747e5c7ee3c8e300485a25afc0b/5DB8DBA3/t51.2885-15/sh0.08/e35/s640x640/65197426_390677728218253_2990153343658223399_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzamvD4oxcP" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/938fbd0d9e2cd12649adfd6b9d327fa0/5DBB524B/t51.2885-15/e35/62205955_125330905369925_2830793098215228715_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Bzail5RIT07" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/5795ec9aec76d9d618292498eba1761c/5DC3FF2B/t51.2885-15/e35/c218.0.563.563a/65772393_713598099099252_3059729868022503466_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzYO_XToo-E" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/1d0074b3532cf12c0f019afd4118bc13/5DC0EB03/t51.2885-15/e35/66352982_327501484870780_5358903535492676986_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzQXjohoOEH" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/45dfd94ee86d3f37b2506fad28edd6a0/5DBDC9A9/t51.2885-15/e35/65056561_131930301348169_1652567795618712736_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzQWtgpID6c" target="_blank"> <img class="td-instagram-image" src="https://scontent-amt2-1.cdninstagram.com/vp/c9885a34a00baca462632d26ba181d4b/5DB5E5C5/t51.2885-15/e35/65644150_343652789638407_3221701722749238276_n.jpg?_nc_ht=scontent-amt2-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Riccardo Pelucchi"></span><meta itemprop="datePublished" content="2019-07-02T09:15:11+00:00"><meta itemprop="dateModified" content="2019-07-01T18:30:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/giada-robin-mask-off-canzone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline" content="La celeberrima coseplayer italiana debutta nel mondo della musica in maniera tutto sommato dignitosa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/giada-robin-mask-off-2.jpg"><meta itemprop="width" content="1362"><meta itemprop="height" content="766"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name" content="Giada Robin &amp; The Pheromone Syndicate - Mask Off (2019, singolo digitale)"></span><meta itemprop="reviewBody" content="Mi concedo oggi, tra il serio e il faceto, una deviazione per un pianeta che mi ha sempre attratto: quello del panorama nerd. Tra le tante sue declinazioni, oggi parleremo del mondo del cosplay, fenomeno di costume che negli annni è diventato sempre più..."><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content="3"> </span></article></div></div></div> <!-- #tdb-autoload-article --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-mobile-container"><ul id="menu-footer-mobile" class="td-subfooter-menu"><li id="menu-item-41608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-41608"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li><li id="menu-item-37701" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37701"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-42547" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42547"><a href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26222"><a href="https://www.orrorea33giri.com/amministra/"><i class="fa fa-sign-in" aria-hidden="true"></i> Log In</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Orrore a 33 Giri. Tutti i diritti riservati.</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("https://www.orrorea33giri.com/?p=43203&vp_on_pageload=t");
			});</script> <div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;"><div class="Video-PopUp-Content vp-on-pageload-wrap"></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5d1d6ad05de19
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-post-views {display: none;}
.td_block_2 .td-excerpt {display: none;}
.td_block_12 .td-excerpt {display: none;}
.td_block_23 .td-excerpt {display: none;}
.td-form-url {display: none;}
.td-form-email {display: none;}
.td-form-cookies-consent {display: none;}
.td-form-cookies {display: none;}
.td-form-consent {display: none;}
.comment-form-cookies-consent {display: none;}

.td-review-score {border: 0 solid #ededed;}
.td-review-summary {display:none;}
.td-review-final-score {display:none;}
.td-review-score {float:left;}
.td-review-row-stars,
.td-review-header {display:none;}
.td-review {display:none;}

.tdb_single_tags a:hover {
background-color: #f51e1e;
border-color: #f51e1e;
color: #ffffff;
}</style><style id="fvm-footer-0" media="all">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</style><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/cache/fvm/1561971191/out/footer-72de2c1b.min.js'></script> <!-- JS generated by theme --> <script>jQuery(window).load(function () {
                    var block = jQuery('.td_uid_28_5d1d6acfcef24_rand'),
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43203]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'103583382',post:'43203',tz:'2',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '43203' ]);</script> </body></html>