<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>KISS Meets The Phantom Of The Park (1978 - film) &bull; Orrore a 33 Giri</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php"/>
    <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='KISS Meets The Phantom Of The Park (1978 &#8211; film)';</script>
<meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/kiss_meets_phantom_of_park_poster_06-e1534335836618.jpg"/><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png.pagespeed.ce.NdVc-FcYMA.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png.pagespeed.ce.8QBwRHnP_f.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png.pagespeed.ce.H98MAZPRYN.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png.pagespeed.ce.uHeh6KfVPT.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png.pagespeed.ce.zzT5c9fQ6t.png"/>
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione del disco di KISS Meets The Phantom Of The Park (1978 - film),"/>
<link rel="canonical" href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="KISS Meets The Phantom Of The Park, il disgraziato film dei KISS"/>
<meta property="og:description" content="Recensione del disco di KISS Meets The Phantom Of The Park (1978 - film),"/>
<meta property="og:url" content="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial"/>
<meta property="article:author" content="https://www.facebook.com/domenico.cirillo.315"/>
<meta property="article:tag" content="anni &#039;70"/>
<meta property="article:tag" content="cinema"/>
<meta property="article:tag" content="flop"/>
<meta property="article:tag" content="hard rock e heavy metal"/>
<meta property="article:tag" content="KISS"/>
<meta property="article:tag" content="televisione"/>
<meta property="article:tag" content="USA"/>
<meta property="article:section" content="Film e Colonne Sonore"/>
<meta property="article:published_time" content="2018-09-14T08:32:19+02:00"/>
<meta property="article:modified_time" content="2018-09-14T14:47:55+02:00"/>
<meta property="og:updated_time" content="2018-09-14T14:47:55+02:00"/>
<meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/kiss_meets_phantom_of_park_poster_06-e1534335836618-1024x617.jpg"/>
<meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/kiss_meets_phantom_of_park_poster_06-e1534335836618-1024x617.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="617"/>
<meta property="og:image:alt" content="kiss_meets_phantom_of_park_poster_06"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Recensione del disco di KISS Meets The Phantom Of The Park (1978 - film),"/>
<meta name="twitter:title" content="KISS Meets The Phantom Of The Park, il disgraziato film dei KISS"/>
<meta name="twitter:site" content="@orrorea33giri"/>
<meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/kiss_meets_phantom_of_park_poster_06-e1534335836618.jpg"/>
<meta name="twitter:creator" content="@orrorea33giri"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="https://www.orrorea33giri.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="https://www.orrorea33giri.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; KISS Meets The Phantom Of The Park (1978 &#8211; film) Feed dei commenti" href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='cookielawinfo-style-css' media='all'>#cookie-law-info-bar{border:0;font-size:10pt;margin:0 auto;padding:16px 0;position:absolute;text-align:center;width:100%;z-index:9999}#cookie-law-info-again{font-size:10pt;margin:0;padding:2px 10px;text-align:center;z-index:9999;cursor:pointer}#cookie-law-info-bar span{vertical-align:middle}.cli-plugin-button,.cli-plugin-button:visited{display:inline-block;padding:8px 16px 8px;color:#fff;text-decoration:none;-moz-border-radius:4px;-webkit-border-radius:4px;position:relative;cursor:pointer;margin-left:10px;text-decoration:none}.cli-plugin-button:hover{background-color:#111;color:#fff;text-decoration:none}.cli-plugin-button:active{top:1px}.cli-plugin-main-link{margin-left:10px}.small.cli-plugin-button,.small.cli-plugin-button:visited{font-size:11px}.cli-plugin-button,.cli-plugin-button:visited,.medium.cli-plugin-button,.medium.cli-plugin-button:visited{font-size:13px;font-weight:500;line-height:1}.large.cli-plugin-button,.large.cli-plugin-button:visited{font-size:14px;padding:8px 14px 9px}.super.cli-plugin-button,.super.cli-plugin-button:visited{font-size:34px;padding:8px 14px 9px}.pink.cli-plugin-button,.magenta.cli-plugin-button:visited{background-color:#e22092}.pink.cli-plugin-button:hover{background-color:#c81e82}.green.cli-plugin-button,.green.cli-plugin-button:visited{background-color:#91bd09}.green.cli-plugin-button:hover{background-color:#749a02}.red.cli-plugin-button,.red.cli-plugin-button:visited{background-color:#e62727}.red.cli-plugin-button:hover{background-color:#cf2525}.orange.cli-plugin-button,.orange.cli-plugin-button:visited{background-color:#ff5c00}.orange.cli-plugin-button:hover{background-color:#d45500}.blue.cli-plugin-button,.blue.cli-plugin-button:visited{background-color:#2981e4}.blue.cli-plugin-button:hover{background-color:#2575cf}.yellow.cli-plugin-button,.yellow.cli-plugin-button:visited{background-color:#ffb515}.yellow.cli-plugin-button:hover{background-color:#fc9200}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.F3Myoh0IyU.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.orrorea33giri.com/wp-includes/css/A.dashicons.min.css.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.orrorea33giri.com/wp-content/plugins/td-composer/td-multi-purpose/A.style.css.pagespeed.cf.DNwca1wiWF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CAntic%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/>
<style id='jetpack-widget-social-icons-styles-css' media='all'>.jetpack_widget_social_icons ul,.jetpack_widget_social_icons li{list-style:none}.jetpack_widget_social_icons ul{display:block;margin:0 0 1.5em;padding:0}.jetpack_widget_social_icons ul li{border:0;display:inline-block;line-height:1;margin:0;padding:0}.jetpack_widget_social_icons ul li:before,.jetpack_widget_social_icons ul li:after{display:none}.jetpack_widget_social_icons a{border:0;box-shadow:none;display:block;height:24px;text-decoration:none;width:24px}.jetpack_widget_social_icons svg{color:inherit;fill:currentColor;height:inherit;vertical-align:middle;width:inherit}.jetpack_widget_social_icons ul.size-small a{height:24px;width:24px}.jetpack_widget_social_icons ul.size-medium a{height:32px;width:32px}.jetpack_widget_social_icons ul.size-large a{height:48px;width:48px}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important}</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.0.1/A.style.css.pagespeed.cf.zm78f_KC3S.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.0.1/includes/demos/what/A.demo_style.css.pagespeed.cf.VBqi1EP0QS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.orrorea33giri.com/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css.pagespeed.cf.5kflHgbUbD.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.orrorea33giri.com/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.Uu21tFnCb1.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>var Cli_Data={"nn_cookie_ids":null};</script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js.pagespeed.jm.nBOX4EPu2d.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js.pagespeed.jm.UWumStlplU.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js.pagespeed.jm.IWRAemrFyd.js'></script>
<script type='text/javascript'>var aamLocal={"nonce":"b679bbe645","ajaxurl":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript'>if(typeof jQuery!=='undefined'){(function($){$('document').ready(function(){$('.login-input').bind('keyup',function(event){if(event.which===13){$('.aam-login-submit').trigger('click');}});$('.aam-login-submit').each(function(){$(this).bind('click',function(){var button=$(this);var prefix=$(this).data('prefix');var log=$.trim($('#'+prefix+'log').val());var pwd=$('#'+prefix+'pwd').val();if(log&&pwd){$('#'+prefix+'error').css('display','none');$.ajax(aamLocal.ajaxurl,{data:{log:log,pwd:pwd,action:'aamlogin',redirect:$('#'+prefix+'redirect').val(),rememberme:($('#'+prefix+'rememberme').prop('checked')?1:0)},dataType:'json',type:'POST',beforeSend:function(){button.attr({disabled:'disabled','data-original-label':button.val()}).val('Wait...');},success:function(response){if(response.status==="success"){if(response.redirect){location.href=response.redirect;}}else{$('#'+prefix+'error').html(response.reason).css('display','block');}},error:function(){$('#'+prefix+'error').html('<strong>ERROR:</strong> Unexpected error.').css('display','block');},complete:function(){button.attr({disabled:null}).val(button.attr('data-original-label'));}});}else{$('#'+prefix+'error').html('<strong>ERROR:</strong> Username and password are required.').css('display','block');}});});});})(jQuery);}else{console.log('AAM requires jQuery library in order for login widget to work');}</script>
<link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.orrorea33giri.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.orrorea33giri.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://wp.me/p70CLI-9Jj'/>
<link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fkiss-meets-the-phantom-of-the-park-1978-film%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fkiss-meets-the-phantom-of-the-park-1978-film%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"abffa0ea83","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest" href="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.orrorea33giri.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='56687a89-4391-48d5-a59a-44307252ce1a';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<style type="text/css">.broken_link,a.broken_link{text-decoration:underline}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0.1";var td_get_template_directory_uri="https:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper_9.0.1";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Attendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/",
                                "name": "Film e Colonne Sonore"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/",
                                "name": "KISS Meets The Phantom Of The Park (1978 &#8211; film)"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f51e1e}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f51e1e}.tdm-btn-style1{background-color:#f51e1e}.tdm-btn-style2:before{border-color:#f51e1e}.tdm-btn-style2{color:#f51e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f51e1e;-moz-box-shadow:0 2px 16px #f51e1e;box-shadow:0 2px 16px #f51e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f51e1e;-moz-box-shadow:0 4px 26px #f51e1e;box-shadow:0 4px 26px #f51e1e}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1a1a1a}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#f51e1e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#f51e1e}</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37405 single-format-standard kiss-meets-the-phantom-of-the-park-1978-film global-block-template-14 td-what single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-desktop-container"><ul id="menu-header-desktop" class="td-mobile-main-menu"><li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.orrorea33giri.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt="orrore a 33 giri"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt="orrore a 33 giri"/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-desktop-container"><ul id="menu-header-desktop-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b9bc0aa468a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_1_5b9bc0aa468a5"><script>var block_td_uid_1_5b9bc0aa468a5=new tdBlock();block_td_uid_1_5b9bc0aa468a5.id="td_uid_1_5b9bc0aa468a5";block_td_uid_1_5b9bc0aa468a5.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"79","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b9bc0aa468a5_rand","tdc_css_class":"td_uid_1_5b9bc0aa468a5_rand","tdc_css_class_style":"td_uid_1_5b9bc0aa468a5_rand_style"}';block_td_uid_1_5b9bc0aa468a5.td_column_number="3";block_td_uid_1_5b9bc0aa468a5.block_type="td_block_mega_menu";block_td_uid_1_5b9bc0aa468a5.post_count="4";block_td_uid_1_5b9bc0aa468a5.found_posts="1504";block_td_uid_1_5b9bc0aa468a5.header_color="";block_td_uid_1_5b9bc0aa468a5.ajax_pagination_infinite_stop="";block_td_uid_1_5b9bc0aa468a5.max_num_pages="376";tdBlocksArray.push(block_td_uid_1_5b9bc0aa468a5);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_2_5b9bc0aa472e8" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="" href="https://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_3_5b9bc0aa4736a" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="15" href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_4_5b9bc0aa473ee" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="23" href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_5_5b9bc0aa47468" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="7" href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_6_5b9bc0aa474df" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="531" href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_7_5b9bc0aa4755e" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="19" href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_8_5b9bc0aa475d3" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="32" href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a><a class="mega-menu-sub-cat-td_uid_1_5b9bc0aa468a5" id="td_uid_9_5b9bc0aa47648" data-td_block_id="td_uid_1_5b9bc0aa468a5" data-td_filter_value="4" href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_5b9bc0aa468a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/giucas-casella-insonnia-e-stress/" rel="bookmark" class="td-image-wrap" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/giucas-casella-insonnia-e-stress-LP-1-218x150.jpg.pagespeed.ce.v6NWObz2px.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/giucas-casella-insonnia-e-stress-LP-1-218x150.jpg.pagespeed.ce.v6NWObz2px.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/giucas-casella-insonnia-e-stress-LP-1-100x70.jpg.pagespeed.ce.v6JCioiecL.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="giucas casella insonnia e stress LP 1" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/giucas-casella-insonnia-e-stress/" rel="bookmark" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)">Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" class="td-image-wrap" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-218x150.jpg.pagespeed.ce.6MWvEGXhex.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-218x150.jpg.pagespeed.ce.6MWvEGXhex.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-100x70.jpg.pagespeed.ce.a-TcM-XyEd.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alberto Ti Nomino Vice Mamma" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)">Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ssio-rocco-siffredi/" rel="bookmark" class="td-image-wrap" title="SSIO &#8211; Rocco Siffredi (2013)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/xSSIO-rocco-siffredi-2-e1533642051544-218x150.jpg.pagespeed.ic.IDp2FU9Sa0.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/08/xSSIO-rocco-siffredi-2-e1533642051544-218x150.jpg.pagespeed.ic.IDp2FU9Sa0.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/08/xSSIO-rocco-siffredi-2-e1533642051544-100x70.jpg.pagespeed.ic.X2Cx1dIrwx.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SSIO rocco siffredi" title="SSIO &#8211; Rocco Siffredi (2013)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ssio-rocco-siffredi/" rel="bookmark" title="SSIO &#8211; Rocco Siffredi (2013)">SSIO &#8211; Rocco Siffredi (2013)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/chopstick-brothers-little-apple/" rel="bookmark" class="td-image-wrap" title="Little Apple: la storia del Gangnam Style cinese"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/little-apple-by-chopsticks-brothers-218x150.jpg.pagespeed.ce.FzCyoG85pn.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/little-apple-by-chopsticks-brothers-218x150.jpg.pagespeed.ce.FzCyoG85pn.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/little-apple-by-chopsticks-brothers-100x70.jpg.pagespeed.ce.iEgRvq2ooZ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chopstick Brothers little apple 小苹果" title="Little Apple: la storia del Gangnam Style cinese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/chopstick-brothers-little-apple/" rel="bookmark" title="Little Apple: la storia del Gangnam Style cinese">Little Apple: la storia del Gangnam Style cinese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b9bc0aa468a5" data-td_block_id="td_uid_1_5b9bc0aa468a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b9bc0aa468a5" data-td_block_id="td_uid_1_5b9bc0aa468a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b9bc0aa53e98_rand td_with_ajax_pagination td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_10_5b9bc0aa53e98"><script>var block_td_uid_10_5b9bc0aa53e98=new tdBlock();block_td_uid_10_5b9bc0aa53e98.id="td_uid_10_5b9bc0aa53e98";block_td_uid_10_5b9bc0aa53e98.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"418","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b9bc0aa53e98_rand","tdc_css_class":"td_uid_10_5b9bc0aa53e98_rand","tdc_css_class_style":"td_uid_10_5b9bc0aa53e98_rand_style"}';block_td_uid_10_5b9bc0aa53e98.td_column_number="3";block_td_uid_10_5b9bc0aa53e98.block_type="td_block_mega_menu";block_td_uid_10_5b9bc0aa53e98.post_count="4";block_td_uid_10_5b9bc0aa53e98.found_posts="190";block_td_uid_10_5b9bc0aa53e98.header_color="";block_td_uid_10_5b9bc0aa53e98.ajax_pagination_infinite_stop="";block_td_uid_10_5b9bc0aa53e98.max_num_pages="48";tdBlocksArray.push(block_td_uid_10_5b9bc0aa53e98);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b9bc0aa53e98" id="td_uid_11_5b9bc0aa54678" data-td_block_id="td_uid_10_5b9bc0aa53e98" data-td_filter_value="" href="https://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5b9bc0aa53e98" id="td_uid_12_5b9bc0aa54704" data-td_block_id="td_uid_10_5b9bc0aa53e98" data-td_filter_value="30" href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_10_5b9bc0aa53e98" id="td_uid_13_5b9bc0aa54786" data-td_block_id="td_uid_10_5b9bc0aa53e98" data-td_filter_value="3" href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a><a class="mega-menu-sub-cat-td_uid_10_5b9bc0aa53e98" id="td_uid_14_5b9bc0aa54801" data-td_block_id="td_uid_10_5b9bc0aa53e98" data-td_filter_value="12" href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></div></div><div id=td_uid_10_5b9bc0aa53e98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/" rel="bookmark" class="td-image-wrap" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618-218x150.jpg.pagespeed.ic.2YtddT0NIb.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618-218x150.jpg.pagespeed.ic.2YtddT0NIb.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618-100x70.jpg.pagespeed.ic.Xax36R4Fy9.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="kiss_meets_phantom_of_park_poster_06" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/" rel="bookmark" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)">KISS Meets The Phantom Of The Park (1978 &#8211; film)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/neue-deutsche-welle-new-wave-tedesca/" rel="bookmark" class="td-image-wrap" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Neue-Deutsche-Welle-new-wave-tedesca-218x150.jpg.pagespeed.ce.TBdxo64kcX.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Neue-Deutsche-Welle-new-wave-tedesca-218x150.jpg.pagespeed.ce.TBdxo64kcX.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/Neue-Deutsche-Welle-new-wave-tedesca-100x70.jpg.pagespeed.ce.W37hKK0C3j.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Neue Deutsche Welle new wave tedesca" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/neue-deutsche-welle-new-wave-tedesca/" rel="bookmark" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca">Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/beatles-help-film-1965/" rel="bookmark" class="td-image-wrap" title="Help! (1965 &#8211; film)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/beatles-help-film-218x150.jpg.pagespeed.ce.UuuZ5Rb6Ds.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/08/beatles-help-film-218x150.jpg.pagespeed.ce.UuuZ5Rb6Ds.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/08/beatles-help-film-100x70.jpg.pagespeed.ce.-ltxeOnZtO.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="beatles help film 1965" title="Help! (1965 &#8211; film)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/beatles-help-film-1965/" rel="bookmark" title="Help! (1965 &#8211; film)">Help! (1965 &#8211; film)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/quelli-belli-siamo-noi-film-maurizio-arcieri/" rel="bookmark" class="td-image-wrap" title="Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/maurizio-1-218x150.jpg.pagespeed.ce.ZtdDASM4JK.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/08/maurizio-1-218x150.jpg.pagespeed.ce.ZtdDASM4JK.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/08/maurizio-1-100x70.jpg.pagespeed.ce.axq88eMB1S.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="quelli belli siamo noi film maurizio arcieri" title="Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/quelli-belli-siamo-noi-film-maurizio-arcieri/" rel="bookmark" title="Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)">Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b9bc0aa53e98" data-td_block_id="td_uid_10_5b9bc0aa53e98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5b9bc0aa53e98" data-td_block_id="td_uid_10_5b9bc0aa53e98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<article id="post-37405" class="td-post-template-7 post-37405 post type-post status-publish format-standard has-post-thumbnail category-film-colonne-sonore tag-anni-70 tag-cinema tag-flop tag-hard-rock-heavy-metal tag-kiss tag-televisione tag-usa td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Film e Colonne Sonore" class="entry-crumb" href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">KISS Meets The Phantom Of The Park (1978 &#8211; film)</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a></li><li class="entry-category"><a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a></li></ul>	                    <h1 class="entry-title">KISS Meets The Phantom Of The Park (1978 &#8211; film)</h1>

	                    	                        <p class="td-post-sub-title">La disgraziata commedia d'azione dei KISS divenuta un'opera di culto per gli appassionati dei film brutti</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.orrorea33giri.com/author/dfcirillo/">Domenico Francesco Cirillo</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T08:32:19+00:00">14/09/2018</time></span>	                        	                        <div class="td-post-comments"><a href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/#comments"><i class="td-icon-comments"></i>2</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618.jpg.pagespeed.ic.GXFj5LjXNu.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fkiss-meets-the-phantom-of-the-park-1978-film%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=KISS Meets The Phantom Of The Park (1978 &#8211; film) %0A%0A https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KISS+Meets+The+Phantom+Of+The+Park+%281978+%E2%80%93+film%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fkiss-meets-the-phantom-of-the-park-1978-film%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/&amp;media=https://www.orrorea33giri.com/wp-content/uploads/2018/07/kiss_meets_phantom_of_park_poster_06-e1534335836618.jpg&description=KISS+Meets+The+Phantom+Of+The+Park+%281978+%E2%80%93+film%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=KISS Meets The Phantom Of The Park (1978 &#8211; film)&body=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2018/07/KISS-Meets-The-Phantom-Of-The-Park-4.jpg"><img class="alignleft wp-image-38327" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/300x428xKISS-Meets-The-Phantom-Of-The-Park-4-718x1024.jpg.pagespeed.ic.Dn5MyHZTm2.jpg" alt="KISS Meets The Phantom Of The Park" width="300" height="428" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xKISS-Meets-The-Phantom-Of-The-Park-4-718x1024.jpg.pagespeed.ic.cnoH59YHJC.jpg 718w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xKISS-Meets-The-Phantom-Of-The-Park-4-210x300.jpg.pagespeed.ic.0iaSkvDKzz.jpg 210w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xKISS-Meets-The-Phantom-Of-The-Park-4-768x1095.jpg.pagespeed.ic.OgZPHChgXJ.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xKISS-Meets-The-Phantom-Of-The-Park-4-696x992.jpg.pagespeed.ic.iOwjpZMClc.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xKISS-Meets-The-Phantom-Of-The-Park-4.jpg.pagespeed.ic.tiwjlHGB_-.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px"/></a>Negli anni &#8217;70 i <strong>KISS</strong> raggiunsero una popolarità con pochissimi eguali nella storia della musica divenendo (come loro stessi si autocelebravano al&#8217;inizio di ogni concerto) <em>«the hottest band in the world»</em>, grazie alle loro canzoni semplici ma accattivanti, memorabili show dal vivo con costumi, coreografie, esplosioni e fuochi artificiali, quattro personaggi riconoscibilissimi e una folta schiera di fan fedelissimi ricordata col nome di <strong>KISS Army</strong>.</p>
<p style="text-align: justify;">Difficile descrivere oggi il successo della band che nel giro di poco tempo era passata dai localacci di New York a diventare una sorta di supereroi del rock&#8217;n&#8217;roll, con picchi di autentica follia collettiva e tonnellate di merchandise in qualsiasi negozio degli Stati Uniti. Nel 1977 i <strong>KISS</strong> raggiunsero il picco della popolarità con milioni di doilari in banca, altrettanti milioni di dischi venduti, tour di successo e un marchio entrato nella cultura popolare americana e non solo.</p>
<p style="text-align: justify;">Se <strong>Paul Stanley</strong> (The Starchild) e <strong>Gene Simmons</strong> (The Demon) ne approfittarono per fare scorpacciate di vulve, <strong>Ace Frehley</strong> (The Spaceman) e <strong>Peter Criss</strong> (The Catman) pensarono di aggiungerci anche un bel po&#8217; di cocaina, fiumi di alcol, inseguimenti con la polizia, camere d&#8217;albergo devastate e follie varie che acuirono i forti dissidi all&#8217;interno della band sempre più marcati e insostenibili.</p>
<figure id="attachment_38335" style="width: 696px" class="wp-caption aligncenter"><a href="https://www.orrorea33giri.com/wp-content/uploads/2018/09/KISS-Meets-The-Phantom-Of-The-Park-7.jpg"><img class="wp-image-38335" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/696x479xKISS-Meets-The-Phantom-Of-The-Park-7.jpg.pagespeed.ic.wprJ6SokCW.jpg" alt="KISS Meets The Phantom Of The Park" width="696" height="479" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-7.jpg.pagespeed.ic.voz22lQcfN.jpg 960w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-7-300x206.jpg.pagespeed.ic.J12Nt0r2Vv.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-7-768x528.jpg.pagespeed.ic.4YM8LAkkWC.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-7-100x70.jpg.pagespeed.ic.2sNbBfb1i6.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-7-218x150.jpg.pagespeed.ic.q0FQ_ksEVB.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-7-696x479.jpg.pagespeed.ic.3MBWOHTP8B.jpg 696w" sizes="(max-width: 696px) 100vw, 696px"/></a><figcaption class="wp-caption-text">I KISS sul set del film</figcaption></figure>
<p style="text-align: justify;"><span style="text-align: justify;">I piani per il 1978 erano talmente grandiosi da sembrare sbruffonate megagalattiche, dimenticandosi del fatto che l&#8217;hard rock iniziava a perdere sempre più interesse tra il grande pubblico sostituito lentamente dal punk, ma soprattutto dalla musica disco. La prima mossa fu realizzare quattro dischi solisti, uno per ciascun membro della band, e pubblicarli contemporaneamente con il marchio </span><strong style="text-align: justify;">KISS</strong><span style="text-align: justify;">; invece che quadruplicare le vendite commercialmente fu una Caporetto con milioni di album stampati che finirono a rimpire i cestoni dei dischi scontati per i successivi 10 anni.</span></p>
<p style="text-align: justify;">La seconda mossa fu ancora più ambiziosa: realizzare un film con i <strong>KISS</strong> come protagonisti in veste di veri supereroi. Il progetto iniziale era quello di realizzare una sorta di ibrido tra <em><a href="https://www.orrorea33giri.com/hard-days-night-film-beatles-1964/">A Hard Day&#8217;s Night</a></em> dei <a href="https://www.orrorea33giri.com/tag/beatles/">Beatles</a> e <em>Star Wars</em>, il che sarebbe già abbastanza surreale, se poi ci mettiamo la totale incapacità recitativa, l&#8217;assoluto disinteresse per il progetto da parte di metà della band (Ace e Peter), una storia bislacca, assolutamente non avvincente e dialoghi assurdi abbiamo un mix esplosivo per un flop annunciato.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/XQBMJZhCJs4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;"><em style="text-align: justify;">KISS Meets The Phantom Of The Park</em><span style="text-align: justify;"> venne ideato come film per la TV prodotto dai </span><strong style="text-align: justify;">KISS</strong><span style="text-align: justify;"> stessi con il loro manager </span><strong style="text-align: justify;">Bill Aucoin</strong><span style="text-align: justify;"> e </span><strong style="text-align: justify;">Hanna-Barbera</strong><span style="text-align: justify;">, degli assoluti giganti dell&#8217;intrattenimento televisivo per bambini in formato cartoon (</span><em style="text-align: justify;">Tom &amp; Jerry</em><span style="text-align: justify;">, </span><em style="text-align: justify;">Orso Yoghi</em><span style="text-align: justify;">, </span><em style="text-align: justify;">The Flistones</em><span style="text-align: justify;">, </span><em style="text-align: justify;">Braccobaldo</em><span style="text-align: justify;"> solo per citarne alcuni) ma con praticamente nessuna esperienza in ambito cinematografico, mentre la regia venne affidata a  </span><strong style="text-align: justify;">Gordon Hessler</strong><span style="text-align: justify;">, un veterano delle produzioni televisive. </span>Nel cast, oltre ovviamente ai quattro KISS, troviamo volti televisivi come <strong>Anthony Zerbe</strong> nei panni del cattivo, <strong>John Dennis Johnston</strong>, <strong>Lisa Jane Persky</strong> e persino <strong>Brion James</strong> in una particina, invischiato in un film con robottoni prima di divenirlo egli stesso pochi anni dopo in <em>Blade Runner</em>.</p>
<p style="text-align: justify;">La trama del film (ispirata da alcuni fumetti Marvel usciti quell&#8217;anno con la band come protagonista) è presto detta: i <strong>KISS</strong> vengono ingaggiati per tre giorni di concerti in un luna park (il gigantesco e celeberrimo <a href="https://it.wikipedia.org/wiki/Six_Flags_Magic_Mountain" target="_blank" rel="noopener">Magic Mountains</a> alle porte di Los Angeles) ma la cosa non piace ad Abner Deveraux, ideatore dei robottoni elettro-meccanici utilizzati nelle varie attrazioni, che viene licenziato a causa di incidenti causati dalla poca sicurezza di queste ultime. Per questo motivo il mefistofelico ingegnere giura vendetta nei confronti del suo ex capo, del luna park e dei <strong>KISS</strong>, colpevoli delle sue disgrazie e a tal scopo crea una copia robotizzata di <strong>Gene Simmons</strong> per devastare il parco.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/FoN1-Jjysk4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">A questo punto i <strong>KISS</strong> arrivano prontamente a difendere il luna park perché, scopriamo, non sono semplici rockettari ma anche supereroi dotati di super poteri dati da misteriosi talismani (!). Devereaux riesce a rubare i talismani e imprigionare i nostri, orfani dei loro poteri, e può scatenare così le sue copie robotiche di <strong>KISS</strong> per rovinare il concerto e incitare una rivolta. Senza sorpresa i <strong>KISS</strong> riescono però a riconquistare i loro poteri e fuggire per sconfiggere gli impostori e salvare il concerto e il luna park per la gioia dei più piccoli. Inutile aggiungere che in un&#8217;ora e mezza se ne vedranno delle belle e che di fantasmi, nonostante il titolo, non vi sarà nemeno l&#8217;ombra.</p>
<p style="text-align: justify;">I racconti delle riprese riportati dai vari membri dei <strong>KISS</strong> sono talmente aneddotici da essere entrati nella storia aggiungendo ancora più fascino a questo filmastro terribile: da dialoghi smaccatamente imboccati direttamente sulla scena a improbabili controfigure utilizzate impunemente quando Ace e Peter non si presentavano sul set per dedicarsi a momenti ricreativi tra coca e champagne (memorabile la scena in cui <strong>Ace Frehley</strong> viene interpretato da una controfigura di colore). Oppure la totale assenza di dialoghi per il personaggio di The Spaceman nella stesura originale, in quanto, al fine di rendere questo capolavoro davvero indimenticabile, gli sceneggiatori (<strong>Jan Michael Sherman</strong> e <strong>Don Buday</strong>) si presero la briga di trascorrere del tempo con ogni membro della band nel tentativo di caratterizzare maggiormente i personaggi. L&#8217;eccentrico e giocherellone <strong>Ace Frehley</strong>, assolutamente contrario al progetto e perso tra fiumi di alcolici e montagne di polvere bianca all&#8217;epoca per qualche ragione in quei mesi decise di comuinicare emettendo solo ed esclusivamente un <em>«Ack!»</em>; pensando quindi che ciò fosse parte integrante del suo personaggio questo divenne il solo dialogo scritto per lui. Scoperta la cosa durante le riprese, sotto la minaccia di lasciare il progetto, furono scritte un paio di righe anche per lui.</p>
<p><a href="https://www.orrorea33giri.com/wp-content/uploads/2018/09/KISS-Meets-The-Phantom-Of-The-Park-1.jpg"><img class="aligncenter size-large wp-image-38333" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/696x533xKISS-Meets-The-Phantom-Of-The-Park-1-1024x784.jpg.pagespeed.ic.cyKwwcP3n4.jpg" alt="KISS Meets The Phantom Of The Park" width="696" height="533" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-1.jpg.pagespeed.ic.sjhoX50xY_.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-1-300x230.jpg.pagespeed.ic.OAqtMws97J.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-1-768x588.jpg.pagespeed.ic.BcQDQ9L3R5.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/KISS-Meets-The-Phantom-Of-The-Park-1-80x60.jpg.pagespeed.ce.OwjkRb1Hus.jpg 80w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-1-696x533.jpg.pagespeed.ic.Uzijl_boAq.jpg 696w" sizes="(max-width: 696px) 100vw, 696px"/></a></p>
<p style="text-align: justify;">Il film venne trasmesso sulla <strong>NBC</strong> durante la settimana di <strong>Halloween</strong> del 1978 dividendo seccamente i fan dei <strong>KISS</strong>, quelli di vecchia data odiarono non solo il film, banale e scadente, pieno di effetti davvero poco speciali come i palesi costumi degli androidi o i raggi laser disegnati direttamente su pellicola, ma soprattutto l&#8217;immagine ridicola e cartoonesca, mentre i bambini (il nuovo pubblico cui si rivolgevano) tutto sommato furono contenti di vedere i propri eroi sconfiggere il cattivone di turno in televisione e in effetti la storia è così cartoonesca e ridicola da essere paragonabile in tutto e per tutto ad un episodio di <em>Scooby-Doo</em> (non a caso nel 2015 parte della trama venne ripresa per il film d&#8217;animazione <em>Scooby-Doo! and KISS: Rock and Roll Mystery</em> in un estremo tentativo paraculistico di autoironia in ritardo).</p>
<p style="text-align: justify;">Il risultato fu tremendo: oltre a rivelarsi un flop assoluto la pellicola fu oggetto di scherno per la bassissima qualità della produzione trasformando quasi nottetempo la band da superstar della musica rock a buffoni mascherati per bambini in età scolare, sancendo di fatto la fine della loro mega popolarità sino alla loro reunion a metà anni &#8217;90.</p>
<p><a href="https://www.orrorea33giri.com/wp-content/uploads/2018/09/KISS-Meets-The-Phantom-Of-The-Park-6.jpg"><img class="aligncenter size-large wp-image-38332" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/696x503xKISS-Meets-The-Phantom-Of-The-Park-6-1024x740.jpg.pagespeed.ic.Sixkqd-Aqp.jpg" alt="KISS Meets The Phantom Of The Park 6" width="696" height="503" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-6-1024x740.jpg.pagespeed.ic._8YjGfxsCu.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-6-300x217.jpg.pagespeed.ic.sO_5uexAnk.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-6-768x555.jpg.pagespeed.ic.bMHqc9XtDm.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-6-324x235.jpg.pagespeed.ic.vrzHul8teO.jpg 324w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-6-696x503.jpg.pagespeed.ic.8UmHftD3LB.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xKISS-Meets-The-Phantom-Of-The-Park-6.jpg.pagespeed.ic.TQTqmYCI8E.jpg 1027w" sizes="(max-width: 696px) 100vw, 696px"/></a></p>
<p style="text-align: justify;">Al di fuori degli Stati Uniti Negli il film uscì addirittura al cinema a causa di strane giravolte commerciali e di marketing con il titolo <i>Attack of the Phantoms</i> (mentre in Italia divenne <em>KISS Phantoms</em>), subendo varie modifiche come il taglio di diverse scene (ad esempio i dialoghi aggiunti all&#8217;ultimo minuto per <strong>Ace Frehley</strong>, ironicamente) e l&#8217;inserimento della musica tratta dagli album solisti dei KISS durante le scene di lotta; inoltre in alcune versioni uscite l&#8217;anno successivo vennero piazzati senza motivo anche i videoclip promozionali di <em>Sure Know Something</em> e della hit disco-rock <em>I Was Made For Lovin&#8217; You</em> con l&#8217;intenzione di spingere il nuovo disco ma che paradossalmente alienò anche gli ultimi fan della vecchia guardia rimasti.</p>
<p style="text-align: justify;">Si dice che i <strong>KISS</strong> abbiano sempre sempre odiato questa disgraziata esperienza cinematografica tanto che per molto tempo sembra fosse addirittura proibito al loro staff menzionarlo in loro presenza, vedendolo come una vergogna personale da dimenticare in fretta. Negli anni invece <em>KISS Meets The Phantom Of The Park</em> è diventato un vero film culto, talmente involontariamente brutto da fare il giro e diventare bello, tanto che lo stesso Gene Simmons, con smargiassa sfacciataggine, nella sua autobiografia pubblicata nel 2001 lo definì un successo.</p>
<p style="text-align: right;"><em>Domenico Francesco Cirillo e Vittorio &#8220;Vikk&#8221; Papa</em></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-70/">anni '70</a></li><li><a href="https://www.orrorea33giri.com/tag/cinema/">cinema</a></li><li><a href="https://www.orrorea33giri.com/tag/flop/">flop</a></li><li><a href="https://www.orrorea33giri.com/tag/hard-rock-heavy-metal/">hard rock e heavy metal</a></li><li><a href="https://www.orrorea33giri.com/tag/kiss/">KISS</a></li><li><a href="https://www.orrorea33giri.com/tag/televisione/">televisione</a></li><li><a href="https://www.orrorea33giri.com/tag/usa/">USA</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fkiss-meets-the-phantom-of-the-park-1978-film%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=KISS Meets The Phantom Of The Park (1978 &#8211; film) %0A%0A https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KISS+Meets+The+Phantom+Of+The+Park+%281978+%E2%80%93+film%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fkiss-meets-the-phantom-of-the-park-1978-film%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/&amp;media=https://www.orrorea33giri.com/wp-content/uploads/2018/07/kiss_meets_phantom_of_park_poster_06-e1534335836618.jpg&description=KISS+Meets+The+Phantom+Of+The+Park+%281978+%E2%80%93+film%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=KISS Meets The Phantom Of The Park (1978 &#8211; film)&body=https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <div class="author-box-wrap"><a href="https://www.orrorea33giri.com/author/dfcirillo/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/96x96xDomenico-Francesco-Cirillo-150x150.jpg.pagespeed.ic.HY3YDVFP0k.jpg" width="96" height="96" alt="Domenico Francesco Cirillo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.orrorea33giri.com/author/dfcirillo/">Domenico Francesco Cirillo</a></span></div><div class="td-author-description">Studente di Antropologia ed amante dell'eccezione, dell'eccentricità e di tutto ciò che possa definirsi fuori dalla norma. Ricercatore, con un occhio occasionale per il macabro, di ogni tipo di stranezza artistica del passato (e non) con il debole per l'arte realizzata da non-artisti, bambini, criminali, malati mentali.
Lettore accanito bibliomane/bibliofilo appassionato di b-movies d'epoca, rock'n' roll anni '50, psichedelia, jazz, occultismo e beat generation.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/domenico.cirillo.315" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Domenico Francesco Cirillo"></span><meta itemprop="datePublished" content="2018-09-14T08:32:19+00:00"><meta itemprop="dateModified" content="2018-09-14T14:47:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="KISS Meets The Phantom Of The Park (1978 - film)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/kiss_meets_phantom_of_park_poster_06-e1534335836618.jpg"><meta itemprop="width" content="2099"><meta itemprop="height" content="1265"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_5b9bc0aa5e703_rand td_with_ajax_pagination td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_16_5b9bc0aa5e703"><script>var block_td_uid_16_5b9bc0aa5e703=new tdBlock();block_td_uid_16_5b9bc0aa5e703.id="td_uid_16_5b9bc0aa5e703";block_td_uid_16_5b9bc0aa5e703.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5b9bc0aa5e703_rand","td_column_number":3,"live_filter_cur_post_id":37405,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5b9bc0aa5e703_rand","tdc_css_class_style":"td_uid_16_5b9bc0aa5e703_rand_style"}';block_td_uid_16_5b9bc0aa5e703.td_column_number="3";block_td_uid_16_5b9bc0aa5e703.block_type="td_block_related_posts";block_td_uid_16_5b9bc0aa5e703.post_count="6";block_td_uid_16_5b9bc0aa5e703.found_posts="621";block_td_uid_16_5b9bc0aa5e703.header_color="";block_td_uid_16_5b9bc0aa5e703.ajax_pagination_infinite_stop="";block_td_uid_16_5b9bc0aa5e703.max_num_pages="104";tdBlocksArray.push(block_td_uid_16_5b9bc0aa5e703);</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5b9bc0aa5f0f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5b9bc0aa5e703" href="#">Articoli simili</a><a id="td_uid_18_5b9bc0aa5f138" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5b9bc0aa5e703" href="#">Altri dello stesso autore</a></h4><div id=td_uid_16_5b9bc0aa5e703 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" class="td-image-wrap" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-218x150.jpg.pagespeed.ce.6MWvEGXhex.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-218x150.jpg.pagespeed.ce.6MWvEGXhex.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-100x70.jpg.pagespeed.ce.a-TcM-XyEd.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alberto Ti Nomino Vice Mamma" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)">Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/beatles-help-film-1965/" rel="bookmark" class="td-image-wrap" title="Help! (1965 &#8211; film)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/beatles-help-film-218x150.jpg.pagespeed.ce.UuuZ5Rb6Ds.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/08/beatles-help-film-218x150.jpg.pagespeed.ce.UuuZ5Rb6Ds.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/08/beatles-help-film-100x70.jpg.pagespeed.ce.-ltxeOnZtO.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="beatles help film 1965" title="Help! (1965 &#8211; film)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/beatles-help-film-1965/" rel="bookmark" title="Help! (1965 &#8211; film)">Help! (1965 &#8211; film)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/asia-argento-total-entropy/" rel="bookmark" class="td-image-wrap" title="Asia Argento &#8211; Total Entropy (2013 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Asia-Argento-Total-Entropy-album-3-218x150.jpg.pagespeed.ce.6dK3qIvnO_.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Asia-Argento-Total-Entropy-album-3-218x150.jpg.pagespeed.ce.6dK3qIvnO_.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/Asia-Argento-Total-Entropy-album-3-100x70.jpg.pagespeed.ce.jgr5uh6Vvp.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Asia Argento Total Entropy" title="Asia Argento &#8211; Total Entropy (2013 &#8211; CD)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/asia-argento-total-entropy/" rel="bookmark" title="Asia Argento &#8211; Total Entropy (2013 &#8211; CD)">Asia Argento &#8211; Total Entropy (2013 &#8211; CD)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/mr-t-be-somebody-or-be-somebodys-fool-1984-lp/" rel="bookmark" class="td-image-wrap" title="Mr. T &#8211; Be Somebody (Or Be Somebody&#8217;s Fool) (1984 &#8211; LP)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xcover_mr_t_be_somebody_album_mca_36014_1984_front_0-218x150.jpg.pagespeed.ic.K3zIBL_ly9.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xcover_mr_t_be_somebody_album_mca_36014_1984_front_0-218x150.jpg.pagespeed.ic.K3zIBL_ly9.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xcover_mr_t_be_somebody_album_mca_36014_1984_front_0-100x70.jpg.pagespeed.ic.VPuHwula3P.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mr. T Be Somebody" title="Mr. T &#8211; Be Somebody (Or Be Somebody&#8217;s Fool) (1984 &#8211; LP)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/mr-t-be-somebody-or-be-somebodys-fool-1984-lp/" rel="bookmark" title="Mr. T &#8211; Be Somebody (Or Be Somebody&#8217;s Fool) (1984 &#8211; LP)">Mr. T &#8211; Be Somebody (Or Be Somebody&#8217;s Fool) (1984 &#8211; LP)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/quelli-belli-siamo-noi-film-maurizio-arcieri/" rel="bookmark" class="td-image-wrap" title="Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/maurizio-1-218x150.jpg.pagespeed.ce.ZtdDASM4JK.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/08/maurizio-1-218x150.jpg.pagespeed.ce.ZtdDASM4JK.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/08/maurizio-1-100x70.jpg.pagespeed.ce.axq88eMB1S.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="quelli belli siamo noi film maurizio arcieri" title="Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/quelli-belli-siamo-noi-film-maurizio-arcieri/" rel="bookmark" title="Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)">Quelli Belli&#8230; Siamo Noi (1970 &#8211; film)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-218x150.jpg.pagespeed.ce.1bAFOe_PNe.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-218x150.jpg.pagespeed.ce.1bAFOe_PNe.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-100x70.jpg.pagespeed.ce._mzrrIwEmQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Claudia Gerini Sono pazzo di Iris Blond" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)">AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b9bc0aa5e703" data-td_block_id="td_uid_16_5b9bc0aa5e703"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5b9bc0aa5e703" data-td_block_id="td_uid_16_5b9bc0aa5e703"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_14">
                <h4 class="td-comments-title td-block-title"><span>2 COMMENTI</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-37499">
			<article>
	            <footer>
                    <img src="https://www.orrorea33giri.com/wp-content/uploads/2016/03/50x50xvinylhead-150x150.jpg.pagespeed.ic.jSUYqRBejK.jpg" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default"/>                    <cite>skeggia</cite>

                    <a class="comment-link" href="#comment-37499">
                        <time pubdate="1536926775">14/09/2018 at 14:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Io vi amo, vi adoro, vi limonerei anche, però perdio rileggete bene l&#8217;articolo è pieno zeppo di errori!</p>
<p>PS: da notare che nella pagina Wikipedia italiana del &#8220;Six Flags Magic Mountain&#8221; (linkata nell&#8217;articolo) nella lista dei film che lo hanno usato come set non è presente quello dei Kiss!</p>
                </div>

	            <div class="comment-meta" id="comment-37499">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-37499' onclick='return addComment.moveForm( "comment-37499", "37499", "respond", "37405" )' aria-label='Rispondi a skeggia'>Rispondi</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-37501">
			<article>
	            <footer>
                    <img src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/50x50xFrancesco-Roggero-e1533722971801-150x150.jpg.pagespeed.ic.iHVF3eNjSl.jpg" width="50" height="50" alt="Francesco Roggero" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo"/>                    <cite>Francesco Roggero</cite>

                    <a class="comment-link" href="#comment-37501">
                        <time pubdate="1536929338">14/09/2018 at 14:48</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Skeggia scusa, è colpa mia, di solito faccio il controllo finale e  correggo i refusi alle 8:30 di mattina ma oggi ero in ferie 🙂</p>
                </div>

	            <div class="comment-meta" id="comment-37501">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-37501' onclick='return addComment.moveForm( "comment-37501", "37501", "respond", "37405" )' aria-label='Rispondi a Francesco Roggero'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kiss-meets-the-phantom-of-the-park-1978-film/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='37405' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6972f372d9"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_5 td_block_widget td_uid_19_5b9bc0aa61bbc_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="td_uid_19_5b9bc0aa61bbc">
<style>
.td_uid_19_5b9bc0aa61bbc_rand .td-block-title > *,
            .td_uid_19_5b9bc0aa61bbc_rand .td-pulldown-filter-display-option,
            .td_uid_19_5b9bc0aa61bbc_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_19_5b9bc0aa61bbc_rand .td-block-title {
                background-color: #ffffff !important;
            }
</style><script>var block_td_uid_19_5b9bc0aa61bbc=new tdBlock();block_td_uid_19_5b9bc0aa61bbc.id="td_uid_19_5b9bc0aa61bbc";block_td_uid_19_5b9bc0aa61bbc.atts='{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","header_color":"#ffffff","border_color":"#","accent_text_color":"#","m3_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5b9bc0aa61bbc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5b9bc0aa61bbc_rand","tdc_css_class_style":"td_uid_19_5b9bc0aa61bbc_rand_style"}';block_td_uid_19_5b9bc0aa61bbc.td_column_number="1";block_td_uid_19_5b9bc0aa61bbc.block_type="td_block_5";block_td_uid_19_5b9bc0aa61bbc.post_count="5";block_td_uid_19_5b9bc0aa61bbc.found_posts="1697";block_td_uid_19_5b9bc0aa61bbc.header_color="#ffffff";block_td_uid_19_5b9bc0aa61bbc.ajax_pagination_infinite_stop="";block_td_uid_19_5b9bc0aa61bbc.max_num_pages="340";tdBlocksArray.push(block_td_uid_19_5b9bc0aa61bbc);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultimi Articoli</span></h4></div><div id=td_uid_19_5b9bc0aa61bbc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/" rel="bookmark" class="td-image-wrap" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618-324x235.jpg.pagespeed.ic.Cu7OGXz_jH.jpg" alt="kiss_meets_phantom_of_park_poster_06" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/" rel="bookmark" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)">KISS Meets The Phantom Of The Park (1978 &#8211; film)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/giucas-casella-insonnia-e-stress/" rel="bookmark" class="td-image-wrap" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/giucas-casella-insonnia-e-stress-LP-1-324x235.jpg.pagespeed.ce.4Xe96iZY9X.jpg" alt="giucas casella insonnia e stress LP 1" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/giucas-casella-insonnia-e-stress/" rel="bookmark" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)">Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/neue-deutsche-welle-new-wave-tedesca/" rel="bookmark" class="td-image-wrap" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xNeue-Deutsche-Welle-new-wave-tedesca-324x235.jpg.pagespeed.ic.0kToBXzqMS.jpg" alt="Neue Deutsche Welle new wave tedesca" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/neue-deutsche-welle-new-wave-tedesca/" rel="bookmark" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca">Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" class="td-image-wrap" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/xAlberto-Ti-Nomino-Vice-Mamma-1-324x235.jpg.pagespeed.ic.O6f1eQfGpG.jpg" alt="Alberto Ti Nomino Vice Mamma" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)">Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ssio-rocco-siffredi/" rel="bookmark" class="td-image-wrap" title="SSIO &#8211; Rocco Siffredi (2013)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/xSSIO-rocco-siffredi-2-e1533642051544-324x235.jpg.pagespeed.ic.REdRGXjG7k.jpg" alt="SSIO rocco siffredi" title="SSIO &#8211; Rocco Siffredi (2013)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ssio-rocco-siffredi/" rel="bookmark" title="SSIO &#8211; Rocco Siffredi (2013)">SSIO &#8211; Rocco Siffredi (2013)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_20_5b9bc0aa6354e_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="td_uid_20_5b9bc0aa6354e">
<style>
.td_uid_20_5b9bc0aa6354e_rand .td-block-title > *,
            .td_uid_20_5b9bc0aa6354e_rand .td-pulldown-filter-display-option,
            .td_uid_20_5b9bc0aa6354e_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_20_5b9bc0aa6354e_rand .td-block-title {
                background-color: #ffffff !important;
            }
</style><script>var block_td_uid_20_5b9bc0aa6354e=new tdBlock();block_td_uid_20_5b9bc0aa6354e.id="td_uid_20_5b9bc0aa6354e";block_td_uid_20_5b9bc0aa6354e.atts='{"custom_title":"I Pi\u00f9 Letti di Oggi","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","header_color":"#ffffff","border_color":"#","accent_text_color":"#","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5b9bc0aa6354e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5b9bc0aa6354e_rand","tdc_css_class_style":"td_uid_20_5b9bc0aa6354e_rand_style"}';block_td_uid_20_5b9bc0aa6354e.td_column_number="1";block_td_uid_20_5b9bc0aa6354e.block_type="td_block_16";block_td_uid_20_5b9bc0aa6354e.post_count="10";block_td_uid_20_5b9bc0aa6354e.found_posts="13";block_td_uid_20_5b9bc0aa6354e.header_color="#ffffff";block_td_uid_20_5b9bc0aa6354e.ajax_pagination_infinite_stop="";block_td_uid_20_5b9bc0aa6354e.max_num_pages="2";tdBlocksArray.push(block_td_uid_20_5b9bc0aa6354e);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>I Più Letti di Oggi</span></h4></div><div id=td_uid_20_5b9bc0aa6354e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/giucas-casella-insonnia-e-stress/" rel="bookmark" class="td-image-wrap" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/giucas-casella-insonnia-e-stress-LP-1-100x70.jpg.pagespeed.ce.v6JCioiecL.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/giucas-casella-insonnia-e-stress-LP-1-100x70.jpg.pagespeed.ce.v6JCioiecL.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/giucas-casella-insonnia-e-stress-LP-1-218x150.jpg.pagespeed.ce.v6NWObz2px.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="giucas casella insonnia e stress LP 1" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/giucas-casella-insonnia-e-stress/" rel="bookmark" title="Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)">Giucas Casella ‎- Insonnia e Stress (19?? &#8211; LP)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/" rel="bookmark" class="td-image-wrap" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618-100x70.jpg.pagespeed.ic.Xax36R4Fy9.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618-100x70.jpg.pagespeed.ic.Xax36R4Fy9.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xkiss_meets_phantom_of_park_poster_06-e1534335836618-218x150.jpg.pagespeed.ic.2YtddT0NIb.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="kiss_meets_phantom_of_park_poster_06" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/kiss-meets-the-phantom-of-the-park-1978-film/" rel="bookmark" title="KISS Meets The Phantom Of The Park (1978 &#8211; film)">KISS Meets The Phantom Of The Park (1978 &#8211; film)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/neue-deutsche-welle-new-wave-tedesca/" rel="bookmark" class="td-image-wrap" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Neue-Deutsche-Welle-new-wave-tedesca-100x70.jpg.pagespeed.ce.W37hKK0C3j.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Neue-Deutsche-Welle-new-wave-tedesca-100x70.jpg.pagespeed.ce.W37hKK0C3j.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/Neue-Deutsche-Welle-new-wave-tedesca-218x150.jpg.pagespeed.ce.TBdxo64kcX.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Neue Deutsche Welle new wave tedesca" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/neue-deutsche-welle-new-wave-tedesca/" rel="bookmark" title="Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca">Neue Deutsche Welle: 10 meraviglie nascoste della new wave tedesca</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/lucio-battisti-discografia-1988-1994/" rel="bookmark" class="td-image-wrap" title="Lucio Battisti: la discografia bianca 1988-1994"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-100x70.jpg.pagespeed.ce.Lw4tFjq0C_.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-100x70.jpg.pagespeed.ce.Lw4tFjq0C_.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-218x150.jpg.pagespeed.ce.aIBsMeBVU6.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="lucio battisti dischi bianchi" title="Lucio Battisti: la discografia bianca 1988-1994"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/lucio-battisti-discografia-1988-1994/" rel="bookmark" title="Lucio Battisti: la discografia bianca 1988-1994">Lucio Battisti: la discografia bianca 1988-1994</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" class="td-image-wrap" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-100x70.jpg.pagespeed.ce.a-TcM-XyEd.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-100x70.jpg.pagespeed.ce.a-TcM-XyEd.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xAlberto-Ti-Nomino-Vice-Mamma-1-300x213.jpg.pagespeed.ic.VT0TXyBJHk.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xAlberto-Ti-Nomino-Vice-Mamma-1-768x545.jpg.pagespeed.ic.r8a_aPSEev.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xAlberto-Ti-Nomino-Vice-Mamma-1-1024x727.jpg.pagespeed.ic.qn1V4xiOY_.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/Alberto-Ti-Nomino-Vice-Mamma-1-218x150.jpg.pagespeed.ce.6MWvEGXhex.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xAlberto-Ti-Nomino-Vice-Mamma-1-696x494.jpg.pagespeed.ic.P4BXsdEcFA.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/xAlberto-Ti-Nomino-Vice-Mamma-1.jpg.pagespeed.ic.JkQ080KmEd.jpg 1506w" sizes="(max-width: 100px) 100vw, 100px" alt="Alberto Ti Nomino Vice Mamma" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/alberto-ti-nomino-vice-mamma-io-and-isabel/" rel="bookmark" title="Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)">Alberto &#8211; Ti Nomino Vice Mamma/Io And Isabel (1966 &#8211; 7&#8221;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ssio-rocco-siffredi/" rel="bookmark" class="td-image-wrap" title="SSIO &#8211; Rocco Siffredi (2013)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/xSSIO-rocco-siffredi-2-e1533642051544-100x70.jpg.pagespeed.ic.X2Cx1dIrwx.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/08/xSSIO-rocco-siffredi-2-e1533642051544-100x70.jpg.pagespeed.ic.X2Cx1dIrwx.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/08/xSSIO-rocco-siffredi-2-e1533642051544-218x150.jpg.pagespeed.ic.IDp2FU9Sa0.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="SSIO rocco siffredi" title="SSIO &#8211; Rocco Siffredi (2013)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ssio-rocco-siffredi/" rel="bookmark" title="SSIO &#8211; Rocco Siffredi (2013)">SSIO &#8211; Rocco Siffredi (2013)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/asia-argento-total-entropy/" rel="bookmark" class="td-image-wrap" title="Asia Argento &#8211; Total Entropy (2013 &#8211; CD)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Asia-Argento-Total-Entropy-album-3-100x70.jpg.pagespeed.ce.jgr5uh6Vvp.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/09/Asia-Argento-Total-Entropy-album-3-100x70.jpg.pagespeed.ce.jgr5uh6Vvp.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/09/Asia-Argento-Total-Entropy-album-3-218x150.jpg.pagespeed.ce.6dK3qIvnO_.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Asia Argento Total Entropy" title="Asia Argento &#8211; Total Entropy (2013 &#8211; CD)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/asia-argento-total-entropy/" rel="bookmark" title="Asia Argento &#8211; Total Entropy (2013 &#8211; CD)">Asia Argento &#8211; Total Entropy (2013 &#8211; CD)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/chopstick-brothers-little-apple/" rel="bookmark" class="td-image-wrap" title="Little Apple: la storia del Gangnam Style cinese"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/little-apple-by-chopsticks-brothers-100x70.jpg.pagespeed.ce.iEgRvq2ooZ.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/little-apple-by-chopsticks-brothers-100x70.jpg.pagespeed.ce.iEgRvq2ooZ.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/little-apple-by-chopsticks-brothers-218x150.jpg.pagespeed.ce.FzCyoG85pn.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Chopstick Brothers little apple 小苹果" title="Little Apple: la storia del Gangnam Style cinese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/chopstick-brothers-little-apple/" rel="bookmark" title="Little Apple: la storia del Gangnam Style cinese">Little Apple: la storia del Gangnam Style cinese</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/italia-unz-albertino-televisione/" rel="bookmark" class="td-image-wrap" title="Italia Unz: quando la discoteca arrivò in televisione"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Italia-Unz-deejay-parade-3-100x70.jpg.pagespeed.ce.xi1n7t5Xbp.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Italia-Unz-deejay-parade-3-100x70.jpg.pagespeed.ce.xi1n7t5Xbp.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/Italia-Unz-deejay-parade-3-218x150.jpg.pagespeed.ce.vWmZLUEubB.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Italia Unz deejay parade 3" title="Italia Unz: quando la discoteca arrivò in televisione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/italia-unz-albertino-televisione/" rel="bookmark" title="Italia Unz: quando la discoteca arrivò in televisione">Italia Unz: quando la discoteca arrivò in televisione</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/gerardo-carmine-gargiulo-a-silvio/" rel="bookmark" class="td-image-wrap" title="Gerardo Carmine Gargiulo &#8211; A Silvio (1988 &#8211; 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2008/04/2016-05-25-100x70.jpg.pagespeed.ce.LuK81SL1K8.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2008/04/2016-05-25-100x70.jpg.pagespeed.ce.LuK81SL1K8.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2008/04/2016-05-25-218x150.jpg.pagespeed.ce.IQsc3ep8qF.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gerardo Carmine Gargiulo A Silvio" title="Gerardo Carmine Gargiulo &#8211; A Silvio (1988 &#8211; 7&#8243;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/gerardo-carmine-gargiulo-a-silvio/" rel="bookmark" title="Gerardo Carmine Gargiulo &#8211; A Silvio (1988 &#8211; 7&#8243;)">Gerardo Carmine Gargiulo &#8211; A Silvio (1988 &#8211; 7&#8243;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_21_5b9bc0aa6755b_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_21_5b9bc0aa6755b"><div class="td-block-title-wrap"></div><div id=td_uid_21_5b9bc0aa6755b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BnqVLMyjZeq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/05748f30738081eda3d2f2eebdf12621/5C303D1E/t51.2885-15/sh0.08/e35/c0.18.1080.1080/s640x640/40224364_160171164900213_2179996237855554295_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bnn9Bf-A1vf" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/5a5ae1adf38179dc9f593a257bcca8a5/5B9DB1E9/t51.2885-15/e15/40440005_1511116105658249_215741093704062463_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.0.1/images/icons/ico-video-large.png.pagespeed.ce.p-ToXVFmrE.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BnlPbOzDo_3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/e2774961e3f291c884a5a9204e05f3ef/5C18DF28/t51.2885-15/sh0.08/e35/s640x640/40438235_543372589433313_5100361711590605161_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BnisPZOjl28" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/d0b76b0984783899ad274b4aa03e465c/5C3AC2A4/t51.2885-15/sh0.08/e35/s640x640/40024913_406860316384730_10657217056876498_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BnbSAOVj7qK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/5ae74df4e04b921c4c83d3c168bfb1e8/5C285400/t51.2885-15/e35/c107.0.286.286/40060734_1709919025803054_8526183118308047153_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BnYPTm2jmfr" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/a6b7b5409eabff2111e66c251e448e00/5C377AE0/t51.2885-15/e35/40170131_319784728780588_4330871105219432404_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.orrorea33giri.com/"><img class="td-retina-data" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png.pagespeed.ce.DOMnDvjFFu.png" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-desktop-container"><ul id="menu-footer-desktop" class="td-subfooter-menu"><li id="menu-item-38387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38387"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-38386" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38386"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-38385" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38385"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-37699" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37699"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-37698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37698"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-37697" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37697"><a href="https://www.orrorea33giri.com/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="https://www.orrorea33giri.com/amministra/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		
		            <script type="text/javascript">jQuery(document).ready(function($){var count=0;var pathname=window.location.pathname;var url=window.location.href;var pdf;$("a").each(function(){if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){var url=$(this).attr('href');}});});</script>

		<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per agevolare la normale navigazione del sito. Cliccando su "Accetta" si  acconsente all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie si prega di leggere qui:<a href="https://www.orrorea33giri.com/informativa-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Informativa Privacy</a>.  <a href="#" class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button">Accetta</a> </span></div>		
		<script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#f51e1e","button_1_button_hover":"#c41818","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#d3d3d3","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'});});</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5b9bc0aa6b7ec
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-post-views{display:none}.td_block_2 .td-excerpt{display:none}.td_block_12 .td-excerpt{display:none}.td_block_23 .td-excerpt{display:none}.td-form-url{display:none}.td-form-email{display:none}.td-form-cookies-consent{display:none}.td-form-cookies{display:none}.td-form-consent{display:none}.comment-form-cookies-consent{display:none}</style>

<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.tXsWt_Tqlz.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.0.1/js/tagdiv_theme.min.js.pagespeed.jm.kvbCavdmfU.js'></script>
<script src="https://www.orrorea33giri.com/wp-includes,_js,_comment-reply.min.js+wp-content,_plugins,_reduce-bounce-rate,_js,_analyticsjs.js+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_files_for_front.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.-lvW8s0RSF.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_bV1cVj10$_);</script>
<script>eval(mod_pagespeed_F_5EOBSwOb);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>

<!-- JS generated by theme -->

<script>jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);jQuery('.td-read-down a').click(function(event){event.preventDefault();var header_wrap=jQuery('.td-full-screen-header-image-wrap:first')
if(1===header_wrap.length){tdUtil.scrollToPosition(header_wrap.height()+header_wrap.offset().top,1200);}});})();});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[37405]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.0.1/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.0.1';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.5',blog:'103583382',post:'37405',tz:'2',srv:'www.orrorea33giri.com'}]);_stq.push(['clickTrackerInit','103583382','37405']);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b9bc0aa6bb3c"></textarea>
						<div id="td_live_css_uid_1_5b9bc0aa6bb3c" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b9bc0aa6bb3c');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b9bc0aa6bb3c");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>