<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>I Ragazzi della 3ª C: discografia 1987-1989 &bull; Orrore a 33 Giri</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php"/>
    <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='I Ragazzi della 3ª C: discografia 1987-1989';</script>
<meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-1.jpg"/><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png.pagespeed.ce.NdVc-FcYMA.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png.pagespeed.ce.8QBwRHnP_f.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png.pagespeed.ce.H98MAZPRYN.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png.pagespeed.ce.uHeh6KfVPT.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png.pagespeed.ce.zzT5c9fQ6t.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione e teso della discografia delle colonne sonore della serie TV &quot;I Ragazzi Della Terza C&quot; andato in onda su reti Fininvest dal 1987 al 1989."/>
<link rel="canonical" href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="I Ragazzi della III C, tutte le sigle"/>
<meta property="og:description" content="Da &quot;Un Giro Nel Cuore&quot; a &quot;Studiare In Jeans&quot;."/>
<meta property="og:url" content="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial"/>
<meta property="article:author" content="https://www.facebook.com/stefanobisso"/>
<meta property="article:tag" content="anni &#039;80"/>
<meta property="article:tag" content="Augusto Martelli"/>
<meta property="article:tag" content="discografie"/>
<meta property="article:tag" content="televisione"/>
<meta property="article:section" content="Film, Colonne Sonore e Sigle TV"/>
<meta property="article:published_time" content="2018-07-05T09:45:21+02:00"/>
<meta property="article:modified_time" content="2018-07-05T10:14:50+02:00"/>
<meta property="og:updated_time" content="2018-07-05T10:14:50+02:00"/>
<meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-1.jpg"/>
<meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-1.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="800"/>
<meta property="og:image:alt" content="Augusto Martelli I Ragazzi Della 3 C"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Da &quot;Un Giro Nel Cuore&quot; a &quot;Studiare In Jeans&quot;."/>
<meta name="twitter:title" content="I Ragazzi della III C, tutte le sigle"/>
<meta name="twitter:site" content="@orrorea33giri"/>
<meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-1.jpg"/>
<meta name="twitter:creator" content="@orrorea33giri"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="https://www.orrorea33giri.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="https://www.orrorea33giri.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; I Ragazzi della 3ª C: discografia 1987-1989 Feed dei commenti" href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='cookielawinfo-style-css' media='all'>#cookie-law-info-bar{border:0;font-size:10pt;margin:0 auto;padding:16px 0;position:absolute;text-align:center;width:100%;z-index:9999}#cookie-law-info-again{font-size:10pt;margin:0;padding:2px 10px;text-align:center;z-index:9999;cursor:pointer}#cookie-law-info-bar span{vertical-align:middle}.cli-plugin-button,.cli-plugin-button:visited{display:inline-block;padding:8px 16px 8px;color:#fff;text-decoration:none;-moz-border-radius:4px;-webkit-border-radius:4px;position:relative;cursor:pointer;margin-left:10px;text-decoration:none}.cli-plugin-button:hover{background-color:#111;color:#fff;text-decoration:none}.cli-plugin-button:active{top:1px}.cli-plugin-main-link{margin-left:10px}.small.cli-plugin-button,.small.cli-plugin-button:visited{font-size:11px}.cli-plugin-button,.cli-plugin-button:visited,.medium.cli-plugin-button,.medium.cli-plugin-button:visited{font-size:13px;font-weight:500;line-height:1}.large.cli-plugin-button,.large.cli-plugin-button:visited{font-size:14px;padding:8px 14px 9px}.super.cli-plugin-button,.super.cli-plugin-button:visited{font-size:34px;padding:8px 14px 9px}.pink.cli-plugin-button,.magenta.cli-plugin-button:visited{background-color:#e22092}.pink.cli-plugin-button:hover{background-color:#c81e82}.green.cli-plugin-button,.green.cli-plugin-button:visited{background-color:#91bd09}.green.cli-plugin-button:hover{background-color:#749a02}.red.cli-plugin-button,.red.cli-plugin-button:visited{background-color:#e62727}.red.cli-plugin-button:hover{background-color:#cf2525}.orange.cli-plugin-button,.orange.cli-plugin-button:visited{background-color:#ff5c00}.orange.cli-plugin-button:hover{background-color:#d45500}.blue.cli-plugin-button,.blue.cli-plugin-button:visited{background-color:#2981e4}.blue.cli-plugin-button:hover{background-color:#2575cf}.yellow.cli-plugin-button,.yellow.cli-plugin-button:visited{background-color:#ffb515}.yellow.cli-plugin-button:hover{background-color:#fc9200}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.F3Myoh0IyU.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.orrorea33giri.com/wp-includes/css/A.dashicons.min.css.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.orrorea33giri.com/wp-content/plugins/td-composer/td-multi-purpose/A.style.css.pagespeed.cf.DNwca1wiWF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CAntic%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/>
<style id='jetpack-widget-social-icons-styles-css' media='all'>.jetpack_widget_social_icons ul,.jetpack_widget_social_icons li{list-style:none}.jetpack_widget_social_icons ul{display:block;margin:0 0 1.5em;padding:0}.jetpack_widget_social_icons ul li{border:0;display:inline-block;line-height:1;margin:0;padding:0}.jetpack_widget_social_icons ul li:before,.jetpack_widget_social_icons ul li:after{display:none}.jetpack_widget_social_icons a{border:0;box-shadow:none;display:block;height:24px;text-decoration:none;width:24px}.jetpack_widget_social_icons svg{color:inherit;fill:currentColor;height:inherit;vertical-align:middle;width:inherit}.jetpack_widget_social_icons ul.size-small a{height:24px;width:24px}.jetpack_widget_social_icons ul.size-medium a{height:32px;width:32px}.jetpack_widget_social_icons ul.size-large a{height:48px;width:48px}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important}</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/A.style.css.pagespeed.cf.mRYoanKPTY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/includes/demos/what/A.demo_style.css.pagespeed.cf.VBqi1EP0QS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.orrorea33giri.com/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css.pagespeed.cf.NlwNBVqHVy.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.orrorea33giri.com/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.J8IO5rRfF6.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>var Cli_Data={"nn_cookie_ids":null};</script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js.pagespeed.jm.2QzjKicBZ3.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js.pagespeed.jm.UWumStlplU.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js.pagespeed.jm.IWRAemrFyd.js'></script>
<script type='text/javascript'>var aamLocal={"nonce":"77e648a7c3","ajaxurl":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript'>if(typeof jQuery!=='undefined'){(function($){$('document').ready(function(){$('.login-input').bind('keyup',function(event){if(event.which===13){$('.aam-login-submit').trigger('click');}});$('.aam-login-submit').each(function(){$(this).bind('click',function(){var button=$(this);var prefix=$(this).data('prefix');var log=$.trim($('#'+prefix+'log').val());var pwd=$('#'+prefix+'pwd').val();if(log&&pwd){$('#'+prefix+'error').css('display','none');$.ajax(aamLocal.ajaxurl,{data:{log:log,pwd:pwd,action:'aamlogin',redirect:$('#'+prefix+'redirect').val(),rememberme:($('#'+prefix+'rememberme').prop('checked')?1:0)},dataType:'json',type:'POST',beforeSend:function(){button.attr({disabled:'disabled','data-original-label':button.val()}).val('Wait...');},success:function(response){if(response.status==="success"){if(response.redirect){location.href=response.redirect;}}else{$('#'+prefix+'error').html(response.reason).css('display','block');}},error:function(){$('#'+prefix+'error').html('<strong>ERROR:</strong> Unexpected error.').css('display','block');},complete:function(){button.attr({disabled:null}).val(button.attr('data-original-label'));}});}else{$('#'+prefix+'error').html('<strong>ERROR:</strong> Username and password are required.').css('display','block');}});});});})(jQuery);}else{console.log('AAM requires jQuery library in order for login widget to work');}</script>
<link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.orrorea33giri.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.orrorea33giri.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.6"/>
<link rel='shortlink' href='https://wp.me/p70CLI-1M5'/>
<link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fragazzi-della-terza-c-discografia-sigle%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fragazzi-della-terza-c-discografia-sigle%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"7fe35b3d52","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.broken_link,a.broken_link{text-decoration:underline}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper_8.8.2";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Attendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/",
                                "name": "Film, Colonne Sonore e Sigle TV"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/",
                                "name": "I Ragazzi della 3ª C: discografia 1987-1989"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f51e1e}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f51e1e}.tdm-btn-style1{background-color:#f51e1e}.tdm-btn-style2:before{border-color:#f51e1e}.tdm-btn-style2{color:#f51e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f51e1e;-moz-box-shadow:0 2px 16px #f51e1e;box-shadow:0 2px 16px #f51e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f51e1e;-moz-box-shadow:0 4px 26px #f51e1e;box-shadow:0 4px 26px #f51e1e}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1a1a1a}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#f51e1e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#f51e1e}</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6825 single-format-standard ragazzi-della-terza-c-discografia-sigle global-block-template-2 td-what single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-desktop-container"><ul id="menu-header-desktop" class="td-mobile-main-menu"><li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-26211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26211"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26212"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26213"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.orrorea33giri.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt="orrore a 33 giri"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt="orrore a 33 giri"/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-desktop-container"><ul id="menu-header-desktop-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b3e399b199ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_1_5b3e399b199ff"><script>var block_td_uid_1_5b3e399b199ff=new tdBlock();block_td_uid_1_5b3e399b199ff.id="td_uid_1_5b3e399b199ff";block_td_uid_1_5b3e399b199ff.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"79","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b3e399b199ff_rand","tdc_css_class":"td_uid_1_5b3e399b199ff_rand","tdc_css_class_style":"td_uid_1_5b3e399b199ff_rand_style"}';block_td_uid_1_5b3e399b199ff.td_column_number="3";block_td_uid_1_5b3e399b199ff.block_type="td_block_mega_menu";block_td_uid_1_5b3e399b199ff.post_count="4";block_td_uid_1_5b3e399b199ff.found_posts="1182";block_td_uid_1_5b3e399b199ff.header_color="";block_td_uid_1_5b3e399b199ff.ajax_pagination_infinite_stop="";block_td_uid_1_5b3e399b199ff.max_num_pages="296";tdBlocksArray.push(block_td_uid_1_5b3e399b199ff);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b3e399b199ff" id="td_uid_2_5b3e399b1a2b4" data-td_block_id="td_uid_1_5b3e399b199ff" data-td_filter_value="" href="https://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5b3e399b199ff" id="td_uid_3_5b3e399b1a33a" data-td_block_id="td_uid_1_5b3e399b199ff" data-td_filter_value="15" href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_5b3e399b199ff" id="td_uid_4_5b3e399b1a3c0" data-td_block_id="td_uid_1_5b3e399b199ff" data-td_filter_value="3" href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a><a class="mega-menu-sub-cat-td_uid_1_5b3e399b199ff" id="td_uid_5_5b3e399b1a43d" data-td_block_id="td_uid_1_5b3e399b199ff" data-td_filter_value="7" href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_5b3e399b199ff" id="td_uid_6_5b3e399b1a4bb" data-td_block_id="td_uid_1_5b3e399b199ff" data-td_filter_value="531" href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_5b3e399b199ff" id="td_uid_7_5b3e399b1a533" data-td_block_id="td_uid_1_5b3e399b199ff" data-td_filter_value="4" href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_5b3e399b199ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" class="td-image-wrap" title="I Ragazzi della 3ª C: discografia 1987-1989"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-218x150.jpg.pagespeed.ic.2N8YVMgd2O.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-218x150.jpg.pagespeed.ic.2N8YVMgd2O.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-100x70.jpg.pagespeed.ic.J0Z4OtfUoX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Augusto Martelli I Ragazzi Della 3 C" title="I Ragazzi della 3ª C: discografia 1987-1989"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" title="I Ragazzi della 3ª C: discografia 1987-1989">I Ragazzi della 3ª C: discografia 1987-1989</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/matia-bazar-questo-e-il-tempo/" rel="bookmark" class="td-image-wrap" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Matia-Bazar-Questo-è-il-Tempo-3-218x150.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Matia-Bazar-Questo-è-il-Tempo-3-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/Matia-Bazar-Questo-è-il-Tempo-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Matia Bazar Questo è il Tempo" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/matia-bazar-questo-e-il-tempo/" rel="bookmark" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)">Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/alf-stuck-on-earth/" rel="bookmark" class="td-image-wrap" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/ALF-Stuck-On-Earth-2-218x150.jpg.pagespeed.ce.tbNlnAM-nB.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/ALF-Stuck-On-Earth-2-218x150.jpg.pagespeed.ce.tbNlnAM-nB.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/ALF-Stuck-On-Earth-2-100x70.jpg.pagespeed.ce.oz3OUXsxId.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ALF Stuck On Earth" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/alf-stuck-on-earth/" rel="bookmark" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)">ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/cristiano-malgioglio-carpe-diem-karmacoma/" rel="bookmark" class="td-image-wrap" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/cristinao-malgioglio-carpe-diem-karmacoma-cover-218x150.jpg.pagespeed.ce.zg4zjtB7QO.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/cristinao-malgioglio-carpe-diem-karmacoma-cover-218x150.jpg.pagespeed.ce.zg4zjtB7QO.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/cristinao-malgioglio-carpe-diem-karmacoma-cover-100x70.jpg.pagespeed.ce.eMUOHYufhA.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cristiano Malgioglio Carpe Diem Karmacoma 1" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/cristiano-malgioglio-carpe-diem-karmacoma/" rel="bookmark" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)">Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b3e399b199ff" data-td_block_id="td_uid_1_5b3e399b199ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b3e399b199ff" data-td_block_id="td_uid_1_5b3e399b199ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b3e399b22255_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_8_5b3e399b22255"><script>var block_td_uid_8_5b3e399b22255=new tdBlock();block_td_uid_8_5b3e399b22255.id="td_uid_8_5b3e399b22255";block_td_uid_8_5b3e399b22255.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"505","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b3e399b22255_rand","tdc_css_class":"td_uid_8_5b3e399b22255_rand","tdc_css_class_style":"td_uid_8_5b3e399b22255_rand_style"}';block_td_uid_8_5b3e399b22255.td_column_number="3";block_td_uid_8_5b3e399b22255.block_type="td_block_mega_menu";block_td_uid_8_5b3e399b22255.post_count="4";block_td_uid_8_5b3e399b22255.found_posts="372";block_td_uid_8_5b3e399b22255.header_color="";block_td_uid_8_5b3e399b22255.ajax_pagination_infinite_stop="";block_td_uid_8_5b3e399b22255.max_num_pages="93";tdBlocksArray.push(block_td_uid_8_5b3e399b22255);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b3e399b22255" id="td_uid_9_5b3e399b22986" data-td_block_id="td_uid_8_5b3e399b22255" data-td_filter_value="" href="https://www.orrorea33giri.com/sesso-risate-e-follia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5b3e399b22255" id="td_uid_10_5b3e399b22a0a" data-td_block_id="td_uid_8_5b3e399b22255" data-td_filter_value="23" href="https://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_8_5b3e399b22255" id="td_uid_11_5b3e399b22a86" data-td_block_id="td_uid_8_5b3e399b22255" data-td_filter_value="19" href="https://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_8_5b3e399b22255" id="td_uid_12_5b3e399b22afa" data-td_block_id="td_uid_8_5b3e399b22255" data-td_filter_value="32" href="https://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></div></div><div id=td_uid_8_5b3e399b22255 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/jonny-jakobsen-discografia/" rel="bookmark" class="td-image-wrap" title="Jonny Jakobsen: le tante facce delle musica dance demenziale"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/dr-bombay-4-218x150.jpg.pagespeed.ce.eFmyXC2zYv.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/dr-bombay-4-218x150.jpg.pagespeed.ce.eFmyXC2zYv.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/dr-bombay-4-100x70.jpg.pagespeed.ce.MiDgrN239k.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jonny Jakobsen discografia bubblegum dance dr bombay" title="Jonny Jakobsen: le tante facce delle musica dance demenziale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/jonny-jakobsen-discografia/" rel="bookmark" title="Jonny Jakobsen: le tante facce delle musica dance demenziale">Jonny Jakobsen: le tante facce delle musica dance demenziale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/milly-dabbraccio-parole-parole-mina-cover/" rel="bookmark" class="td-image-wrap" title="Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Milly-DAbbraccio-Parole-Parole-3-218x150.jpg.pagespeed.ce.3u4bEXd7I1.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Milly-DAbbraccio-Parole-Parole-3-218x150.jpg.pagespeed.ce.3u4bEXd7I1.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/Milly-DAbbraccio-Parole-Parole-3-100x70.jpg.pagespeed.ce.XBaXisYgAX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Milly D&#8217;Abbraccio Parole Parole 3" title="Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/milly-dabbraccio-parole-parole-mina-cover/" rel="bookmark" title="Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)">Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/felice-caccamo-gira-la-palla-teo-teocoli-mai-dire-gol/" rel="bookmark" class="td-image-wrap" title="Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/felice-2-e1526040326718-218x150.jpg.pagespeed.ce.rG4s6Phf-R.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/felice-2-e1526040326718-218x150.jpg.pagespeed.ce.rG4s6Phf-R.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/felice-2-e1526040326718-100x70.jpg.pagespeed.ce.GN0mjifzgA.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Felice Caccamo Gira la Palla Teo Teocoli Mai Dire Gol" title="Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/felice-caccamo-gira-la-palla-teo-teocoli-mai-dire-gol/" rel="bookmark" title="Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)">Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/gerogerigegege-japanese-ultra-shit-band-discografia/" rel="bookmark" class="td-image-wrap" title="L&#8217;arte del rumore: The Gerogerigegege (ザ・ゲロゲリゲゲゲ) &#8211; The Japanese Ultra Shit Band"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Gerogerigegege-Japanese-Ultra-Shit-Band-discografia-13-218x150.jpg.pagespeed.ce.J3ZAo07d0l.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Gerogerigegege-Japanese-Ultra-Shit-Band-discografia-13-218x150.jpg.pagespeed.ce.J3ZAo07d0l.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/Gerogerigegege-Japanese-Ultra-Shit-Band-discografia-13-100x70.jpg.pagespeed.ce.HzkIwytJMm.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gerogerigegege Japanese Ultra Shit Band discografia" title="L&#8217;arte del rumore: The Gerogerigegege (ザ・ゲロゲリゲゲゲ) &#8211; The Japanese Ultra Shit Band"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/gerogerigegege-japanese-ultra-shit-band-discografia/" rel="bookmark" title="L&#8217;arte del rumore: The Gerogerigegege (ザ・ゲロゲリゲゲゲ) &#8211; The Japanese Ultra Shit Band">L&#8217;arte del rumore: The Gerogerigegege (ザ・ゲロゲリゲゲゲ) &#8211; The Japanese Ultra Shit Band</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b3e399b22255" data-td_block_id="td_uid_8_5b3e399b22255"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b3e399b22255" data-td_block_id="td_uid_8_5b3e399b22255"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b3e399b27d3a_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_13_5b3e399b27d3a"><script>var block_td_uid_13_5b3e399b27d3a=new tdBlock();block_td_uid_13_5b3e399b27d3a.id="td_uid_13_5b3e399b27d3a";block_td_uid_13_5b3e399b27d3a.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"418","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b3e399b27d3a_rand","tdc_css_class":"td_uid_13_5b3e399b27d3a_rand","tdc_css_class_style":"td_uid_13_5b3e399b27d3a_rand_style"}';block_td_uid_13_5b3e399b27d3a.td_column_number="3";block_td_uid_13_5b3e399b27d3a.block_type="td_block_mega_menu";block_td_uid_13_5b3e399b27d3a.post_count="4";block_td_uid_13_5b3e399b27d3a.found_posts="114";block_td_uid_13_5b3e399b27d3a.header_color="";block_td_uid_13_5b3e399b27d3a.ajax_pagination_infinite_stop="";block_td_uid_13_5b3e399b27d3a.max_num_pages="29";tdBlocksArray.push(block_td_uid_13_5b3e399b27d3a);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5b3e399b27d3a" id="td_uid_14_5b3e399b283b7" data-td_block_id="td_uid_13_5b3e399b27d3a" data-td_filter_value="" href="https://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5b3e399b27d3a" id="td_uid_15_5b3e399b28435" data-td_block_id="td_uid_13_5b3e399b27d3a" data-td_filter_value="34" href="https://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_13_5b3e399b27d3a" id="td_uid_16_5b3e399b284af" data-td_block_id="td_uid_13_5b3e399b27d3a" data-td_filter_value="30" href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_13_5b3e399b27d3a" id="td_uid_17_5b3e399b28522" data-td_block_id="td_uid_13_5b3e399b27d3a" data-td_filter_value="12" href="https://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></div></div><div id=td_uid_13_5b3e399b27d3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/migliori-canzoni-dei-film-di-bud-spencer-e-terence-hill/" rel="bookmark" class="td-image-wrap" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/10-migliori-canzoni-dei-film-di-Bud-Spencer-e-Terence-Hill-218x150.jpg.pagespeed.ce.KfJ6bg2bgJ.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/10-migliori-canzoni-dei-film-di-Bud-Spencer-e-Terence-Hill-218x150.jpg.pagespeed.ce.KfJ6bg2bgJ.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/10-migliori-canzoni-dei-film-di-Bud-Spencer-e-Terence-Hill-100x70.jpg.pagespeed.ce.FlA06vHmIT.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 migliori canzoni dei film di Bud Spencer e Terence Hill" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/migliori-canzoni-dei-film-di-bud-spencer-e-terence-hill/" rel="bookmark" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill">Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/le-sorelle-bandiera-discografia/" rel="bookmark" class="td-image-wrap" title="La musica delle Sorelle Bandiera"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Fatti-più-in-là-2-218x150.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Fatti-più-in-là-2-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/Fatti-più-in-là-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sorelle Bandiera discografia" title="La musica delle Sorelle Bandiera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/le-sorelle-bandiera-discografia/" rel="bookmark" title="La musica delle Sorelle Bandiera">La musica delle Sorelle Bandiera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/10-piu-folli-tribute-band/" rel="bookmark" class="td-image-wrap" title="La parodia nel tributo: le 10 più folli tribute band"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/03/mini-kiss-218x150.jpg.pagespeed.ce.jKkaevGFpS.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/03/mini-kiss-218x150.jpg.pagespeed.ce.jKkaevGFpS.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/03/mini-kiss-100x70.jpg.pagespeed.ce.O2aGoKMneX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="le 10 più folli tribute band mini kiss" title="La parodia nel tributo: le 10 più folli tribute band"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/10-piu-folli-tribute-band/" rel="bookmark" title="La parodia nel tributo: le 10 più folli tribute band">La parodia nel tributo: le 10 più folli tribute band</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-confessione-libro/" rel="bookmark" class="td-image-wrap" title="Enzo Ghinazzi (Pupo) &#8211; La Confessione (2012 &#8211; libro)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/xEnzo-Ghinazzi-Pupo-La-Confessione-libro-2-218x150.jpg.pagespeed.ic.cMUycU6PyT.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/xEnzo-Ghinazzi-Pupo-La-Confessione-libro-2-218x150.jpg.pagespeed.ic.cMUycU6PyT.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/xEnzo-Ghinazzi-Pupo-La-Confessione-libro-2-100x70.jpg.pagespeed.ic.9goe41SLDM.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Enzo Ghinazzi Pupo La Confessione libro" title="Enzo Ghinazzi (Pupo) &#8211; La Confessione (2012 &#8211; libro)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-confessione-libro/" rel="bookmark" title="Enzo Ghinazzi (Pupo) &#8211; La Confessione (2012 &#8211; libro)">Enzo Ghinazzi (Pupo) &#8211; La Confessione (2012 &#8211; libro)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b3e399b27d3a" data-td_block_id="td_uid_13_5b3e399b27d3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5b3e399b27d3a" data-td_block_id="td_uid_13_5b3e399b27d3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<article id="post-6825" class="td-post-template-7 post-6825 post type-post status-publish format-standard has-post-thumbnail hentry category-film-colonne-sonore-sigle-tv tag-anni-80 tag-augusto-martelli tag-discografie tag-televisione td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Film, Colonne Sonore e Sigle TV" class="entry-crumb" href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I Ragazzi della 3ª C: discografia 1987-1989</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></li><li class="entry-category"><a href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li></ul>	                    <h1 class="entry-title">I Ragazzi della 3ª C: discografia 1987-1989</h1>

	                    	                        <p class="td-post-sub-title">Tutte le sigle del telefilm italiano culto degli anni '80 </p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.orrorea33giri.com/author/sbissoli/">Stefano Bissoli</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T09:45:21+00:00">05/07/2018</time></span>	                        	                        <div class="td-post-comments"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/#comments"><i class="td-icon-comments"></i>1</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1.jpg.pagespeed.ic.ozj8qeHSL1.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fragazzi-della-terza-c-discografia-sigle%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I Ragazzi della 3ª C: discografia 1987-1989 %0A%0A https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Ragazzi+della+3%C2%AA+C%3A+discografia+1987-1989&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fragazzi-della-terza-c-discografia-sigle%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/&amp;media=https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-1.jpg&description=Recensione e teso della discografia delle colonne sonore della serie TV &quot;I Ragazzi Della Terza C&quot; andato in onda su reti Fininvest dal 1987 al 1989.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/&name=I Ragazzi della 3ª C: discografia 1987-1989">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I Ragazzi della 3ª C: discografia 1987-1989&body=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <figure id="attachment_37324" style="width: 696px" class="wp-caption aligncenter"><a href="https://www.orrorea33giri.com/wp-content/uploads/2016/01/ragazzi-terza-c.jpg"><img class="wp-image-37324" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xragazzi-terza-c.jpg.pagespeed.ic.DxQFTnScnQ.jpg" alt="ragazzi della terza c sigle" width="696" height="474" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xragazzi-terza-c.jpg.pagespeed.ic.DxQFTnScnQ.jpg 640w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xragazzi-terza-c-300x204.jpg.pagespeed.ic.gJUQGA8wd6.jpg 300w" sizes="(max-width: 696px) 100vw, 696px"/></a><figcaption class="wp-caption-text">Il cast de I Ragazzi della 3ª C</figcaption></figure>
<p style="text-align: justify;">Ricordate <em>I Ragazzi della 3ª C</em> o sono io a essere troppo vecchio?</p>
<p style="text-align: justify;">Il telefilm, andato per la prima volta in onda tra il 1987 e il 1989, narrava le divertenti disavventure di una classe liceale romana, la 3ª C per l’appunto. In tre stagioni da undici episodi l’una potevate passare le vostre giornate in compagnia dell&#8217;eterno ripetente Enrico &#8220;Chicco&#8221; Lazzaretti (<strong>Fabio Ferrari</strong>), il simpatico Bruno Sacchi (<a href="https://www.orrorea33giri.com/fabrizio-bracconeri-la-pasta-asciutta/">Fabrizio Bracconeri</a>), l’atletico Massimo Conti (<strong>Renato Cestiè</strong>), la bella e ricca Sharon Zampetti (<strong>Sharon Gusberti</strong>), la dark Benedetta Valentini (<strong>Nicoletta Elmi</strong>), la coppia Rossella Schnell (<strong>Claudia Vegliante</strong>) e Daniele Rutelli (<strong>Giacomo Rosselli</strong>) e le due secchione Elias (<strong>Stefania Dadda</strong>) e Tisini (<strong>Francesca Ventura</strong>).</p>
<p style="text-align: justify;">Ripescando del vasto archivio di <a href="https://www.infinitytv.it/" target="_blank" rel="noopener">Infinity</a> (la piattaforma streaming di casa mediaset) ritroviamo piacevolmente una serie TV che in maniera ironica cercava di ritrarre l’adolescenza in Italia negli anni ’80, dal dark al paninaro, con la grandissima pecca dell’età degli attori, visibilmente superiore a quella di un liceale. Già dalla sigla di partenza si possono notare delle stempiature che un sedicenne non avrà mai; considerate poi che l’attrice più giovane Sharon Gusberti, che interpretava la parte di Sharon (ma pensa un po’), nel periodo delle riprese aveva &#8220;solo&#8221; 22 anni.</p>
<p style="text-align: justify;">A immortalare su pellicola le gesta del fortunato gruppo di amici fu il regista <strong>Claudio Risi</strong>, figlio del più noto regista Dino, che fece guadagnare alla serie ben due Telegatti come Miglior Telefilm Italiano, rispettivamente nel 1987 e nel 1988. Il segreto del successo però va dato anche alla sceneggiatura di <strong>Diego Cugia</strong>, diventato poi famoso per aver inventato il fastidiosissimo personaggio radiofonico di <a href="https://it.wikipedia.org/wiki/Jack_Folla" target="_blank" rel="noopener">Jack Folla</a>, e di <strong>Federico Moccia</strong> che cura la sceneggiatura solo della prima stagione per poi passare a un’altra serie di culto: <em>College</em>.</p>
<p style="text-align: justify;">Ma che cos’è un telefilm senza la sua colonna sonora?</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/R_IlU-ZDavw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Nella prima stagione la sigla di apertura fu affidata alla ballata italo-disco <em>Fire Lady</em> del duo <strong>Christal</strong>, composto da Francesca Giovannetti e <strong>Massimo De Martino</strong> (ex chitarrista di <a href="https://www.orrorea33giri.com/tag/jo-squillo/">Jo Squillo</a> nei suoi <a href="https://www.orrorea33giri.com/jo-squillo-eletrix-girl-senza-paura/">esordi punk rock</a>), mentre per la sigla di chiusura fu creato il brano <em>Un giro nel cuore</em>, con testo scritto da <strong>Enrico Vanzina</strong> (che era anche produttore della serie) e musica di <strong>Augusto Martelli</strong>.</p>
<p style="text-align: justify;"><strong>Augusto Martelli</strong>, figlio di Giordano Bruno Martelli, che come lui fu arrangiatore e compositore, iniziò la carriera scrivendo musica per la Ri-Fi, storica etichetta milanese che tra i tanti produceva <a href="https://www.orrorea33giri.com/iva-zanicchi-ardente-e-tu-mai/">Iva Zanicchi</a>, <a href="https://www.orrorea33giri.com/tag/giorgio-gaber/">Giorgio Gaber</a> e <a href="https://www.orrorea33giri.com/tag/cristiano-malgioglio/">Cristiano Malgioglio</a> e aveva l’esclusiva per la produzione su disco dello Zecchino d’Oro – per cui scriverà molti brani. Nel 1970 raggiunse il successo componendo la colonna sonora del film <em><a href="https://www.youtube.com/watch?v=e4xAY8wRQP8" target="_blank" rel="noopener noreferrer">Il Dio serpente</a></em> di <strong>Piero Vivarelli</strong>, con una splendida <a href="https://www.orrorea33giri.com/tag/nadia-cassini/">Nadia Cassini</a>, trascinato dal successo del brano <em>Djamballà</em> che arriva in vetta alle classifiche.</p>
<p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2016/01/musica_un_giro_nel_cuore_augusto_martelli_1987_the_80s_database.jpg"><img class="alignleft wp-image-37326 size-medium" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xmusica_un_giro_nel_cuore_augusto_martelli_1987_the_80s_database-295x300.jpg.pagespeed.ic.diQMdKqp-J.jpg" alt="ragazzi della terza c sigle" width="295" height="300" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xmusica_un_giro_nel_cuore_augusto_martelli_1987_the_80s_database-295x300.jpg.pagespeed.ic.diQMdKqp-J.jpg 295w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xmusica_un_giro_nel_cuore_augusto_martelli_1987_the_80s_database.jpg.pagespeed.ic.tUYzlL-yEr.jpg 539w" sizes="(max-width: 295px) 100vw, 295px"/></a>Alla fine degli anni ’70 approdò su Telemilano58, futura Canale 5 di <a href="https://www.orrorea33giri.com/tag/silvio-berlusconi/">Silvio Berlusconi</a>, come conduttore del programma <em>Pop corn</em>. Nacque così la grandissima collaborazione tra la Fininvest e Martelli con la fondazione, nel 1981, della Five Record, con la quale lancerà tra gli altri anche una certa <a href="https://www.orrorea33giri.com/tag/cristina-davena" target="_blank" rel="noopener noreferrer">Cristina D’Avena</a>. In questi anni scrive sigle per programmi TV e cartoni animati, solo per citarne alcuni: <em>Il pranzo è servito</em>, <em>Casa Vianello</em>, <em>L&#8217;incantevole Creamy</em>, <em>La canzone dei Puffi</em>, <em>Holly e Benji due fuoriclasse</em>, <em>Dallas</em> e <em>La ballata di Bo e Luke</em>.</p>
<p style="text-align: justify;"><em>Un giro nel cuore</em> è la prima canzone costruita ad hoc per la serie e accreditata a tutto il cast dei Ragazzi della 3ª C, il testo è una dichiarazione d’amore di Elias nei confronti di Bruno ricca di riferimenti pop dell’epoca, tipo Indiana Jones, <strong>Bronsky Beat</strong> e le Timberland. Da notare che sul lato b troviamo senza alcun motivo la versione strumentale della sigla italiana del cartone animato di <em>Mr. T</em> composta sempre da Martelli e pubblicata due anni prima.</p>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/orrorea33giriofficial/videos/1691366654467428/"></div>
<p align="center"><strong>Un Giro Nel Cuore</strong></p>
<p style="text-align: center;">Lui con gli occhi Blue Jeans<br/>
Lui più sexy di Prince<br/>
Lui con le Timberland<br/>
Lui è Duran Duran<br/>
Bronsky Beat<br/>
Faccio Tic<br/>
Sembra un po&#8217; Cabrini<br/>
è il mio Indiana Jones!<br/>
Fammi un giro nel cuore<br/>
Voglio te&#8230;mi fai morir<br/>
Fammi un giro nel cuore<br/>
Voglio te&#8230;my Richard Gere<br/>
Che attrazione fisica bestiale<br/>
Che attrazione super-animale<br/>
E&#8217; roba da film!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/i4jss9v8evI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2016/01/2bfd3124897a42ee9ffc14c663d809c0.jpg"><img class="alignright wp-image-8070 size-medium" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/2bfd3124897a42ee9ffc14c663d809c0-300x300.jpg.pagespeed.ce.uD8TkYhRV8.jpg" alt="ragazzi della terza c sigle" width="300" height="300" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/2bfd3124897a42ee9ffc14c663d809c0-300x300.jpg.pagespeed.ce.uD8TkYhRV8.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/2bfd3124897a42ee9ffc14c663d809c0-150x150.jpg.pagespeed.ce.lN1XE1TFsd.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/2bfd3124897a42ee9ffc14c663d809c0-768x768.jpg.pagespeed.ce.jgDssW1m6_.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/2bfd3124897a42ee9ffc14c663d809c0-696x696.jpg.pagespeed.ce.zlSsnrfJ_E.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/2bfd3124897a42ee9ffc14c663d809c0.jpg.pagespeed.ce.VB1iut3RuG.jpg 770w" sizes="(max-width: 300px) 100vw, 300px"/></a>Con la seconda stagione arrivata in TV l&#8217;anno successivo ad <strong>Augusto Martelli</strong> fu affidata la creazione di una sigla d’apertura vera e propria per il telefilm, nacque così la celeberima <em>Studiare in jeans</em>.</p>
<p style="text-align: justify;">Il brano è un classico rock’n’roll, con un sax ammiccante, cantato dagli studenti, che prende in prestito nel ritornello lo slogan del Sanbitter: <em>«Studiare in jeans c’est plus facile»</em>! Nel brano, a turno, gli studenti si chiedono perché non possono avere un VIP nella loro scuola.</p>
<p style="text-align: justify;">Procedendo con ordine:</p>
<p style="text-align: center;"><em>Ragazze, ma perché Filosofia non ce l’insegna il Vasco Rossi?</em></p>
<p style="text-align: justify;">Già, perché toglierci il piacere di vedere il <a href="https://www.orrorea33giri.com/tag/vasco-rossi/">Blasco</a> che tenta di spiegare Aristotele, Nietzsche e Kant. Anche se ultimamente ha dichiarato <em>«Kierkegaard e Nietzsche mi hanno insegnato cosa significa scegliere, fino a qualche anno fa per me c&#8217;erano solo Topolino e Alan Ford»</em>, sicuramente alla fine degli anni &#8217;80 era piu interessato alla sua &#8220;coca cola&#8221;.</p>
<p style="text-align: center;"><em>Ma perché Ragioneria non la spiega Umberto Tozzi?</em></p>
<p style="text-align: justify;">Se in questi anni di Tozzi si sono perse un po&#8217; le tracce, almeno in Italia, nel 1987 sicuramente ne parlavano tutti, infatti fu l’anno in cui assieme a <strong>Gianni Morandi</strong> ed <a href="https://www.orrorea33giri.com/tag/enrico-ruggeri/">Enrico Ruggeri</a> vinse il Festival di Sanremo con <em>Si può dare di più</em>. Forse però sarebbe meglio lasciar perdere la ragioneria, visti i vari processi per evasione fiscale.</p>
<p style="text-align: center;"><em>Ma perché la Geografia non la ritma la Mannoia?</em></p>
<p style="text-align: justify;">Se la geografia fosse insegnata a tempo di ritmo, sicuramente qualcosa in più lo ricorderemmo, non dico l’esistenza del Molise, ma almeno il capoluogo della Valle d’Aosta. L’idea di avere la Mannoia come insegnante però un po’ mi spaventa, anche se la materia la vedo particolarmente azzeccata.</p>
<p style="text-align: center;"><em>E perché &#8216;sto Paradiso non lo canta mai Madonna?</em></p>
<p style="text-align: justify;">Ve lo immaginate Dante che in Paradiso incontra <a href="https://www.orrorea33giri.com/tag/madonna/">Madonna</a> che gli canta <em>Like a Virgin</em>? Come minimo, da buon toscano, lancerebbe un bel bestemmione bruciando la <em>Commedia</em>.</p>
<p style="text-align: center;"><em>Ma perché a fare Italiano non ci stanno Dalla e Ron?</em></p>
<p style="text-align: justify;">Il perché me lo chiedo pure io. Due grandissimi autori e parolieri, ma soprattutto due grandi personaggi che averli avuti in classe a spiegarmi Giovanni Pascoli magari qualcosa la capivo.</p>
<p style="text-align: center;"><em>Ma perché come bidello non ci sta Simon Le Bon, veh?</em></p>
<p style="text-align: justify;"><strong>Simon Le Bon</strong>, sarai bello figo quanto vuoi, ma poi finisci a fare il bidello. Ogni volta che rileggo questa frase non riesco a smettere di ridere, ma ve la immaginate la faccia della povera Clizia di <em>Sposerò Simon Le Bon</em>, che se lo ritrova a scuola vestito da bidello?</p>
<p style="text-align: center;"><em>Ma perché non c&#8217;è Bruce Springsteen a insegnarci un po&#8217; di boxe?</em></p>
<p style="text-align: justify;">Da sempre il Boss ha sfoggiato un fisico tonico e muscoloso (tralasciando la pancetta degli ultimi anni), quindi a insegnare la boxe non so, ma come insegnante di Educazione Fisica lo vedrei molto bene e se durante gli esercizi suonasse pure qualcosa sarebbe il massimo.</p>
<p style="text-align: center;"><em>Cioè, ma perché a fare ginnastica non ci sta Samantha Fox?</em></p>
<p style="text-align: justify;">Detto questo da buon maschietto mi rimangio tutto quello che ho scritto su <strong>Bruce Springsteen</strong>. <strong>Samantha Fox</strong> rappresenta tutto quello che è l’immaginario erotico di un adolescente degli anni &#8217;80: fisico da modella e seno prorompente. La professoressa che ogni ragazzino vorrebbe e che magari durante gli esercizi ti canta <em><a href="https://www.orrorea33giri.com/samantha-fox-touch-me-i-want-your-body/" rel="noopener noreferrer">Touch Me (I Want Your Body)</a></em>. Brivido.</p>
<p style="text-align: justify;">Sul lato B del 7&#8243; di <em>Studiare in jeans </em>troviamo la sigla della terza e ultima stagione della serie dall&#8217;assurdo titolo <em>Joe disumano rock</em>:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/F0NdL9ON5c8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p align="center"><strong>Joe Disumano Rock</strong></p>
<p style="text-align: center;">John Belushi con gli occhiali scuri<br/>
gite al mare con la Chevrolet<br/>
feste e balli, scherzi a non finire<br/>
belle scritte tutte lì per te</p>
<p style="text-align: center;">Quanti tiri che mi son sparato<br/>
quasi come fossi sotto là<br/>
professori tutti biondi e buoni<br/>
com&#8217;è bella l&#8217;università</p>
<p style="text-align: center;">Cola e hamburger sono la mia vita<br/>
ed è il surf la mia specialità<br/>
e nell&#8217;aula sono un vero figo<br/>
il mio look eguali non ne ha</p>
<p style="text-align: center;">Ogni giorno jogging e palestra<br/>
per un fisico da Macho Man<br/>
Vai col gel come fanno i Bros<br/>
per capelli alla Superman yeah yeah yeah!</p>
<figure id="attachment_37323" style="width: 696px" class="wp-caption aligncenter"><a href="https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-2.jpg"><img class="wp-image-37323 size-large" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/696x435xI-Ragazzi-della-III-C-2-1024x640.jpg.pagespeed.ic._z2gLKbaTF.jpg" alt="ragazzi della terza c sigle" width="696" height="435" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-2-1024x640.jpg.pagespeed.ic.p8p0COxRDF.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-2-300x188.jpg.pagespeed.ic.gIOSsJgzjB.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-2-768x480.jpg.pagespeed.ic.9MTE9VSNKc.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-2-696x435.jpg.pagespeed.ic.5_h1B4sdD6.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-2.jpg.pagespeed.ic.VMxkDjQiUw.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px"/></a><figcaption class="wp-caption-text">Da sinistra: Benedetta (Nicoletta Elmi), Bruno (Fabrizio Bracconeri), Sharon (Sharon Gusberti), Massimo (Renato Cestiè) e Chicco (Fabio Ferrari)</figcaption></figure>
<p style="text-align: justify;"><em>I ragazzi della 3ª C</em> diviene quindi un cult grazie a regia, sceneggiatura, colonna sonora e attori, tra cui ricordiamo in ruoli secondari ma indimenticabili <strong>Antonio Allocca</strong> (il professore di Italiano), <strong>Guido Nicheli</strong> (Il &#8220;cummenda&#8221; Camillo Zampetti) e<strong> Isaac George</strong> (il cameriere di colore). Nonostante tutto questo, però, non riesce a lanciare i suoi protagonisti verso la vera fama. Molti di loro finita la serie si dedicano al teatroo si devono accontentare di parti secondarie in film minori. I volti rimasti più noti sono quelli di <strong>Fabrizio Bracconeri</strong> soprattutto per il suo ruolo di &#8220;raccogli sassolini&#8221; nella trasmissione <em>Forum</em> e quello di <strong>Fabio Ferrari</strong> che ha recitato in diverse fiction. Gli attori che più hanno guadagnato in visibilità, per contro, sono alcune delle comparse che, anche grazie a questa serie, iniziarono a farsi un nome, per esempio fanno le loro prime apparizioni <strong>Riccardo Rossi</strong>, <strong>Pino Insegno</strong>, <strong>Roberto Ciufoli </strong>e<strong> Sabrina Ferilli</strong>.</p>
<p style="text-align: justify;">Rivedendo questo glorioso telefilm su <a href="https://www.infinitytv.it/" target="_blank" rel="noopener">Infinity</a> vi verrà voglia di studiare Dante con il Walkman, Omero con un videoclip e Ariosto con un videogame in sala giochi. Presi dalla nostalgia tornerete a indossare le scarpe Timberland, i jeans Americanino lunghi fino alla caviglia per mostrare il calzino, la cintura El Charro, il piumino Moncler, il maglione Les Copains, le felpe Best Company, la borsa Naj-Oleari, la polo Lacoste, gli occhiali Ray-Ban&#8230; o lo stiamo già facendo?</p>
<p><strong>Discografia</strong></p>
<ul>
<li>1987 &#8211; Christal &#8211; Fire Lady/Fire Lady (instrumental) (CGD, 10708, 7&#8221;)</li>
<li>1987 &#8211; I Ragazzi Della III C ‎– Un Giro Nel Cuore / Augusto Martelli &#8211; Mr. T (strumentale) (Five, FM 13158, 7&#8221;)</li>
<li>1988 &#8211; Augusto Martelli &#8211; Studiare in jeans/Joe disumano rock (Five, FM 13188, 7&#8221;)</li>
</ul>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-80/">anni '80</a></li><li><a href="https://www.orrorea33giri.com/tag/augusto-martelli/">Augusto Martelli</a></li><li><a href="https://www.orrorea33giri.com/tag/discografie/">discografie</a></li><li><a href="https://www.orrorea33giri.com/tag/televisione/">televisione</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fragazzi-della-terza-c-discografia-sigle%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I Ragazzi della 3ª C: discografia 1987-1989 %0A%0A https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+Ragazzi+della+3%C2%AA+C%3A+discografia+1987-1989&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fragazzi-della-terza-c-discografia-sigle%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/&amp;media=https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-1.jpg&description=Recensione e teso della discografia delle colonne sonore della serie TV &quot;I Ragazzi Della Terza C&quot; andato in onda su reti Fininvest dal 1987 al 1989.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/&name=I Ragazzi della 3ª C: discografia 1987-1989">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I Ragazzi della 3ª C: discografia 1987-1989&body=https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.orrorea33giri.com/matia-bazar-questo-e-il-tempo/">Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.orrorea33giri.com/author/sbissoli/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2017/01/96x96xstefano-bissoli-150x150.jpg.pagespeed.ic.NMAGynAbRH.jpg" width="96" height="96" alt="Stefano Bissoli" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.orrorea33giri.com/author/sbissoli/">Stefano Bissoli</a></span></div><div class="td-author-description">Nasco nel 1984 e da subito, grazie ai vinili di mio padre, la musica orbita attorno alla mia testa. Cresco quindi con i Genesis, Bob Marley, Neil Young, gli America, ma anche con Ruggeri, Dalla e Guccini. A 14 anni acquisto il mio primo basso ed il punk, assieme al crossover, muove ogni mio pensiero. Con gli anni la musica è diventata una vera ossessione: più ne sapevo, più volevo saperne, per arrivare a  considerarmi tuttora un ignorante. Ogni genere diventa fondamentale per accrescere la mia conoscenza, portandomi su due progetti ben distinti, il cantautorato e la sperimentazione noise.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/stefanobisso" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano Bissoli"></span><meta itemprop="datePublished" content="2018-07-05T09:45:21+00:00"><meta itemprop="dateModified" content="2018-07-05T10:14:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="I Ragazzi della 3ª C: discografia 1987-1989"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2016/01/I-Ragazzi-della-III-C-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="800"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5b3e399b30774_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_19_5b3e399b30774"><script>var block_td_uid_19_5b3e399b30774=new tdBlock();block_td_uid_19_5b3e399b30774.id="td_uid_19_5b3e399b30774";block_td_uid_19_5b3e399b30774.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5b3e399b30774_rand","td_column_number":3,"live_filter_cur_post_id":6825,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b3e399b30774_rand","tdc_css_class_style":"td_uid_19_5b3e399b30774_rand_style"}';block_td_uid_19_5b3e399b30774.td_column_number="3";block_td_uid_19_5b3e399b30774.block_type="td_block_related_posts";block_td_uid_19_5b3e399b30774.post_count="3";block_td_uid_19_5b3e399b30774.found_posts="171";block_td_uid_19_5b3e399b30774.header_color="";block_td_uid_19_5b3e399b30774.ajax_pagination_infinite_stop="";block_td_uid_19_5b3e399b30774.max_num_pages="57";tdBlocksArray.push(block_td_uid_19_5b3e399b30774);</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5b3e399b30b42" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5b3e399b30774" href="#">Articoli simili</a><a id="td_uid_21_5b3e399b30b84" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5b3e399b30774" href="#">Altri dello stesso autore</a></h4><div id=td_uid_19_5b3e399b30774 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/elio-e-la-storie-tese-tutti-gli-uomini-del-deficiente/" rel="bookmark" class="td-image-wrap" title="Elio e le Storie Tese &#8211; Tutti gli Uomini del Deficiente (1999 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/ELIO-E-LE-STORIE-TESE-TUTTI-GLI-UOMINI-DEL-DEFICIENTE-1-218x150.jpg.pagespeed.ce.i8tzWxZTCK.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/ELIO-E-LE-STORIE-TESE-TUTTI-GLI-UOMINI-DEL-DEFICIENTE-1-218x150.jpg.pagespeed.ce.i8tzWxZTCK.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/ELIO-E-LE-STORIE-TESE-TUTTI-GLI-UOMINI-DEL-DEFICIENTE-1-100x70.jpg.pagespeed.ce.3mFfRggo79.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ELIO E LE STORIE TESE TUTTI GLI UOMINI DEL DEFICIENTE 1" title="Elio e le Storie Tese &#8211; Tutti gli Uomini del Deficiente (1999 &#8211; CD)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/elio-e-la-storie-tese-tutti-gli-uomini-del-deficiente/" rel="bookmark" title="Elio e le Storie Tese &#8211; Tutti gli Uomini del Deficiente (1999 &#8211; CD)">Elio e le Storie Tese &#8211; Tutti gli Uomini del Deficiente (1999 &#8211; CD)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/amedeo-minghi-fantaghiro-colonna-sonora-1991/" rel="bookmark" class="td-image-wrap" title="Amedeo Minghi &#8211; Fantaghirò (Colonna Sonora) (1991 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Amedeo-Minghi-Fantaghirò-Colonna-sonora-4-218x150.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Amedeo-Minghi-Fantaghirò-Colonna-sonora-4-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/Amedeo-Minghi-Fantaghirò-Colonna-sonora-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Amedeo Minghi Fantaghirò Colonna sonora 4" title="Amedeo Minghi &#8211; Fantaghirò (Colonna Sonora) (1991 &#8211; CD)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/amedeo-minghi-fantaghiro-colonna-sonora-1991/" rel="bookmark" title="Amedeo Minghi &#8211; Fantaghirò (Colonna Sonora) (1991 &#8211; CD)">Amedeo Minghi &#8211; Fantaghirò (Colonna Sonora) (1991 &#8211; CD)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/sexy-70s-italian-vintage-erotic-movie-soundtracks/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Sexy 70s: Italian Vintage Erotic Movie Soundtracks (2015 &#8211; album digitale)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Sexy-70s-Italian-Vintage-Erotic-Movie-Soundtracks-2-218x150.jpg.pagespeed.ce.7PS9NZmHCI.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Sexy-70s-Italian-Vintage-Erotic-Movie-Soundtracks-2-218x150.jpg.pagespeed.ce.7PS9NZmHCI.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/Sexy-70s-Italian-Vintage-Erotic-Movie-Soundtracks-2-100x70.jpg.pagespeed.ce.9AtX4uQJpx.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sexy 70s Italian Vintage Erotic Movie Soundtracks" title="AA.VV. &#8211; Sexy 70s: Italian Vintage Erotic Movie Soundtracks (2015 &#8211; album digitale)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/sexy-70s-italian-vintage-erotic-movie-soundtracks/" rel="bookmark" title="AA.VV. &#8211; Sexy 70s: Italian Vintage Erotic Movie Soundtracks (2015 &#8211; album digitale)">AA.VV. &#8211; Sexy 70s: Italian Vintage Erotic Movie Soundtracks (2015 &#8211; album digitale)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b3e399b30774" data-td_block_id="td_uid_19_5b3e399b30774"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5b3e399b30774" data-td_block_id="td_uid_19_5b3e399b30774"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_2">
                <h4 class="td-comments-title td-block-title"><span>1 COMMENTO</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-35328">
			<article>
	            <footer>
                    <img src="https://www.orrorea33giri.com/wp-content/uploads/2016/03/50x50xvinylhead-150x150.jpg.pagespeed.ic.jSUYqRBejK.jpg" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default"/>                    <cite>Tiger</cite>

                    <a class="comment-link" href="#comment-35328">
                        <time pubdate="1530779725">05/07/2018 at 10:35</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Che poi da ragazzino ti vedevi la sigla &#8220;Un giro nel cuore&#8221; immaginandoti che durante la serie ci sarebbe stata poi una vera relazione tra i due, che era un qualcosa che avresti visto più avanti, invece proprio niente, ma niente di niente.</p>
<p>Su Fabrizio &#8220;Bruno Sacchi&#8221; Bracconeri, c&#8217;è da fare una piccola precisazione però, partecipò a molti film con ruoli non proprio protagonista ma neanche totalmente da comprimario, poi quando dimagrì tantissimo non lo chiamarono quasi più e tornò a farsi conoscere con Forum. Il resto si sa ed è meglio fermarsi qui.</p>
                </div>

	            <div class="comment-meta" id="comment-35328">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-35328' onclick='return addComment.moveForm( "comment-35328", "35328", "respond", "6825" )' aria-label='Rispondi a Tiger'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ragazzi-della-terza-c-discografia-sigle/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='6825' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcbe29b909"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_5 td_block_widget td_uid_22_5b3e399b321a3_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_22_5b3e399b321a3">
<style>.td_uid_22_5b3e399b321a3_rand .td-block-title>*,.td_uid_22_5b3e399b321a3_rand .td_module_wrap:hover .entry-title a,.td_uid_22_5b3e399b321a3_rand .td-pulldown-filter-link:hover,.td_uid_22_5b3e399b321a3_rand .td-subcat-item a:hover,.td_uid_22_5b3e399b321a3_rand .td-cur-simple-item,.td_uid_22_5b3e399b321a3_rand .td_quote_on_blocks,.td_uid_22_5b3e399b321a3_rand .td-opacity-cat .td-post-category:hover,.td_uid_22_5b3e399b321a3_rand .td-opacity-read .td-read-more a:hover,.td_uid_22_5b3e399b321a3_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_22_5b3e399b321a3_rand .td-instagram-user a,.td_uid_22_5b3e399b321a3_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_22_5b3e399b321a3_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_22_5b3e399b321a3_rand .td-next-prev-wrap a:hover,.td_uid_22_5b3e399b321a3_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_22_5b3e399b321a3_rand .td-read-more a,.td_uid_22_5b3e399b321a3_rand .td-weather-information:before,.td_uid_22_5b3e399b321a3_rand .td-weather-week:before,.td_uid_22_5b3e399b321a3_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_22_5b3e399b321a3_rand .td-post-category,.td_uid_22_5b3e399b321a3_rand .td-post-category:hover,.td_uid_22_5b3e399b321a3_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_22_5b3e399b321a3=new tdBlock();block_td_uid_22_5b3e399b321a3.id="td_uid_22_5b3e399b321a3";block_td_uid_22_5b3e399b321a3.atts='{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","dw_logged":"","dw_include":"0","countries":"","other_ids":"","class":"td_block_widget td_uid_22_5b3e399b321a3_rand","separator":"","m3_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5b3e399b321a3_rand","tdc_css_class_style":"td_uid_22_5b3e399b321a3_rand_style"}';block_td_uid_22_5b3e399b321a3.td_column_number="1";block_td_uid_22_5b3e399b321a3.block_type="td_block_5";block_td_uid_22_5b3e399b321a3.post_count="5";block_td_uid_22_5b3e399b321a3.found_posts="1668";block_td_uid_22_5b3e399b321a3.header_color="";block_td_uid_22_5b3e399b321a3.ajax_pagination_infinite_stop="";block_td_uid_22_5b3e399b321a3.max_num_pages="334";tdBlocksArray.push(block_td_uid_22_5b3e399b321a3);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_22_5b3e399b321a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" class="td-image-wrap" title="I Ragazzi della 3ª C: discografia 1987-1989"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-324x235.jpg.pagespeed.ic.7GIHodZr9a.jpg" alt="Augusto Martelli I Ragazzi Della 3 C" title="I Ragazzi della 3ª C: discografia 1987-1989"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" title="I Ragazzi della 3ª C: discografia 1987-1989">I Ragazzi della 3ª C: discografia 1987-1989</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/matia-bazar-questo-e-il-tempo/" rel="bookmark" class="td-image-wrap" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Matia-Bazar-Questo-è-il-Tempo-3-324x235.jpg" alt="Matia Bazar Questo è il Tempo" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/matia-bazar-questo-e-il-tempo/" rel="bookmark" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)">Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/alf-stuck-on-earth/" rel="bookmark" class="td-image-wrap" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/xALF-Stuck-On-Earth-2-324x235.jpg.pagespeed.ic.ZocA9MrGqT.jpg" alt="ALF Stuck On Earth" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/alf-stuck-on-earth/" rel="bookmark" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)">ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/cristiano-malgioglio-carpe-diem-karmacoma/" rel="bookmark" class="td-image-wrap" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/cristinao-malgioglio-carpe-diem-karmacoma-cover-324x235.jpg.pagespeed.ce.VjNeMfJo5f.jpg" alt="Cristiano Malgioglio Carpe Diem Karmacoma 1" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/cristiano-malgioglio-carpe-diem-karmacoma/" rel="bookmark" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)">Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/artur-pirozhkov-kakchelentano/" rel="bookmark" class="td-image-wrap" title="Artur Pirozhkov (Артур Пирожков) &#8211; #KAKCHELENTANO (2016 &#8211; singolo digitale)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/artur-pirozhkov-kakchelentano-2-324x235.jpg.pagespeed.ce.-Vn5s6WOyl.jpg" alt="artur pirozhkov kakchelentano" title="Artur Pirozhkov (Артур Пирожков) &#8211; #KAKCHELENTANO (2016 &#8211; singolo digitale)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/artur-pirozhkov-kakchelentano/" rel="bookmark" title="Artur Pirozhkov (Артур Пирожков) &#8211; #KAKCHELENTANO (2016 &#8211; singolo digitale)">Artur Pirozhkov (Артур Пирожков) &#8211; #KAKCHELENTANO (2016 &#8211; singolo digitale)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_23_5b3e399b33824_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_23_5b3e399b33824">
<style>.td_uid_23_5b3e399b33824_rand .td-block-title>*,.td_uid_23_5b3e399b33824_rand .td_module_wrap:hover .entry-title a,.td_uid_23_5b3e399b33824_rand .td-pulldown-filter-link:hover,.td_uid_23_5b3e399b33824_rand .td-subcat-item a:hover,.td_uid_23_5b3e399b33824_rand .td-cur-simple-item,.td_uid_23_5b3e399b33824_rand .td_quote_on_blocks,.td_uid_23_5b3e399b33824_rand .td-opacity-cat .td-post-category:hover,.td_uid_23_5b3e399b33824_rand .td-opacity-read .td-read-more a:hover,.td_uid_23_5b3e399b33824_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_23_5b3e399b33824_rand .td-instagram-user a,.td_uid_23_5b3e399b33824_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_23_5b3e399b33824_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_23_5b3e399b33824_rand .td-next-prev-wrap a:hover,.td_uid_23_5b3e399b33824_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_23_5b3e399b33824_rand .td-read-more a,.td_uid_23_5b3e399b33824_rand .td-weather-information:before,.td_uid_23_5b3e399b33824_rand .td-weather-week:before,.td_uid_23_5b3e399b33824_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_23_5b3e399b33824_rand .td-post-category,.td_uid_23_5b3e399b33824_rand .td-post-category:hover,.td_uid_23_5b3e399b33824_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_23_5b3e399b33824=new tdBlock();block_td_uid_23_5b3e399b33824.id="td_uid_23_5b3e399b33824";block_td_uid_23_5b3e399b33824.atts='{"custom_title":"I Pi\u00f9 Letti di Oggi","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5b3e399b33824_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5b3e399b33824_rand","tdc_css_class_style":"td_uid_23_5b3e399b33824_rand_style"}';block_td_uid_23_5b3e399b33824.td_column_number="1";block_td_uid_23_5b3e399b33824.block_type="td_block_16";block_td_uid_23_5b3e399b33824.post_count="5";block_td_uid_23_5b3e399b33824.found_posts="8";block_td_uid_23_5b3e399b33824.header_color="";block_td_uid_23_5b3e399b33824.ajax_pagination_infinite_stop="";block_td_uid_23_5b3e399b33824.max_num_pages="2";tdBlocksArray.push(block_td_uid_23_5b3e399b33824);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I Più Letti di Oggi</span></h4></div><div id=td_uid_23_5b3e399b33824 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/matia-bazar-questo-e-il-tempo/" rel="bookmark" class="td-image-wrap" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Matia-Bazar-Questo-è-il-Tempo-3-100x70.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Matia-Bazar-Questo-è-il-Tempo-3-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/Matia-Bazar-Questo-è-il-Tempo-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Matia Bazar Questo è il Tempo" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/matia-bazar-questo-e-il-tempo/" rel="bookmark" title="Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)">Matia Bazar &#8211; Questo è il Tempo (2018 &#8211; singolo digitale)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" class="td-image-wrap" title="I Ragazzi della 3ª C: discografia 1987-1989"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-100x70.jpg.pagespeed.ic.J0Z4OtfUoX.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-100x70.jpg.pagespeed.ic.J0Z4OtfUoX.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-218x150.jpg.pagespeed.ic.2N8YVMgd2O.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Augusto Martelli I Ragazzi Della 3 C" title="I Ragazzi della 3ª C: discografia 1987-1989"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" title="I Ragazzi della 3ª C: discografia 1987-1989">I Ragazzi della 3ª C: discografia 1987-1989</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/cristiano-malgioglio-carpe-diem-karmacoma/" rel="bookmark" class="td-image-wrap" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/cristinao-malgioglio-carpe-diem-karmacoma-cover-100x70.jpg.pagespeed.ce.eMUOHYufhA.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/cristinao-malgioglio-carpe-diem-karmacoma-cover-100x70.jpg.pagespeed.ce.eMUOHYufhA.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/cristinao-malgioglio-carpe-diem-karmacoma-cover-218x150.jpg.pagespeed.ce.zg4zjtB7QO.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cristiano Malgioglio Carpe Diem Karmacoma 1" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/cristiano-malgioglio-carpe-diem-karmacoma/" rel="bookmark" title="Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)">Cristiano Malgioglio &#8211; Carpe Diem (Karmacoma) (1995)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/b-nario-passeggiando-col-mio-cane-1998/" rel="bookmark" class="td-image-wrap" title="B-Nario &#8211; Passeggiando Col Mio Cane (1998 &#8211; singolo)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2015/02/b_nario_003_jpg_dahy-100x70.jpg.pagespeed.ce.r8At9SWWKb.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/02/b_nario_003_jpg_dahy-100x70.jpg.pagespeed.ce.r8At9SWWKb.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2015/02/b_nario_003_jpg_dahy-218x150.jpg.pagespeed.ce.c997gfzzPV.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="B-nario Passeggiando col mio cane" title="B-Nario &#8211; Passeggiando Col Mio Cane (1998 &#8211; singolo)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/b-nario-passeggiando-col-mio-cane-1998/" rel="bookmark" title="B-Nario &#8211; Passeggiando Col Mio Cane (1998 &#8211; singolo)">B-Nario &#8211; Passeggiando Col Mio Cane (1998 &#8211; singolo)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/alf-stuck-on-earth/" rel="bookmark" class="td-image-wrap" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/ALF-Stuck-On-Earth-2-100x70.jpg.pagespeed.ce.oz3OUXsxId.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/ALF-Stuck-On-Earth-2-100x70.jpg.pagespeed.ce.oz3OUXsxId.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/ALF-Stuck-On-Earth-2-218x150.jpg.pagespeed.ce.tbNlnAM-nB.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ALF Stuck On Earth" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/alf-stuck-on-earth/" rel="bookmark" title="ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)">ALF &#8211; Stuck On Earth (1987 &#8211; 7&#8221;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5b3e399b35901_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_24_5b3e399b35901">
<style>.td_uid_24_5b3e399b35901_rand .td-block-title>*,.td_uid_24_5b3e399b35901_rand .td_module_wrap:hover .entry-title a,.td_uid_24_5b3e399b35901_rand .td-pulldown-filter-link:hover,.td_uid_24_5b3e399b35901_rand .td-subcat-item a:hover,.td_uid_24_5b3e399b35901_rand .td-cur-simple-item,.td_uid_24_5b3e399b35901_rand .td_quote_on_blocks,.td_uid_24_5b3e399b35901_rand .td-opacity-cat .td-post-category:hover,.td_uid_24_5b3e399b35901_rand .td-opacity-read .td-read-more a:hover,.td_uid_24_5b3e399b35901_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_24_5b3e399b35901_rand .td-instagram-user a,.td_uid_24_5b3e399b35901_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_24_5b3e399b35901_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_24_5b3e399b35901_rand .td-next-prev-wrap a:hover,.td_uid_24_5b3e399b35901_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_24_5b3e399b35901_rand .td-read-more a,.td_uid_24_5b3e399b35901_rand .td-weather-information:before,.td_uid_24_5b3e399b35901_rand .td-weather-week:before,.td_uid_24_5b3e399b35901_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_24_5b3e399b35901_rand .td-post-category,.td_uid_24_5b3e399b35901_rand .td-post-category:hover,.td_uid_24_5b3e399b35901_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_25_5b3e399b35adf_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_25_5b3e399b35adf"><div class="td-block-title-wrap"></div><div id=td_uid_25_5b3e399b35adf class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bk0MkXYjjoR" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/4c48f83d893c299aa6efbbf31b43d448/5BD92885/t51.2885-15/e35/c0.58.462.462/36086578_1855926251131449_8102344091804631040_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkxdPa7D_1T" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/61cadd6d126962bae2ef97dad2299aaf/5BCCB97D/t51.2885-15/sh0.08/e35/c0.71.810.810/s640x640/35934549_224390511535490_452208886028435456_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BksYF0tDjZL" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/2de19afd598485f096af9d82ed0989fd/5BD00C50/t51.2885-15/e35/35564739_463573040735654_3450135301752619008_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkpznthDKs4" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/7caf9359adce45ccd368b21195c560fc/5BD90D3F/t51.2885-15/e35/35999545_628727847490556_6815022537836068864_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BknlB-ODuyW" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/9b2c91be0122c208d0de429cc3ef4abd/5BCAA99A/t51.2885-15/sh0.08/e35/s640x640/35174790_1890000661059551_79514408883060736_n.jpg?efg=eyJ1cmxnZW4iOiJ1cmxnZW5fZnJvbV9pZyJ9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.orrorea33giri.com/"><img class="td-retina-data" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png.pagespeed.ce.DOMnDvjFFu.png" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26214"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26216"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26215"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-27372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27372"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26217"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-36760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36760"><a href="https://www.orrorea33giri.com/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="https://www.orrorea33giri.com/amministra/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		
		            <script type="text/javascript">jQuery(document).ready(function($){var count=0;var pathname=window.location.pathname;var url=window.location.href;var pdf;$("a").each(function(){if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){var url=$(this).attr('href');}});});</script>

		<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per agevolare la normale navigazione del sito. Cliccando su "Accetta" si  acconsente all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie si prega di leggere qui:<a href="https://www.orrorea33giri.com/informativa-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Informativa Privacy</a>.  <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accetta</a> </span></div>		
		<script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#f51e1e","button_1_button_hover":"#c41818","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#d3d3d3","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'});});</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b3e399b37641
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-post-views{display:none}.td_block_2 .td-excerpt{display:none}.td_block_12 .td-excerpt{display:none}.td_block_23 .td-excerpt{display:none}.td-form-url{display:none}.td-form-email{display:none}.td-form-cookies-consent{display:none}.td-form-cookies{display:none}.td-form-consent{display:none}.comment-form-cookies-consent{display:none}</style>

<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.tXsWt_Tqlz.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/js/tagdiv_theme.min.js.pagespeed.jm.2zV47J4ZR_.js'></script>
<script src="https://www.orrorea33giri.com/wp-includes,_js,_comment-reply.min.js+wp-content,_plugins,_reduce-bounce-rate,_js,_analyticsjs.js+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_files_for_front.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.eUU4QZ8uMu.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_bV1cVj10$_);</script>
<script>eval(mod_pagespeed_F_5EOBSwOb);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript'>var jpfbembed={"appid":"249643311490","locale":"it_IT"};</script>
<script type='text/javascript'>!function(e){var n=function(){var e,n;"undefined"!=typeof FB&&FB.XFBML?FB.XFBML.parse():(e=document.createElement("div"),e.id="fb-root",document.getElementsByTagName("body")[0].appendChild(e),n="//connect.facebook.net/"+jpfbembed.locale+"/sdk.js#xfbml=1",jpfbembed.appid&&(n+="&appId="+jpfbembed.appid),n+="&version=v2.3",jQuery.getScript(n))};e.fbAsyncInit=function(){FB.init({appId:jpfbembed.appid,version:"v2.3"}),FB.XFBML.parse()},"undefined"!=typeof infiniteScroll&&jQuery(document.body).on("post-load",n),n()}(this);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>

<!-- JS generated by theme -->

<script>jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);jQuery('.td-read-down a').click(function(event){event.preventDefault();var header_wrap=jQuery('.td-full-screen-header-image-wrap:first')
if(1===header_wrap.length){tdUtil.scrollToPosition(header_wrap.height()+header_wrap.offset().top,1200);}});})();});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[6825]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.3.2',blog:'103583382',post:'6825',tz:'2',srv:'www.orrorea33giri.com'}]);_stq.push(['clickTrackerInit','103583382','6825']);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b3e399b37934"></textarea>
						<div id="td_live_css_uid_1_5b3e399b37934" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b3e399b37934');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b3e399b37934");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>