<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Jocks - Angeli in Discoteca (1983 - film) &bull; Orrore a 33 Giri</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php"/> <script>function loadAsync(e,a){var t=document.createElement("script");t.src=e,null!==a&&(t.readyState?t.onreadystatechange=function(){"loaded"!=t.readyState&&"complete"!=t.readyState||(t.onreadystatechange=null,a())}:t.onload=function(){a()}),document.getElementsByTagName("head")[0].appendChild(t)}</script><script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)';</script> <meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club.png"/><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png.pagespeed.ce.NdVc-FcYMA.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png.pagespeed.ce.8QBwRHnP_f.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png.pagespeed.ce.H98MAZPRYN.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png.pagespeed.ce.uHeh6KfVPT.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png.pagespeed.ce.zzT5c9fQ6t.png"/> <!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Recensione del film Jocks Angeli in discoteca, pellicola di Riccardo Sesani del 1983 con Russel Russel e Tom Hooker"/><link rel="canonical" href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Il primo e unico film sulla Italo Disco"/><meta property="og:description" content="Recensione del film Jocks Angeli in discoteca, pellicola di Riccardo Sesani del 1983 con Russel Russel e Tom Hooker"/><meta property="og:url" content="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/"/><meta property="og:site_name" content="Orrore a 33 Giri"/><meta property="article:author" content="https://www.facebook.com/domenico.cirillo.315"/><meta property="article:tag" content="anni &#039;80"/><meta property="article:tag" content="cinema"/><meta property="article:tag" content="italo disco"/><meta property="article:tag" content="Tom Hooker"/><meta property="article:section" content="Film e Colonne Sonore"/><meta property="article:published_time" content="2019-01-08T07:30:10+00:00"/><meta property="article:modified_time" content="2019-01-08T11:01:11+00:00"/><meta property="og:updated_time" content="2019-01-08T11:01:11+00:00"/><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-1024x576.png"/><meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-1024x576.png"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="576"/><meta property="og:image:alt" content="jocks-angeli-in-discoteca"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Recensione del film Jocks Angeli in discoteca, pellicola di Riccardo Sesani del 1983 con Russel Russel e Tom Hooker"/><meta name="twitter:title" content="Jocks - Angeli in Discoteca (1983 - film) &bull; Orrore a 33 Giri"/><meta name="twitter:site" content="@orrorea33giri"/><meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club.png"/><meta name="twitter:creator" content="@orrorea33giri"/> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Abril Fatface';font-display:block;font-style:normal;font-weight:400;src:local('Abril Fatface'),local('AbrilFatface-Regular'),url(https://fonts.gstatic.com/s/abrilfatface/v9/zOL64pLDlL1D99S8g8PtiKchq-dmiw.woff) format('woff')}@font-face{font-family:'Antic';font-display:block;font-style:normal;font-weight:400;src:local('Antic Regular'),local('Antic-Regular'),url(https://fonts.gstatic.com/s/antic/v9/TuGfUVB8XY5DRZZMq98.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v15/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v15/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v15/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:400;src:local('Roboto Condensed'),local('RobotoCondensed-Regular'),url(https://fonts.gstatic.com/s/robotocondensed/v16/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7Cw.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css' href='https://www.orrorea33giri.com/wp-content/uploads/fvm/out/A.header-5b4a7894-1547129284.min.css.pagespeed.cf.SoKhT1W5pw.css' type='text/css' media='all'/> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};var aamLocal={"nonce":"ab5ae8e0fd","ajaxurl":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/uploads/fvm/out/header-e7362b02-1547129284.min.js.pagespeed.jm.ASKA_hs3tJ.js'></script><link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/'/><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fjocks-angeli-in-discoteca-dance-fever%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fjocks-angeli-in-discoteca-dance-fever%2F&#038;format=xml"/> <script type='text/javascript'>var video_popup_general_settings={'width_s':'1200','height_s':'600','r_border':'true','o_color':''};</script> <script type='text/javascript'>var video_popup_unprm_general_settings={'unprm_r_border':'true'};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"b37efb9038","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="text/javascript">var cli_flush_cache=1;</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.orrorea33giri.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='56687a89-4391-48d5-a59a-44307252ce1a';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <style type="text/css">.broken_link,a.broken_link{text-decoration:underline}</style><!-- JS generated by theme --> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper_9.2.2";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Attendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script> <!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script> <!-- END ExactMetrics Universal Analytics --><!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f51e1e}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f51e1e}.tdm-btn-style1{background-color:#f51e1e}.tdm-btn-style2:before{border-color:#f51e1e}.tdm-btn-style2{color:#f51e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f51e1e;-moz-box-shadow:0 2px 16px #f51e1e;box-shadow:0 2px 16px #f51e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f51e1e;-moz-box-shadow:0 4px 26px #f51e1e;box-shadow:0 4px 26px #f51e1e}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1a1a1a}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#f51e1e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#f51e1e}</style><style id="tdw-css-placeholder">.tdb-featured-image-bg{background-position:center center}</style></head><body class="post-template-default single single-post postid-39541 single-format-standard jocks-angeli-in-discoteca-dance-fever global-block-template-14 td-what tdb_template_40197 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC3n58s9kUPRjKunVed9GHxg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-desktop-container"><ul id="menu-header-desktop" class="td-mobile-main-menu"><li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li></ul></li><li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a></li><li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></li></ul></li><li id="menu-item-39530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39530"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a></li></ul></div></div></div><!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div><!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt="orrore a 33 giri"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt="orrore a 33 giri"/> <span class="td-visual-hidden">Orrore a 33 Giri</span> </a></div><div class="menu-header-desktop-container"><ul id="menu-header-desktop-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c3782c0f06d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5c3782c0f06d1"><script>var block_td_uid_1_5c3782c0f06d1=new tdBlock();block_td_uid_1_5c3782c0f06d1.id="td_uid_1_5c3782c0f06d1";block_td_uid_1_5c3782c0f06d1.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"79","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c3782c0f06d1_rand","tdc_css_class":"td_uid_1_5c3782c0f06d1_rand","tdc_css_class_style":"td_uid_1_5c3782c0f06d1_rand_style"}';block_td_uid_1_5c3782c0f06d1.td_column_number="3";block_td_uid_1_5c3782c0f06d1.block_type="td_block_mega_menu";block_td_uid_1_5c3782c0f06d1.post_count="4";block_td_uid_1_5c3782c0f06d1.found_posts="1548";block_td_uid_1_5c3782c0f06d1.header_color="";block_td_uid_1_5c3782c0f06d1.ajax_pagination_infinite_stop="";block_td_uid_1_5c3782c0f06d1.max_num_pages="387";tdBlocksArray.push(block_td_uid_1_5c3782c0f06d1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_2_5c3782c102e2d" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="" href="https://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_3_5c3782c102f1b" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="15" href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_4_5c3782c103010" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="23" href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_5_5c3782c103100" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="7" href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_6_5c3782c1031de" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="531" href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_7_5c3782c103292" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="19" href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_8_5c3782c10333c" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="32" href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a><a class="mega-menu-sub-cat-td_uid_1_5c3782c0f06d1" id="td_uid_9_5c3782c1033e0" data-td_block_id="td_uid_1_5c3782c0f06d1" data-td_filter_value="4" href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_5c3782c0f06d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/pizza-and-company-made-in-italy-tarandisco-1978/" rel="bookmark" class="td-image-wrap" title="Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pizza Company Made In Italy Tarandisco 1978" title="Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/01/Pizza-Company-Made-In-Italy-Tarandisco-1978-cover-1-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/pizza-and-company-made-in-italy-tarandisco-1978/" rel="bookmark" title="Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)">Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" class="td-image-wrap" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="clem sacco in action" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/11/clem-sacco-in-action-1-e1546984145447-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)">Clem Sacco &#8211; In Action (2006 &#8211; CD)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/david-hasselhoff-pingu-dance-1993-cd-singolo/" rel="bookmark" class="td-image-wrap" title="David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="David Hasselhoff Pingu-Dance" title="David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/David-Hasselhoff-Pingu-Dance-2-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/david-hasselhoff-pingu-dance-1993-cd-singolo/" rel="bookmark" title="David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)">David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/william-shatner-shatner-claus-the-christmas-album/" rel="bookmark" class="td-image-wrap" title="William Shatner &#8211; Shatner Claus: The Christmas Album (2018 &#8211; CD)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="William Shatner Shatner Claus The Christmas Album" title="William Shatner &#8211; Shatner Claus: The Christmas Album (2018 &#8211; CD)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/William-Shatner-Shatner-Claus-The-Christmas-Album-3-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/william-shatner-shatner-claus-the-christmas-album/" rel="bookmark" title="William Shatner &#8211; Shatner Claus: The Christmas Album (2018 &#8211; CD)">William Shatner &#8211; Shatner Claus: The Christmas Album (2018 &#8211; CD)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c3782c0f06d1" data-td_block_id="td_uid_1_5c3782c0f06d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c3782c0f06d1" data-td_block_id="td_uid_1_5c3782c0f06d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c3782c121ba8_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload" data-td-block-uid="td_uid_10_5c3782c121ba8"><script>var block_td_uid_10_5c3782c121ba8=new tdBlock();block_td_uid_10_5c3782c121ba8.id="td_uid_10_5c3782c121ba8";block_td_uid_10_5c3782c121ba8.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"418","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c3782c121ba8_rand","tdc_css_class":"td_uid_10_5c3782c121ba8_rand","tdc_css_class_style":"td_uid_10_5c3782c121ba8_rand_style"}';block_td_uid_10_5c3782c121ba8.td_column_number="3";block_td_uid_10_5c3782c121ba8.block_type="td_block_mega_menu";block_td_uid_10_5c3782c121ba8.post_count="4";block_td_uid_10_5c3782c121ba8.found_posts="194";block_td_uid_10_5c3782c121ba8.header_color="";block_td_uid_10_5c3782c121ba8.ajax_pagination_infinite_stop="";block_td_uid_10_5c3782c121ba8.max_num_pages="49";tdBlocksArray.push(block_td_uid_10_5c3782c121ba8);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c3782c121ba8" id="td_uid_11_5c3782c123730" data-td_block_id="td_uid_10_5c3782c121ba8" data-td_filter_value="" href="https://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5c3782c121ba8" id="td_uid_12_5c3782c1237da" data-td_block_id="td_uid_10_5c3782c121ba8" data-td_filter_value="30" href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_10_5c3782c121ba8" id="td_uid_13_5c3782c123881" data-td_block_id="td_uid_10_5c3782c121ba8" data-td_filter_value="3" href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a><a class="mega-menu-sub-cat-td_uid_10_5c3782c121ba8" id="td_uid_14_5c3782c12392b" data-td_block_id="td_uid_10_5c3782c121ba8" data-td_filter_value="12" href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></div></div><div id=td_uid_10_5c3782c121ba8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/" rel="bookmark" class="td-image-wrap" title="Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="jocks-angeli-in-discoteca" title="Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-218x150.png" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/" rel="bookmark" title="Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)">Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/a-charlie-brown-christmas-un-natale-da-charlie-brown/" rel="bookmark" class="td-image-wrap" title="A Charlie Brown Christmas: a Natale siamo tutti un po&#8217; Charlie Brown"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="A Charlie Brown Christmas Un Natale da Charlie Brown" title="A Charlie Brown Christmas: a Natale siamo tutti un po&#8217; Charlie Brown" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/a-charlie-brown-christmas-e1545216229907-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/a-charlie-brown-christmas-un-natale-da-charlie-brown/" rel="bookmark" title="A Charlie Brown Christmas: a Natale siamo tutti un po&#8217; Charlie Brown">A Charlie Brown Christmas: a Natale siamo tutti un po&#8217; Charlie Brown</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/rocknroll-high-school-film-ramones/" rel="bookmark" class="td-image-wrap" title="Rock&#8217;n&#8217;Roll High School (1979 &#8211; film)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rock&#039;n&#039;Roll High School film Ramones" title="Rock&#8217;n&#8217;Roll High School (1979 &#8211; film)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/11/RocknRoll-High-School-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/rocknroll-high-school-film-ramones/" rel="bookmark" title="Rock&#8217;n&#8217;Roll High School (1979 &#8211; film)">Rock&#8217;n&#8217;Roll High School (1979 &#8211; film)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/lucca-comics-musica/" rel="bookmark" class="td-image-wrap" title="10 Orrori da ascoltare al Lucca Comics"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="lucca comics musica" title="10 Orrori da ascoltare al Lucca Comics" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/10/Lucca-COmics-2018-Copia-218x150.jpg" width="218" height="150"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/lucca-comics-musica/" rel="bookmark" title="10 Orrori da ascoltare al Lucca Comics">10 Orrori da ascoltare al Lucca Comics</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c3782c121ba8" data-td_block_id="td_uid_10_5c3782c121ba8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5c3782c121ba8" data-td_block_id="td_uid_10_5c3782c121ba8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39530"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"> <article id="post-40197" class="post-40197 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Review"><div id="td_uid_1_5c3782c132210" class="tdc-row"><div class="vc_row td_uid_15_5c3782c13225d_rand  wpb_row td-pb-row"><style scoped>.td_uid_15_5c3782c13225d_rand{min-height:0}.td_uid_15_5c3782c13225d_rand{padding-top:22px!important}.td_uid_15_5c3782c13225d_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_16_5c3782c132622_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_17_5c3782c132f5b_rand td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="td_uid_17_5c3782c132f5b"><style>.td_uid_17_5c3782c132f5b_rand .tdb-bread-sep{font-size:8px}.td_uid_17_5c3782c132f5b_rand .tdb-bread-sep{margin:0 5px}.td-theme-wrap .td_uid_17_5c3782c132f5b_rand{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Film e Colonne Sonore" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film e Colonne Sonore</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Jocks - Angeli in Discoteca (1983 - film)</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/",
                                "name": "Film e Colonne Sonore"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Jocks - Angeli in Discoteca (1983 - film)"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_18_5c3782c133df4_rand tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_18_5c3782c133df4"><style>.td_uid_18_5c3782c133df4_rand .tdb-title-line:after{height:2px}.td_uid_18_5c3782c133df4_rand .tdb-title-line{height:50px}.td_uid_18_5c3782c133df4_rand .tdb-title-line:after{bottom:40%}.td-theme-wrap .td_uid_18_5c3782c133df4_rand{text-align:left}.td_uid_18_5c3782c133df4_rand .tdb-first-letter{left:-.36em;right:auto}.td_uid_18_5c3782c133df4_rand .tdb-title-text{font-family:Roboto\ Condensed!important;font-size:44px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.td_uid_18_5c3782c133df4_rand .tdb-title-text{font-family:Roboto\ Condensed!important;font-size:32px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}@media (max-width:767px){.td_uid_18_5c3782c133df4_rand .tdb-title-text{font-family:Roboto\ Condensed!important;font-size:32px!important;line-height:1.2!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_19_5c3782c135976_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_19_5c3782c135976"><style>.td-theme-wrap .td_uid_19_5c3782c135976_rand{text-align:left}.td_uid_19_5c3782c135976_rand p{font-size:18px!important;line-height:1.3!important}@media (min-width:768px) and (max-width:1018px){.td_uid_19_5c3782c135976_rand p{font-size:16px!important;line-height:1.3!important}}@media (max-width:767px){.td_uid_19_5c3782c135976_rand p{font-size:16px!important;line-height:1.3!important}}</style><div class="tdb-block-inner td-fix-index"><p>L'unico film italo disco mai realizzato e una colorata audio-cartolina di un tempo meraviglioso che sembra lontano anni luce</p></div></div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_1_5c3782c132210 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}$content.find('#td_uid_1_5c3782c132210 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div id="td_uid_3_5c3782c135dfe" class="tdc-row"><div class="vc_row td_uid_20_5c3782c135e4b_rand  wpb_row td-pb-row"><style scoped>.td_uid_20_5c3782c135e4b_rand{min-height:0}.td_uid_20_5c3782c135e4b_rand{justify-content:center!important;text-align:center!important}.td_uid_20_5c3782c135e4b_rand .td_block_wrap{text-align:left}</style><div class="vc_column td_uid_21_5c3782c1361e3_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_22_5c3782c1366b5_rand td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="td_uid_22_5c3782c1366b5"><style>.td_uid_22_5c3782c1366b5_rand{margin-right:5px!important}</style><style>.td_uid_22_5c3782c1366b5_rand{display:inline-block}.td_uid_22_5c3782c1366b5_rand .avatar{width:50px;height:50px}.td_uid_22_5c3782c1366b5_rand .avatar{margin-right:6px}.td_uid_22_5c3782c1366b5_rand .avatar{border-radius:50%}.td_uid_22_5c3782c1366b5_rand .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.orrorea33giri.com/author/dfcirillo/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/96x96xDomenico-Francesco-Cirillo-150x150.jpg.pagespeed.ic.HY3YDVFP0k.jpg" width="96" height="96" alt="Domenico Francesco Cirillo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.orrorea33giri.com/author/dfcirillo/">Domenico Francesco Cirillo</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_23_5c3782c137bcb_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_23_5c3782c137bcb"><style>.td_uid_23_5c3782c137bcb_rand{margin-right:5px!important;padding-top:10px!important}</style><style>.td_uid_23_5c3782c137bcb_rand .tdm-descr{line-height:30px!important}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_24_5c3782c139d32_rand td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="td_uid_24_5c3782c139d32"><style>.td_uid_24_5c3782c139d32_rand{margin-right:5px!important}</style><style>.td_uid_24_5c3782c139d32_rand{display:inline-block}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-01-08T08:30:10+00:00">08/01/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_25_5c3782c13a5c9_rand td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="td_uid_25_5c3782c13a5c9"><style>.td_uid_25_5c3782c13a5c9_rand{display:inline-block}.td_uid_25_5c3782c13a5c9_rand i{font-size:10px}.td_uid_25_5c3782c13a5c9_rand i{margin-right:5px}.td_uid_25_5c3782c13a5c9_rand a{color:#444}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div><div class="vc_column td_uid_26_5c3782c13aba8_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_27_5c3782c13b150_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_27_5c3782c13b150"><style>.td_uid_27_5c3782c13b150_rand .td-post-sharing,.td_uid_27_5c3782c13b150_rand .tdb-share-classic{text-align:center}</style><div id="td_uid_27_5c3782c13b150" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fjocks-angeli-in-discoteca-dance-fever%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jocks &#8211; Angeli in Discoteca (1983 &#8211; film) %0A%0A https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jocks+%E2%80%93+Angeli+in+Discoteca+%281983+%E2%80%93+film%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fjocks-angeli-in-discoteca-dance-fever%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)&body=https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_27_5c3782c13b150"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_3_5c3782c135dfe .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}$content.find('#td_uid_3_5c3782c135dfe .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div id="td_uid_6_5c3782c13c24d" class="tdc-row"><div class="vc_row td_uid_28_5c3782c13c2a2_rand  wpb_row td-pb-row"><style scoped>.td_uid_28_5c3782c13c2a2_rand{min-height:0}</style><div class="vc_column td_uid_29_5c3782c13c5eb_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_30_5c3782c13cb7b_rand tdb-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_30_5c3782c13cb7b"><style>.td_uid_30_5c3782c13cb7b_rand .tdb-caption-text{margin:6px 0 0}</style><div class="tdb-block-inner td-fix-index"> <img width="696" height="392" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-696x392.png" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-696x392.png 696w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-300x169.png 300w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/xjocks-angeli-in-discoteca-the-film-club-768x432.png.pagespeed.ic.jFc0PD5jG8.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-1024x576.png 1024w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-747x420.png 747w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-1493x840.png 1493w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club.png 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="jocks-angeli-in-discoteca" title="jocks-angeli-in-discoteca"/></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_31_5c3782c13e0c3_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_6_5c3782c13c24d .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}$content.find('#td_uid_6_5c3782c13c24d .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div id="td_uid_9_5c3782c13e157" class="tdc-row"><div class="vc_row td_uid_32_5c3782c13e1a0_rand td-ss-row wpb_row td-pb-row"><style scoped>.td_uid_32_5c3782c13e1a0_rand{min-height:0}</style><div class="vc_column td_uid_33_5c3782c13e4a4_rand  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_34_5c3782c13e95b_rand td-pb-border-top td_block_template_14 td-post-content" data-td-block-uid="td_uid_34_5c3782c13e95b"><style>.td_uid_34_5c3782c13e95b_rand{margin-top:-10px!important}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><strong><a href="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks_angeli_in_discoteca.jpg"><img class="alignleft wp-image-40574" src="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks_angeli_in_discoteca.jpg" alt="jocks_angeli_in_discoteca" width="300" height="487" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks_angeli_in_discoteca.jpg 333w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks_angeli_in_discoteca-185x300.jpg 185w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks_angeli_in_discoteca-259x420.jpg 259w" sizes="(max-width: 300px) 100vw, 300px"/></a>Riccardo Sesani</strong> è un regista che ha avuto la terribile sfortuna di aver esordito quando il cinema di genere italiano era ormai in decadenza. Riminese trasferitosi a Roma e formatosi principalmente in ambito strettamente musicale, inizierà a lavorare con entusiasmo per il cinema e il teatro mantenendo altrettanto vivo l&#8217;interesse per la sua vera passione, dopotutto lo stesso Sesani si definì <em>«un musicista prestato al cinema»</em>.</p><p style="text-align: justify;">Il suo primo film è <em>Un amore targato Forlì</em> del 1976, pellicola curiosa e irrisolta, indecisa se essere una commedia sporcacciona, un film sentimentale o una satira di costume. Indubbiamente un&#8217;opera personalissima e probabilmente con più di un elemento autobiografico che racconta di un giovane violoncellista romagnolo spostatosi a Roma, dove farà sempre la figura del provinciale ingenuotto alle prese con avidi sfruttatori burocratici e tardo-hippie (all&#8217;epoca Rimini era in provincia di Forlì, da qui il titolo).</p><p style="text-align: justify;">Dopo un altro film nel 1981, <em>Buona come il pane</em>, atroce qanto assurda commediaccia sexy realizzata interamente solo per battere cassa sull&#8217;unico perno delle tette di <a href="https://www.orrorea33giri.com/tag/carmen-russo/"><strong>Carmen Russo</strong></a>  nel suo primo ruolo cinematografico da protagonista (all&#8217;epoca era appena uscita da camei in film come <em>La città dele donne</em> di <strong>Federico Fellini</strong>, <em>Un&#8217;ombra nell&#8217;ombra</em> e sopratutto <em>Le porno killers</em>), <strong>Riccardo Sesani</strong> realizza nel 1983 la sua opera che più di ogni altra si è aggiudicata il termine di cult: <em>Jocks &#8211; Angeli in discoteca</em>.</p><p style="text-align: justify;">Qui il regista torna al suo primo amore, la musica, con una pellicola che ruota attorno alla scena discotecara dell&#8217;epoca, finanziata interamente dai proprietari della leggendaria discoteca riminese <strong>Altro Mondo Studios</strong> (amici di Sesani) e costruita per essere un enorme spot pubblicitario del celebre locale della Riviera romagnola.</p><p style="text-align: justify;">I protagonisti sono un esuberante DJ di colore, il ballerino/coreografo/cantante <strong>Russel Russel</strong> (divenuto famoso qualche anno prima come cantante degli <a href="https://www.orrorea33giri.com/easy-going-discografia/"><strong>Easy Going</strong></a>) e nientepopodimeno che il prezzemolino dell&#8217;<a href="https://www.orrorea33giri.com/tag/italo-disco/">italo disco</a> più commerciale <strong><a href="https://www.orrorea33giri.com/tag/tom-hooker/">Tom Hooker</a> </strong>(passato alla storia soprattutto come la vera voce di <strong>Den Harrow</strong>) chiamati rispettivamente (con enorme inventiva di sceneggiatura) DJ e HiFi (!?!) accompagnati da un paio di buoni attori di casa nostra come <strong>Giuliana Calandra</strong> (che tutti ricordano in <em>Profondo Rosso</em>, nonché nei panni della maglie di Oronzo Canà ne <em>L&#8217;allenatore nel pallone</em>) e <strong>Armando Brancia</strong> (<em>Amarcord</em>). I due ragazzi, conosciutisi per caso, condividono la passione per la musica dance e, tra alti e bassi, rivalità, gelosie e riappacificazioni, decidono di far comunella con l&#8217;obiettivo di creare da zero il più grande spettacolo nelle discoteche di tutta Italia, reinterpretando in chiave dance l&#8217;<strong>Aida</strong> di <strong>Giuseppe Verdi</strong> (tributo alla formazione classica di Sesani) con tanto di robot, coreografie, luci stroboscopiche, laser, costumi futuristici ed elementi fantascientifici! Uno strabiliante spettacolo che sarà in grado <em>«di rincoglionire tutta la costa adriatica»</em>, parola di <strong>Tom Hooker</strong>.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/7J-31gf94gw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">La trama è ai minimi termini e sembra più strizzare l&#8217;occhio alla commedia americana giovanilistica di quegli anni che agli ormai pressoché estinti <a href="https://www.orrorea33giri.com/tag/musicarelli/">musicarelli</a> di casa nostra. La colonna sonora ovviamente non poteva che essere costituita interamente da massicce dosi di italo disco, seppure nel film, in pratica, troviamo le stesse tre canzoni dei <a href="https://it.wikipedia.org/wiki/The_Creatures_(gruppo_musicale_italiano)" target="_blank" rel="noopener"><strong>The Cratures</strong></a> ripetute fino allo sfinimento, che guardacaso erano prodotti proprio dall&#8217;<strong>Altro Mondo Studios </strong>dove usavano esibirsi frequentemente con spettacoli molto simili a quelli presenti nel film.</p><p style="text-align: justify;">Nel 1987 <strong>Riccardo Sesani</strong>, sempre con la produzione degli <strong>Altro Mondo Studios</strong>, realizzerà il thriller musicale <em>Una donna da scoprire</em> con protagonista <strong>Marina Suma</strong> nei panni di una cantante tormentata dall&#8217;alcol che rimugina sui bei tempi andati tra un concerto e l&#8217;altro, sempre presso lo stesso locale riminese e sempre in compagnia musicale dei <strong>Creatures</strong> che curano l&#8217;intera <a href="https://www.discogs.com/it/The-Creatures-Una-Donna-Da-Scoprire-A-Woman-To-Discover/master/305142" target="_blank" rel="noopener">colonna sonora</a>.</p><p style="text-align: justify;">Seppur cinematograficamente il film può essere considerato senza indugi un vero e proprio <em>so bad it&#8217;s good</em> di casa nostra, bisogna dire che al di là della semplice patina da film brutto, costituita da trama inconsistente, battute ridicole zeppe di slang giovanile e recitazione agghiacciante dei due protagonisti, traspare qualcosa di più.</p><p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2018/12/Jocks-Angeli-in-discoteca.jpg"><img class="alignright wp-image-40573 size-medium" src="https://www.orrorea33giri.com/wp-content/uploads/2018/12/Jocks-Angeli-in-discoteca-296x300.jpg" alt="Jocks Angeli in discoteca" width="296" height="300" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/12/xJocks-Angeli-in-discoteca-296x300.jpg.pagespeed.ic.VxG3-Ig8DG.jpg 296w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/Jocks-Angeli-in-discoteca-415x420.jpg 415w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/xJocks-Angeli-in-discoteca.jpg.pagespeed.ic.KurjN_rD1k.jpg 416w" sizes="(max-width: 296px) 100vw, 296px"/></a>Stiamo parlando proprio della rappresentazione dell&#8217;Italia dell&#8217;epoca, della sua vita notturna e non solo: dell&#8217;entusiastica voglia di fare di un paese pieno di giovani che pensavano sì all&#8217;apparire e al divertimento in primis, ma che riuscivano anche a costruire qualcosa con sconfinato ottimismo, un paese che sapeva affrontare i problemi, per quanto grandi, senza mai perdere la speranza, in cui persino una discoteca poteva offrire fondi per realizzare un film e la voglia di creare qualcosa d&#8217;indipendente e unico su un preciso fenomeno sociale.</p><p style="text-align: justify;">Per questo <em>Jocks &#8211; Angeli in discoteca</em> non è solamente l&#8217;unico film italo disco mai realizzato, ma anche una colorata audio-cartolina di un tempo meraviglioso che sembra lontano anni luce, perfetta rappresentazione di un&#8217;epoca e di un genere musicale 100% italiano oggi divenuto di culto che ha conquistato il mondo intero, prima ancora che il nostro paese. Tanto che poco dopo la sua uscita venne rieditato con l&#8217;aggiunta di ulteriori inserti musicali per essere distribuito all&#8217;estero col titolo di <em>Dance Fever</em> ottenendo un discreto successo.</p><p>Tracklist:<br/> A1. The Creatures &#8211; May Be One Day<br/> A2. The Creatures &#8211; Believe In Yourself<br/> A3. The Creatures &#8211; Starting From Here<br/> A4. The Creatures &#8211; Aida<br/> A5. The Creatures &#8211; Inspiration<br/> B1. Bata Drum &#8211; Breaking Breaking<br/> B2. Band Of Jocks &#8211; Let&#8217;s All Dance<br/> B3. Kano &#8211; Queen of Witches<br/> B4. Stephany &#8211; Shame<br/> B5. Orlando Johnson &amp; Trance &#8211; Fantasize</p></div></div><div class="td_block_wrap tdb_single_tags td_uid_35_5c3782c141ae2_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_35_5c3782c141ae2"><style>.td_uid_35_5c3782c141ae2_rand span{margin-right:4px}.td_uid_35_5c3782c141ae2_rand span{padding:2px 8px 3px}.td_uid_35_5c3782c141ae2_rand span{color:#fff}.td_uid_35_5c3782c141ae2_rand span{background-color:#222}.td_uid_35_5c3782c141ae2_rand a{margin-right:4px}.td_uid_35_5c3782c141ae2_rand a{padding:1px 7px 2px}.td_uid_35_5c3782c141ae2_rand a{border:1px solid #ededed}.td_uid_35_5c3782c141ae2_rand a{color:#111}@media (min-width:1019px) and (max-width:1140px){.td_uid_35_5c3782c141ae2_rand a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.td_uid_35_5c3782c141ae2_rand a{border:1px solid #ededed}}@media (max-width:767px){.td_uid_35_5c3782c141ae2_rand a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Altri articoli su:</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-80/">anni '80</a></li><li><a href="https://www.orrorea33giri.com/tag/cinema/">cinema</a></li><li><a href="https://www.orrorea33giri.com/tag/italo-disco/">italo disco</a></li><li><a href="https://www.orrorea33giri.com/tag/tom-hooker/">Tom Hooker</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_36_5c3782c1425ef_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.td_uid_36_5c3782c1425ef_rand{margin-top:28px!important;margin-bottom:20px!important}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_37_5c3782c142690_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_37_5c3782c142690"><div id="td_uid_37_5c3782c142690" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fjocks-angeli-in-discoteca-dance-fever%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jocks &#8211; Angeli in Discoteca (1983 &#8211; film) %0A%0A https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jocks+%E2%80%93+Angeli+in+Discoteca+%281983+%E2%80%93+film%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fjocks-angeli-in-discoteca-dance-fever%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)&body=https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_37_5c3782c142690"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column td_uid_38_5c3782c142eec_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_39_5c3782c143bac_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts" data-td-block-uid="td_uid_39_5c3782c143bac"><style>.td_uid_39_5c3782c143bac_rand .td-block-title>*,.td_uid_39_5c3782c143bac_rand .td-pulldown-filter-display-option,.td_uid_39_5c3782c143bac_rand .td-pulldown-filter-display-option i{color:#f51e1e!important}.td_uid_39_5c3782c143bac_rand .td-block-title{background-color:#fff!important}</style><style>.td_uid_39_5c3782c143bac_rand .entry-thumb{background-position:center 50%}.td_uid_39_5c3782c143bac_rand .td-module-container{flex-direction:column}.td_uid_39_5c3782c143bac_rand .td-image-container{display:block;order:0}.td_uid_39_5c3782c143bac_rand .td-module-meta-info{border-color:#eaeaea}.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-left:10px;padding-right:10px}.td_uid_39_5c3782c143bac_rand .tdb-block-inner{margin-left:-10px;margin-right:-10px}.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_39_5c3782c143bac_rand .td-module-container:before{bottom:-9px}.td_uid_39_5c3782c143bac_rand .td-module-container:before{border-color:#eaeaea}.td_uid_39_5c3782c143bac_rand .td-post-category{display:none}.td_uid_39_5c3782c143bac_rand .td-author-photo .avatar{width:20px;height:20px}.td_uid_39_5c3782c143bac_rand .td-author-photo .avatar{margin-right:6px}.td_uid_39_5c3782c143bac_rand .td-author-photo .avatar{border-radius:50%}.td_uid_39_5c3782c143bac_rand .td-excerpt{display:none}.td_uid_39_5c3782c143bac_rand .td-read-more{display:none}.td_uid_39_5c3782c143bac_rand .td-post-author-name{display:none}.td_uid_39_5c3782c143bac_rand .td-post-date,.td_uid_39_5c3782c143bac_rand .td-post-author-name span{display:none}.td_uid_39_5c3782c143bac_rand .td-module-comments{display:none}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) {margin-bottom:0;padding-bottom:0}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) .td-module-container:before {display:none}.td_uid_39_5c3782c143bac_rand .td-excerpt{column-count:1}.td_uid_39_5c3782c143bac_rand .td-excerpt{column-gap:48px}.td_uid_39_5c3782c143bac_rand .entry-title{font-family:Roboto\ Condensed!important;font-size:17px!important;font-weight:700!important;text-transform:uppercase!important}@media (min-width:1019px) and (max-width:1140px){.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_39_5c3782c143bac_rand .td-module-container:before{bottom:-9px}.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-bottom:9px!important;margin-bottom:9px!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) {margin-bottom:0!important;padding-bottom:0!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) .td-module-container:before {display:none!important}}@media (min-width:768px) and (max-width:1018px){.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_39_5c3782c143bac_rand .td-module-container:before{bottom:-9px}.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-bottom:9px!important;margin-bottom:9px!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) {margin-bottom:0!important;padding-bottom:0!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) .td-module-container:before {display:none!important}}@media (max-width:767px){.td_uid_39_5c3782c143bac_rand .td-image-container{flex:0 0 30%;width:30%}.td_uid_39_5c3782c143bac_rand .td-module-container{flex-direction:row}.td_uid_39_5c3782c143bac_rand .td-image-container{display:block;order:0}.td_uid_39_5c3782c143bac_rand .td-module-meta-info{padding:0 5px 5px 10px}.td_uid_39_5c3782c143bac_rand .td_module_wrap{width:100%;float:left}.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-bottom:9px;margin-bottom:9px}.td_uid_39_5c3782c143bac_rand .td-module-container:before{bottom:-9px}.td_uid_39_5c3782c143bac_rand .td_module_wrap{padding-bottom:9px!important;margin-bottom:9px!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) {margin-bottom:0!important;padding-bottom:0!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap .td-module-container:before{display:block!important}.td_uid_39_5c3782c143bac_rand .td_module_wrap:nth-last-child(1) .td-module-container:before {display:none!important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi Anche</span></h4></div><div id=td_uid_39_5c3782c143bac class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/" class="td-post-category">Film e Colonne Sonore</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/a-charlie-brown-christmas-un-natale-da-charlie-brown/" rel="bookmark" class="td-image-wrap" title="A Charlie Brown Christmas: a Natale siamo tutti un po&#8217; Charlie Brown"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/a-charlie-brown-christmas-e1545216229907-696x418.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/a-charlie-brown-christmas-un-natale-da-charlie-brown/" rel="bookmark" title="A Charlie Brown Christmas: a Natale siamo tutti un po&#8217; Charlie Brown">A Charlie Brown Christmas: a Natale siamo tutti un po&#8217; Charlie Brown</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Forse il Natale non è davvero più come una volta (usando la solita frase fatta). Il consumismo ossessivo e la crisi nera di tutti i...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/a-charlie-brown-christmas-un-natale-da-charlie-brown/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/" class="td-post-category">Film e Colonne Sonore</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/rocknroll-high-school-film-ramones/" rel="bookmark" class="td-image-wrap" title="Rock&#8217;n&#8217;Roll High School (1979 &#8211; film)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/11/RocknRoll-High-School-696x363.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/rocknroll-high-school-film-ramones/" rel="bookmark" title="Rock&#8217;n&#8217;Roll High School (1979 &#8211; film)">Rock&#8217;n&#8217;Roll High School (1979 &#8211; film)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt"> Quando si parla di Rock&#039;n&#039;Roll High School qualcuno potrebbe liquidarlo con la solita frase «è solo rock’n’roll», ma poi se lo guardi bene...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/rocknroll-high-school-film-ramones/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/" class="td-post-category">Film e Colonne Sonore</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/spice-world-spice-girls-film-1997/" rel="bookmark" class="td-image-wrap" title="Spice World (1997 &#8211; film)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/09/spice-world-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/spice-world-spice-girls-film-1997/" rel="bookmark" title="Spice World (1997 &#8211; film)">Spice World (1997 &#8211; film)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Per un brevissimo periodo sul finire degli anni &#039;90 le Spice Girls avevano davvero conquistato il mondo: i loro singoli erano successi globali trasmessi...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/spice-world-spice-girls-film-1997/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_16 td_uid_40_5c3782c148a02_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5c3782c148a02"><style>.td_uid_40_5c3782c148a02_rand .td-block-title>*,.td_uid_40_5c3782c148a02_rand .td-pulldown-filter-display-option,.td_uid_40_5c3782c148a02_rand .td-pulldown-filter-display-option i{color:#f51e1e!important}.td_uid_40_5c3782c148a02_rand .td-block-title{background-color:#fff!important}.td_uid_40_5c3782c148a02_rand{padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important;border-color:#d33!important;border-style:solid!important;border-width:2px 2px 2px 2px!important}</style><script>var block_td_uid_40_5c3782c148a02=new tdBlock();block_td_uid_40_5c3782c148a02.id="td_uid_40_5c3782c148a02";block_td_uid_40_5c3782c148a02.atts='{"block_template_id":"td_block_template_14","header_text_color":"#f51e1e","sort":"jetpack_popular_2","mx4f_title_font_transform":"uppercase","mx4f_title_font_family":"522","mx4f_title_font_weight":"700","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiYm9yZGVyLXRvcC13aWR0aCI6IjIiLCJib3JkZXItcmlnaHQtd2lkdGgiOiIyIiwiYm9yZGVyLWJvdHRvbS13aWR0aCI6IjIiLCJib3JkZXItbGVmdC13aWR0aCI6IjIiLCJwYWRkaW5nLXJpZ2h0IjoiMTAiLCJwYWRkaW5nLWJvdHRvbSI6IjEwIiwicGFkZGluZy1sZWZ0IjoiMTAiLCJib3JkZXItY29sb3IiOiIjZGQzMzMzIiwiZGlzcGxheSI6IiJ9fQ==","custom_title":"I pi\u00f9 letti di oggi","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_40_5c3782c148a02_rand","tdc_css_class":"td_uid_40_5c3782c148a02_rand","tdc_css_class_style":"td_uid_40_5c3782c148a02_rand_style"}';block_td_uid_40_5c3782c148a02.td_column_number="1";block_td_uid_40_5c3782c148a02.block_type="td_block_16";block_td_uid_40_5c3782c148a02.post_count="5";block_td_uid_40_5c3782c148a02.found_posts="8";block_td_uid_40_5c3782c148a02.header_color="#ffffff";block_td_uid_40_5c3782c148a02.ajax_pagination_infinite_stop="";block_td_uid_40_5c3782c148a02.max_num_pages="2";tdBlocksArray.push(block_td_uid_40_5c3782c148a02);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>I più letti di oggi</span></h4></div><div id=td_uid_40_5c3782c148a02 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/enzo-iacchetti-canzoni-bonsai-1991/" rel="bookmark" class="td-image-wrap" title="Enzo Iacchetti &#8211; Canzoni Bonsai (1991 &#8211; CD)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Enzo Iacchetti &#8211; Canzoni Bonsai (1991 &#8211; CD)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2009/10/cover3-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/enzo-iacchetti-canzoni-bonsai-1991/" rel="bookmark" title="Enzo Iacchetti &#8211; Canzoni Bonsai (1991 &#8211; CD)">Enzo Iacchetti &#8211; Canzoni Bonsai (1991 &#8211; CD)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/le-10-canzoni-piu-assurde-di-sanremo-degli-anni-80/" rel="bookmark" class="td-image-wrap" title="Le 10 canzoni più assurde di Sanremo degli anni &#8217;80"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Le 10 canzoni più assurde di Sanremo degli anni &#039;80" title="Le 10 canzoni più assurde di Sanremo degli anni &#8217;80" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2017/01/Le-10-canzoni-più-assurde-di-Sanremo-degli-anni-80-e1512487638980-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/le-10-canzoni-piu-assurde-di-sanremo-degli-anni-80/" rel="bookmark" title="Le 10 canzoni più assurde di Sanremo degli anni &#8217;80">Le 10 canzoni più assurde di Sanremo degli anni &#8217;80</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" class="td-image-wrap" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="clem sacco in action" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/11/clem-sacco-in-action-1-e1546984145447-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)">Clem Sacco &#8211; In Action (2006 &#8211; CD)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ciao-ma-film-vasco-rossi-1988/" rel="bookmark" class="td-image-wrap" title="Ciao Ma&#8217;&#8230; (1988 &#8211; film)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ciao ma Il film di Vasco Rossi" title="Ciao Ma&#8217;&#8230; (1988 &#8211; film)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2016/11/ciao-ma-resized-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ciao-ma-film-vasco-rossi-1988/" rel="bookmark" title="Ciao Ma&#8217;&#8230; (1988 &#8211; film)">Ciao Ma&#8217;&#8230; (1988 &#8211; film)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/nino-dangelo-gesu-cri-let-it-be-beatles/" rel="bookmark" class="td-image-wrap" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nino D&#039;Angelo Gesù Crì let it be beatles" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2016/04/Nino-DAngelo-Gesù-Crì-e1514365703461-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/nino-dangelo-gesu-cri-let-it-be-beatles/" rel="bookmark" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)">Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be) (1989 &#8211; inedito)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_9_5c3782c13e157 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}$content.find('#td_uid_9_5c3782c13e157 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div id="td_uid_13_5c3782c14dbc5" class="tdc-row"><div class="vc_row td_uid_41_5c3782c14dc12_rand  wpb_row td-pb-row tdc-element-style"><style scoped>.td_uid_41_5c3782c14dc12_rand{min-height:0}.td_uid_41_5c3782c14dc12_rand{position:relative}.td_uid_41_5c3782c14dc12_rand .td_block_wrap{text-align:left}</style><div class="td_uid_13_5c3782c14dbc5_rand_style td-element-style" style="opacity: 0; transition: opacity 1s;"><style>.td_uid_13_5c3782c14dbc5_rand_style{background-color:#fff!important}</style></div><div class="vc_column td_uid_42_5c3782c14df13_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_43_5c3782c14e0bb_rand " style="height: 32px"></div></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_13_5c3782c14dbc5 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}$content.find('#td_uid_13_5c3782c14dbc5 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div id="td_uid_16_5c3782c14e13f" class="tdc-row"><div class="vc_row td_uid_44_5c3782c14e186_rand  wpb_row td-pb-row"><style scoped>.td_uid_44_5c3782c14e186_rand{min-height:0}</style><div class="vc_column td_uid_45_5c3782c14e3ee_rand  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments td_uid_46_5c3782c14ea6e_rand tdb-comm-layout1 td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_46_5c3782c14ea6e"><style>.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-block-title>*,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-pulldown-filter-link:hover,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-subcat-item a:hover,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-subcat-item .td-cur-simple-item,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e}.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-subcat-dropdown ul:after{background-color:#f51e1e}.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td_module_wrap:hover .entry-title a,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td_quote_on_blocks,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-opacity-cat .td-post-category:hover,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-opacity-read .td-read-more a:hover,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-instagram-user a{color:#f51e1e}.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-next-prev-wrap a:hover,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-load-more-wrap a:hover{background-color:#f51e1e;border-color:#f51e1e}.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-read-more a,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-weather-information:before,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-weather-week:before,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .td_uid_46_5c3782c14ea6e_rand .td-post-category,.td-theme-wrap .td_uid_46_5c3782c14ea6e_rand .td-post-category:hover{background-color:#f51e1e}.td_uid_46_5c3782c14ea6e_rand{padding-top:10px!important}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jocks-angeli-in-discoteca-dance-fever/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/></div><p class="comment-form-cookies-consent"> <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='39541' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8150f8ba61"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div><div class="vc_column td_uid_47_5c3782c150532_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_16 td_uid_48_5c3782c150705_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding" data-td-block-uid="td_uid_48_5c3782c150705"><style>.td_uid_48_5c3782c150705_rand .td-block-title>*,.td_uid_48_5c3782c150705_rand .td-pulldown-filter-display-option,.td_uid_48_5c3782c150705_rand .td-pulldown-filter-display-option i{color:#f51e1e!important}.td_uid_48_5c3782c150705_rand .td-block-title{background-color:#fff!important}</style><script>var block_td_uid_48_5c3782c150705=new tdBlock();block_td_uid_48_5c3782c150705.id="td_uid_48_5c3782c150705";block_td_uid_48_5c3782c150705.atts='{"custom_title":"Articoli Recenti","block_template_id":"td_block_template_14","header_text_color":"#f51e1e","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_48_5c3782c150705_rand","tdc_css_class":"td_uid_48_5c3782c150705_rand","tdc_css_class_style":"td_uid_48_5c3782c150705_rand_style"}';block_td_uid_48_5c3782c150705.td_column_number="1";block_td_uid_48_5c3782c150705.block_type="td_block_16";block_td_uid_48_5c3782c150705.post_count="5";block_td_uid_48_5c3782c150705.found_posts="1752";block_td_uid_48_5c3782c150705.header_color="#ffffff";block_td_uid_48_5c3782c150705.ajax_pagination_infinite_stop="";block_td_uid_48_5c3782c150705.max_num_pages="351";tdBlocksArray.push(block_td_uid_48_5c3782c150705);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli Recenti</span></h4></div><div id=td_uid_48_5c3782c150705 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/pizza-and-company-made-in-italy-tarandisco-1978/" rel="bookmark" class="td-image-wrap" title="Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Pizza Company Made In Italy Tarandisco 1978" title="Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2019/01/Pizza-Company-Made-In-Italy-Tarandisco-1978-cover-1-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/pizza-and-company-made-in-italy-tarandisco-1978/" rel="bookmark" title="Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)">Pizza &amp; Company &#8211; Made In Italy / Tarandisco (1978 &#8211; 7&#8243;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" class="td-image-wrap" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="clem sacco in action" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/11/clem-sacco-in-action-1-e1546984145447-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/clem-sacco-in-action/" rel="bookmark" title="Clem Sacco &#8211; In Action (2006 &#8211; CD)">Clem Sacco &#8211; In Action (2006 &#8211; CD)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/" rel="bookmark" class="td-image-wrap" title="Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="jocks-angeli-in-discoteca" title="Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-100x70.png" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/" rel="bookmark" title="Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)">Jocks &#8211; Angeli in Discoteca (1983 &#8211; film)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/david-hasselhoff-pingu-dance-1993-cd-singolo/" rel="bookmark" class="td-image-wrap" title="David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="David Hasselhoff Pingu-Dance" title="David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/David-Hasselhoff-Pingu-Dance-2-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/david-hasselhoff-pingu-dance-1993-cd-singolo/" rel="bookmark" title="David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)">David Hasselhoff &#8211; Pingu-Dance (1993 &#8211; CD singolo)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/peggiori-canzoni-italiane-del-2018/" rel="bookmark" class="td-image-wrap" title="Le peggiori canzoni italiane del 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="peggiori canzoni italiane del 2018" title="Le peggiori canzoni italiane del 2018" data-type="image_tag" data-img-url="https://www.orrorea33giri.com/wp-content/uploads/2018/12/peggiori-canzoni-italiane-del-2018-1-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/peggiori-canzoni-italiane-del-2018/" rel="bookmark" title="Le peggiori canzoni italiane del 2018">Le peggiori canzoni italiane del 2018</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_16_5c3782c14e13f .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}$content.find('#td_uid_16_5c3782c14e13f .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <div id="td_uid_19_5c3782c153f97" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_49_5c3782c153fe3_rand  wpb_row td-pb-row"><style scoped>.td_uid_49_5c3782c153fe3_rand{min-height:0}</style><div class="vc_column td_uid_50_5c3782c1542b7_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_51_5c3782c1546c2_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_51_5c3782c1546c2"><style>.td_uid_51_5c3782c1546c2_rand .td-block-title{background-color:#fff!important}.td_uid_51_5c3782c1546c2_rand{margin-bottom:10px!important}</style><style>.td_uid_51_5c3782c1546c2_rand a{color:#f51e1e}.td_uid_51_5c3782c1546c2_rand a:hover{color:#1a1a1a}@media (min-width:1019px) and (max-width:1140px){.td_uid_51_5c3782c1546c2_rand,.td_uid_51_5c3782c1546c2_rand p{font-family:Roboto\ Condensed!important;font-size:18px!important;text-transform:uppercase!important}}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">SEGUICI SU INSTAGRAM <a href="https://www.instagram.com/orrorea33giri" target="_blank" rel="noopener">@ORROREA33GIRI</a></p></div></div><div class="td_block_wrap td_block_instagram td_uid_52_5c3782c155581_rand td-pb-border-top td_block_template_14" data-td-block-uid="td_uid_52_5c3782c155581"><style>.td_uid_52_5c3782c155581_rand{margin-bottom:0!important}@media (max-width:767px){.td_uid_52_5c3782c155581_rand{margin-right:-20px!important;margin-left:-20px!important}}</style><div class="td-block-title-wrap"></div><div id=td_uid_52_5c3782c155581 class="td-instagram-wrap td_block_inner td-column-3"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-6"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BsapFAHgLCC" target="_blank"> <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/e165e3e3b7138cef29d7a3d36c26fb6d/5CC4068F/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/49729473_304140620231144_8936318635390989701_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BsYKmp1gfCJ" target="_blank"> <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/c2d99a68a0549ff8d9bde3b05932d924/5CC4B6B1/t51.2885-15/e35/c0.52.416.416/47691793_268725153822272_7825337908837882866_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BsVZT7PgZq6" target="_blank"> <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/bdadffe45f7a5fa9a57855bc7a4a6746/5CC7ECFB/t51.2885-15/sh0.08/e35/c27.0.678.678/s640x640/47585697_449043605630751_7464403617862191893_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Br0Flz7gbPc" target="_blank"> <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/e5fd4ca40dbeff13caf94e96da7c2cc2/5CB5F407/t51.2885-15/e35/47693689_2111306492287945_4461043480951965396_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/Brm_kOeAOK6" target="_blank"> <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/caef2041063d8d3147e23857acc1dbf7/5CC631D0/t51.2885-15/e35/46409358_542944559515504_2611301831905737429_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BrkhuatANFy" target="_blank"> <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/2b426ae59f4ebdc6b28be73e5c2618f1/5CD8E8C3/t51.2885-15/e35/c110.0.381.381/46203160_1816741078453375_4450025646655932106_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div> <script>jQuery(window).load(function(){jQuery('body').find('#td_uid_19_5c3782c153f97 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});</script> <script>jQuery(window).ready(function(){setTimeout(function(){var $content=jQuery('body').find('#tdc-live-iframe'),refWindow=undefined;if($content.length){$content=$content.contents();refWindow=document.getElementById('tdc-live-iframe').contentWindow||document.getElementById('tdc-live-iframe').contentDocument;}else{$content=jQuery('body');refWindow=window;}$content.find('#td_uid_19_5c3782c153f97 .td-element-style').each(function(index,element){jQuery(element).css('opacity',1);return;});});},200);</script> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Domenico Francesco Cirillo"></span><meta itemprop="datePublished" content="2019-01-08T08:30:10+00:00"><meta itemprop="dateModified" content="2019-01-08T12:01:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline" content="L&#039;unico film italo disco mai realizzato e una colorata audio-cartolina di un tempo meraviglioso che sembra lontano anni luce"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club.png"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name" content="Jocks - Angeli in Discoteca (1983 - film)"></span><meta itemprop="reviewBody" content="Riccardo Sesani è un regista che ha avuto la terribile sfortuna di aver esordito quando il cinema di genere italiano era ormai in decadenza. Riminese trasferitosi a Roma e formatosi principalmente in ambito strettamente musicale, inizierà a lavorare con entusiasmo per il cinema e..."><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="2.5"> </span> </article></div></div> <!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC3n58s9kUPRjKunVed9GHxg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-desktop-container"><ul id="menu-footer-desktop" class="td-subfooter-menu"><li id="menu-item-38387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38387"><a href="https://www.orrorea33giri.com/chi-siamo-2/"><i class="fa fa-hand-o-right" aria-hidden="true"></i> Chi Siamo</a></li><li id="menu-item-38386" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38386"><a href="https://www.orrorea33giri.com/collabora/"><i class="fa fa-lightbulb-o" aria-hidden="true"></i> Collabora</a></li><li id="menu-item-38385" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38385"><a href="https://www.orrorea33giri.com/contatti/"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contatti</a></li><li id="menu-item-37699" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37699"><a href="https://www.orrorea33giri.com/archivio/"><i class="fa fa-archive" aria-hidden="true"></i> Archivio</a></li><li id="menu-item-37698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37698"><a href="https://www.orrorea33giri.com/cookie-policy/"><i class="fa fa-cog" aria-hidden="true"></i> Cookie</a></li><li id="menu-item-37697" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37697"><a href="https://www.orrorea33giri.com/informativa-privacy/"><i class="fa fa-info" aria-hidden="true"></i> Privacy</a></li><li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="https://www.orrorea33giri.com/sitemap_index.xml"><i class="fa fa-sitemap" aria-hidden="true"></i> Sitemap</a></li><li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="https://www.orrorea33giri.com/amministra/"><i class="fa fa-sign-in" aria-hidden="true"></i> Log In</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Orrore a 33 Giri. Tutti i diritti riservati.</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">jQuery(document).ready(function($){var count=0;var pathname=window.location.pathname;var url=window.location.href;var pdf;$("a").each(function(){if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){var url=$(this).attr('href');}});});</script> <div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per agevolare la normale navigazione del sito. Cliccando su "Accetta" si  acconsente all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie si prega di leggere qui:<a href="https://www.orrorea33giri.com/informativa-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Informativa Privacy</a>. <a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accetta</a> </span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":false,"button_1_button_colour":"#f51e1e","button_1_button_hover":"#c41818","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#d3d3d3","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery('.vp-on-pageload-wrap').load("?vp_on_pageload=t");});</script> <div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;"><div class="Video-PopUp-Content vp-on-pageload-wrap"></div></div><!--Theme: Newspaper by tagDiv.com 2017
Version: 9.2.2 (rara)
Deploy mode: deploy
uid: 5c3782c15ae4f
--> <!-- Custom css from theme panel --><style type="text/css" media="screen">.td-post-views{display:none}.td_block_2 .td-excerpt{display:none}.td_block_12 .td-excerpt{display:none}.td_block_23 .td-excerpt{display:none}.td-form-url{display:none}.td-form-email{display:none}.td-form-cookies-consent{display:none}.td-form-cookies{display:none}.td-form-consent{display:none}.comment-form-cookies-consent{display:none}.td-review-score{border:0 solid #ededed!important}.td-review-summary{display:none}.td-review-final-score{display:none}.td-review-score{float:left}.td-review-row-stars,.td-review-header{display:none}.td-review{display:none}</style> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/uploads/fvm/out/footer-b9061f1b-1547129284.min.js.pagespeed.jm.yhMq_cs1Tu.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[39541]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.2.2/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_9.2.2';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8.1',blog:'103583382',post:'39541',tz:'1',srv:'www.orrorea33giri.com'}]);_stq.push(['clickTrackerInit','103583382','39541']);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c3782c15b72c">.tdb-featured-image-bg { background-position: center center; }
</textarea><div id="td_live_css_uid_1_5c3782c15b72c" class="td-code-editor"></div> <script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5c3782c15b72c');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5c3782c15b72c");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script>!function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> </body></html>