<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="theme-color" content="#f51e1e"> <script type="text/javascript"> var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano'; </script>  <title>Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Montserrat';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTUQjIg1_i6t8kCHKm459WxRyS7j.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K67QBi8Jow.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-01d9fcdddd4d584c829564ee5ca2c520" href="https://www.orrorea33giri.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-01d9fcdddd4d584c829564ee5ca2c520.css" media="all" /><meta name="description" content="Recensione del disco di Andrea Testone Occhi di ragazzo pubblicato nel 2020 per l&#039;etichetta Talenco con una cover acustica di Figli delle stelle" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano" /><meta property="og:description" content="Recensione del disco di Andrea Testone Occhi di ragazzo pubblicato nel 2020 per l&#039;etichetta Talenco con una cover acustica di Figli delle stelle" /><meta property="og:url" content="https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:published_time" content="2021-02-18T07:45:34+00:00" /><meta property="article:modified_time" content="2021-02-15T08:29:41+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="405" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@orrorea33giri" /><meta name="twitter:site" content="@orrorea33giri" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orrorea33giri.com/#organization","name":"Orrore a 33 Giri","url":"https://www.orrorea33giri.com/","sameAs":["https://instagram.com/orrorea33giri/","https://www.youtube.com/c/Orrorea33Girivideo","https://twitter.com/orrorea33giri"],"logo":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#logo","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2015/10/LOGO_round_main.jpg","width":354,"height":354,"caption":"Orrore a 33 Giri"},"image":{"@id":"https://www.orrorea33giri.com/#logo"}},{"@type":"WebSite","@id":"https://www.orrorea33giri.com/#website","url":"https://www.orrorea33giri.com/","name":"Orrore a 33 Giri","description":"Musica Diversamente Bella","publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.orrorea33giri.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#primaryimage","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1.jpg","width":720,"height":405,"caption":"Andrea Testone Occhi di Ragazzo"},{"@type":"WebPage","@id":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#webpage","url":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/","name":"Il disco di debutto di Andrea Testone \u00e8 una bella scoperta del lo-fi italiano","isPartOf":{"@id":"https://www.orrorea33giri.com/#website"},"primaryImageOfPage":{"@id":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#primaryimage"},"datePublished":"2021-02-18T07:45:34+00:00","dateModified":"2021-02-15T08:29:41+00:00","description":"Recensione del disco di Andrea Testone Occhi di ragazzo pubblicato nel 2020 per l'etichetta Talenco con una cover acustica di Figli delle stelle","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/"]}]},{"@type":"Article","@id":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#article","isPartOf":{"@id":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#webpage"},"author":{"@id":"https://www.orrorea33giri.com/#/schema/person/e871e9e3785e9c95ec20f569e78fdb00"},"headline":"Il disco di debutto di Andrea Testone \u00e8 una bella scoperta del lo-fi italiano","datePublished":"2021-02-18T07:45:34+00:00","dateModified":"2021-02-15T08:29:41+00:00","mainEntityOfPage":{"@id":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"image":{"@id":"https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#primaryimage"},"keywords":"anni '20,Lo-Fi","articleSection":"Illustri Sconosciuti","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/#respond"]}]},{"@type":"Person","@id":"https://www.orrorea33giri.com/#/schema/person/e871e9e3785e9c95ec20f569e78fdb00","name":"Davide Rossi","image":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#personlogo","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2020/09/writer-vitage-weird.jpg","caption":"Davide Rossi"}}]}</script> <link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="https://www.orrorea33giri.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="https://www.orrorea33giri.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano Feed dei commenti" href="https://www.orrorea33giri.com/andrea-testone-occhi-di-ragazzo-2020/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='zeen-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <!--[if IE]> <script defer type='text/javascript' src='https://www.orrorea33giri.com/wp-content/themes/zeen/assets/js/ie9.js?ver=3.9.8.4' id='zeen-ie9-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.orrorea33giri.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.orrorea33giri.com/wp-json/wp/v2/posts/52444" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.orrorea33giri.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://www.orrorea33giri.com/?p=52444' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style>  <link rel="preload" type="font/woff2" as="font" href="https://www.orrorea33giri.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><meta name="onesignal" content="wordpress-plugin" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-270x270.png" /> <style type="text/css" id="wp-custom-css"> .bypostauthor img{
border-bottom: 3px solid #f51e1e;
}
.entry-footer {
 padding-top: 5px !important;
}
/* customize dropcap */
.dropcap--on .entry-content>p:first-of-type:first-letter  {
 font-family:  Helvetica, Arial, sans-serif !important; 
 background: !important;
 color: #303030; !important;
 font-size: 6em !important;
 font-weight: bold;
 }
.tipi-i-unsplash:before{
 content: "\e94a" !important;
} </style></head><body class="post-template-default single single-post postid-52444 single-format-standard headings-f1 body-f2 sub-f2 quotes-f1 by-f3 wh-f1 widget-title-c block-titles-big mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 excerpt-mob-off avatar-mob-off classic-lt-41 dark-mode--header-off dark-mode--footer-off dark-mode--main-menu-off dark-mode--mobile-header-off skin-light read-more-fade mm-ani-3 footer-widgets-text-white site-mob-menu-a-1 site-mob-menu-1 mm-submenu-1 main-menu-logo-2 body-header-style-53 body-header-style-50s body-hero-l dropcap--on byline-font-2"><div id="page" class="site"><div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c"><ul class="menu-left icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li></ul><div class="logo-main-wrap logo-mob-wrap"><div class="logo logo-mobile"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_Red_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li></ul><div class="background"></div></div></header><div class="site-inner"><header id="masthead" class="site-header-block site-header clearfix site-header-53 header-width-2 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-1 logo-only-when-stuck" data-pt-diff="0" data-pb-diff="0"><div class="bg-area"><div class="logo-main-wrap clearfix tipi-row tipi-vertical-c"><div class="logo logo-main"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_Red_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"><span class="logo-subtitle font-3">MUSICA DIVERSAMENTE BELLA RACCONTATA IN MANIERA DIVERSAMENTE SERIA</span></a></div><ul class="horizontal-menu font-1 menu-icons tipi-flex-r"><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Cerca" data-type="search"></a></li><li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li></ul></div><div class="background"></div></div></header><div id="content" class="site-content clearfix"><div id="primary" class="content-area"><div class="post-wrap clearfix article-layout-skin-1 title-middle-bl hero-l sidebar-off align-pull align-fade-up align-fs align-fs-center post-52444 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-anni-20 tag-lo-fi"><div class="hero-wrap clearfix hero-27 cover-1 no-par"><div class="hero"><img width="720" height="405" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1.jpg" class="flipboard-image wp-post-image lazyload" alt="Andrea Testone Occhi di Ragazzo" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1.jpg 720w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1-300x169.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1-293x165.jpg 293w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="405" src="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1.jpg" class="flipboard-image wp-post-image lazyload" alt="Andrea Testone Occhi di Ragazzo" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1.jpg 720w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1-300x169.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-1-293x165.jpg 293w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></div><span class="mask-overlay" style="background-color:rgba(10,0,0,0.5)"></span><div class="meta-wrap hero-meta tipi-xl-typo elements-design-3 clearfix tipi-row"><div style="color:#fff" class="meta tipi-xs-12 tipi-m-10 meta-with-color meta-no-sub"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><i class="tipi-i-folder" aria-hidden="true"></i> <a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/" class="cat">Illustri Sconosciuti</a></div><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 2 min lettura</span></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano</h1></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://www.orrorea33giri.com/author/drossi/"><i class="tipi-i-user" aria-hidden="true"></i> Davide Rossi</a></span><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-02-18T08:45:34+01:00">18/02/2021</time></span></div></div><div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-below_title"><div class="title">Condividi</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?text=Il%20disco%20di%20debutto%20di%20Andrea%20Testone%20%C3%A8%20una%20bella%20scoperta%20del%20lo-fi%20italiano%20-%20https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="/cdn-cgi/l/email-protection#90aff2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7beffe2e2ffe2f5f1a3a3f7f9e2f9bef3fffdb5a2d6f1fef4e2f5f1bde4f5e3e4fffef5bdfff3f3f8f9bdf4f9bde2f1f7f1eaeaffbda2a0a2a0b5a2d6" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a><a href="whatsapp://send?text=Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano – https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F&app_id=446043282412553" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div></div></div><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-36"><div class="tipi-cols clearfix sticky--wrap"><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix"><article><div class="breadcrumbs-wrap breadcrumbs-sz-
 "><div class="breadcrumbs"><div class="crumb"> <a href="https://www.orrorea33giri.com"> <span>Home</span> </a></div> <i class="tipi-i-chevron-right"></i><div class="crumb"> <a href="https://www.orrorea33giri.com/artisti/"> <span>Artisti</span> </a></div> <i class="tipi-i-chevron-right"></i><div class="crumb"> <a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/"> <span>Illustri Sconosciuti</span> </a></div></div></div><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap"><p>Mentre ci si preparava per festeggiare il Natale più strano e triste degli ultimi anni, la Talento, etichetta specializzata in musica &#8220;diversa&#8221;, pubblicava il disco di debutto di <strong>Andrea Testone</strong>. Ma non fatevi ingannare dall’anno di uscita. Dentro non ci sono né trap né indie.</p><div class="wp-block-image"><figure class="alignleft size-medium"><a href="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1.jpg"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-300x300.jpg" alt="Andrea Testone Occhi di Ragazzo" class="wp-image-52452 lazyload" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-300x300.jpg" alt="Andrea Testone Occhi di Ragazzo" class="wp-image-52452 lazyload" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/Andrea-Testone-Occhi-di-Ragazzo-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure></div><p>Anticipato dai singoli <em>Segno d’identità</em>, <em>Fino alla frutta</em> e <em>Cosa facciamo per Natale</em>, <em>Occhi di ragazzo</em> è un cocktail di suoni nostalgici in sapore di lo-fi che rende molto difficile incasellarlo in un genere ben definito (ed è una cosa assolutamente positiva). Lungo le nove tracce che compongono il disco l’artista ragusano ci guida in un viaggio nel tempo che abbraccia gli anni ’70 e gli ’80. E, altro punto di forza, lo fa senza fare ricorso a testi pieni di citazioni che francamente hanno un po’ stufato.</p><p>Durante l’ascolto ci imbattiamo in suoni diversi che pur ricordando quasi sempre qualcosa vengono miscelati in modo da dare vita a qualcosa che riesce a suonare nuovo. A prevalere sono sicuramente le sonorità disco-funk (<em>Fino alla frutta</em>, <em>Di più</em>, <em>Cosa facciamo per Natale</em>), che però vengono intervallate e sporcate con schizzi di bossa nova non convenzionale (<em>Pensiero brazileiro</em>) e persino con rimandi alla Manchester di Happy Mondays e Stone Roses (<em>Segno d’identità</em>). A un giovane artista come Testone, palesemente entusiasta della vita, si perdona la qualità assolutamente amatoriale della registrazione di questi brani, anzi l&#8217;approccio do it yourself (o in questi caso dovremmo dire fai da te) è solo un valore aggiunto, uno stimolo a guardare oltre la qualità fine a se stessa. Del resto, se nessuno ha detto niente a Daniel Johnston&#8230;</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Che mondo strano" width="1200" height="900" data-src="https://www.youtube.com/embed/4zXeum42px0?list=OLAK5uy_nwSJxSPfc6G9oY_AJ7ZFCnmrJkK_58sUY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Molto curiosa la scelta di chiudere il disco con una cover di <em>Figli delle stelle</em> di <strong>Alan Sorrenti</strong>. Perché curiosa? Perché all’interno di un album che flirta per tutta la tracklist con sonorità disco il pezzo disco music italiano per eccellenza viene riletto in chiave acustica.</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Figli delle stelle" width="1200" height="900" data-src="https://www.youtube.com/embed/9kzjUwyPNLk?list=OLAK5uy_nwSJxSPfc6G9oY_AJ7ZFCnmrJkK_58sUY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Anni fa <strong>Manuel Agnelli</strong> esplicitò un concetto sacrosanto cantando che «se c’è una cosa che è immorale è la banalità». E nel disco di <strong>Andrea Testone</strong> fortunatamente non ce n’è proprio traccia. Per cui se avete voglia di ascoltare qualcosa che si discosti dalla maggior parte delle uscite italiane degli ultimi anni <em>Occhi di ragazzo</em> è il disco che fa per voi.</p><p>Tracce:<br>01. Che mondo strano<br>02. Mannaggia a me<br>03. Segno d&#8217;identità<br>04. Pensiero brazileiro<br>05. Ma io andrò lontano<br>06. Di più<br>07. Cosa Facciamo per Natale<br>08. Fino all afrutta<br>09. Figli delle stelle (Alan Sorrenti cover)</p></div></div><footer class="entry-footer"><div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.orrorea33giri.com/tag/anni-20/" rel="tag">anni '20</a><a href="https://www.orrorea33giri.com/tag/lo-fi/" rel="tag">Lo-Fi</a></div></div><div class="share-it share-it-4 share-it-bold share-it-count-0 share-it-after"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?text=Il%20disco%20di%20debutto%20di%20Andrea%20Testone%20%C3%A8%20una%20bella%20scoperta%20del%20lo-fi%20italiano%20-%20https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="/cdn-cgi/l/email-protection#93acf1fcf7eaaefbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bdfce1e1fce1f6f2a0a0f4fae1fabdf0fcfeb6a1d5f2fdf7e1f6f2bee7f6e0e7fcfdf6befcf0f0fbfabef7fabee1f2f4f2e9e9fcbea1a3a1a3b6a1d5" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a><a href="whatsapp://send?text=Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano – https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F&app_id=446043282412553" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-70751" class="block-wrap-native block-wrap block-wrap-29 block-css-70751 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="70751" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-2"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-71 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-anni-90 tag-cantautori tag-sanremo tag-flop"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/leandro-barsotti-fragolina/" class="mask-img" title="Leandro Barsotti Fragolina"><img width="293" height="290" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2016/02/Leandro-Barsotti-Fragolina-e1513156339545-293x290.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="Leandro Barsotti Fragolina" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/02/Leandro-Barsotti-Fragolina-e1513156339545-293x290.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/Leandro-Barsotti-Fragolina-e1513156339545-100x100.jpg 100w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="290" src="https://www.orrorea33giri.com/wp-content/uploads/2016/02/Leandro-Barsotti-Fragolina-e1513156339545-293x290.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="Leandro Barsotti Fragolina" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/02/Leandro-Barsotti-Fragolina-e1513156339545-293x290.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/Leandro-Barsotti-Fragolina-e1513156339545-100x100.jpg 100w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/leandro-barsotti-fragolina/">Leandro Barsotti &#8211; Fragolina (1997 &#8211; singolo)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-41661 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-anni-90 tag-sport tag-usa"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/the-gear-daddies-i-wanna-drive-the-zamboni/" class="mask-img" title="The Gear Daddies I Wanna Drive The Zamboni"><img width="293" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="The Gear Daddies I Wanna Drive The Zamboni" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="293" src="https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="The Gear Daddies I Wanna Drive The Zamboni" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/zamboni-1-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/the-gear-daddies-i-wanna-drive-the-zamboni/">(I Wanna Drive The) Zamboni: il fascino della rolba negli intervalli di un incontro di hockey su ghiaccio</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-250 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-43 tag-anni-10 tag-cover tag-mp3 tag-tributi"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/883-con-due-deca-2012-mp3/" class="mask-img" title="883 Con Due Deca"><img width="293" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="883 Con Due Deca" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-770x770.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-420x420.jpg 420w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-840x840.jpg 840w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-768x768.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-696x696.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca.jpg 900w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="293" src="https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="883 Con Due Deca" srcset="https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-770x770.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-420x420.jpg 420w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-840x840.jpg 840w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-768x768.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca-696x696.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2012/04/883-con-due-deca.jpg 900w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/883-con-due-deca-2012-mp3/">AA.VV. &#8211; Con Due Deca (2012 &#8211; MP3)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-927 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-cover tag-usa tag-videogiochi"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/advantage-elf-titeled-2006/" class="mask-img" title="Advantage Elf Titled"><img width="293" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="Advantage Elf Titled" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-420x420.jpg 420w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-696x696.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16.jpg 700w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="293" src="https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="Advantage Elf Titled" srcset="https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-420x420.jpg 420w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16-696x696.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2007/05/a2851603266_16.jpg 700w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/advantage-elf-titeled-2006/">The Advantage &#8211; Elf Titled (2006 &#8211; CD)</a></h3></div></div></div></article></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="footer-block-title comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/andrea-testone-occhi-di-ragazzo-2020/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit tipi-button" value="Invia" /> <input type='hidden' name='comment_post_ID' value='52444' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af35406a78" /></p><input type="hidden" id="ak_js" name="ak_js" value="175" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></footer></article></main></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-3 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix"><div class="bg-area"><div class="bg-area-inner"><div class="footer-upper-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="logo logo-footer"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_White_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div><ul class="horizontal-menu font-3 menu-icons tipi-all-c"><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/orrorea33giri" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/Orrorea33Girivideo" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/orrorea33giri" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-spotify"><a href="https://open.spotify.com/user/www.orrorea33giri.com" data-title="Spotify" class="tipi-i-spotify" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li></ul></div></div><div class="footer-lower-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="tipi-flex tipi-xs-flex-full"><div class=""><nav id="footer-navigation" class="footer-navigation clearfix font-3"><ul id="menu-zeen-footer" class="footer-menu horizontal-menu"><li id="menu-item-46046" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46046"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-46045" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46045"><a href="https://www.orrorea33giri.com/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-42547" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-42547"><a target="_blank" rel="noopener" href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-46670" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46670"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-46672" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46672"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-26222"><a href="https://www.orrorea33giri.com/wp-login.php?itsec-hb-token=amministra">Log In</a></li></ul></nav></div><div class="tipi-flex-right"><div id="to-top-wrap" class="to-top to-top-2 font-1"><a href="#" id="to-top-a" class="
 tipi-arrow tipi-arrow-m tipi-arrow-t
 "> <i class="tipi-i-angle-up"></i> </a></div></div></div><div class="copyright font-1 copyright-l">© 2006-2021 Orrore a 33 Giri</div></div></div><div class="background"></div></div></div></footer><div id="next-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__next"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-right"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://www.orrorea33giri.com/gianni-riso-disco-shy-discografia/" class="mask-img" title="gianni riso"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="gianni riso" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-100x100.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-585x585.jpg 585w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="meta"><div class="pre-title">Successivo</div><a href="https://www.orrorea33giri.com/gianni-riso-disco-shy-discografia/" class="title">Disco Shy, l&#8217;irresistibile &#8220;disco timidezza&#8221; di Gianni Riso</a></div></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1"><div class="bg-area"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a><div class="content-wrap"><div class="content"><div class="logo logo-mobile-menu"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_White_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-46677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop menu-item-46677"><a href="https://www.orrorea33giri.com/artisti/">ARTISTI</a><ul class="sub-menu"><li id="menu-item-46678" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46678"><a href="https://www.orrorea33giri.com/artisti/big-della-musica/">Big della musica</a></li><li id="menu-item-46680" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46680"><a href="https://www.orrorea33giri.com/artisti/meteore/">Meteore</a></li><li id="menu-item-46679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-46679"><a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/">Illustri sconosciuti</a></li></ul></li><li id="menu-item-46673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-46673"><a href="https://www.orrorea33giri.com/stranezze/">STRANEZZE</a><ul class="sub-menu"><li id="menu-item-46675" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46675"><a href="https://www.orrorea33giri.com/stranezze/suoni-anomali/">Suoni anomali</a></li><li id="menu-item-46674" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46674"><a href="https://www.orrorea33giri.com/stranezze/risate-e-parodie/">Risate e parodie</a></li><li id="menu-item-46676" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46676"><a href="https://www.orrorea33giri.com/stranezze/vip-canterini/">VIP Canterini</a></li></ul></li><li id="menu-item-32419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-32419"><a>CINEMA, LIBRI E TV</a><ul class="sub-menu"><li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32411"><a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/">Cinema e TV</a></li><li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32422"><a href="https://www.orrorea33giri.com/cinema-libri-tv/libri/">Libri</a></li></ul></li><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32421"><a href="https://www.orrorea33giri.com/classifiche/">CLASSIFICHE</a></li><li id="menu-item-47001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-47001"><a href="#">CERCA PER DECENNIO</a><ul class="sub-menu"><li id="menu-item-47002" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47002"><a href="https://www.orrorea33giri.com/tag/anni-50/">Anni &#8217;50</a></li><li id="menu-item-47003" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47003"><a href="https://www.orrorea33giri.com/tag/anni-60/">Anni &#8217;60</a></li><li id="menu-item-47004" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47004"><a href="https://www.orrorea33giri.com/tag/anni-70/">Anni &#8217;70</a></li><li id="menu-item-47005" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47005"><a href="https://www.orrorea33giri.com/tag/anni-80/">Anni &#8217;80</a></li><li id="menu-item-47006" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47006"><a href="https://www.orrorea33giri.com/tag/anni-90/">Anni &#8217;90</a></li><li id="menu-item-47007" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47007"><a href="https://www.orrorea33giri.com/tag/anni-2000/">Anni &#8217;00</a></li><li id="menu-item-47009" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47009"><a href="https://www.orrorea33giri.com/tag/anni-10/">Anni &#8217;10</a></li><li id="menu-item-51318" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-51318"><a href="https://www.orrorea33giri.com/tag/anni-20/">Anni &#8217;20</a></li></ul></li><li id="menu-item-51857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51857"><a href="#">INFO E CONTATTI</a><ul class="sub-menu"><li id="menu-item-51858" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51858"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-51859" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51859"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li><li id="menu-item-51860" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51860"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li></ul></li></ul></nav><ul class="menu-icons horizontal-menu"><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/orrorea33giri" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/Orrorea33Girivideo" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/orrorea33giri" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-spotify"><a href="https://open.spotify.com/user/www.orrorea33giri.com" data-title="Spotify" class="tipi-i-spotify" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-login" data-title="Login/iscrizione"> <a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a></li></ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu site-skin-4 site-img-1 tipi-tile tipi-xs-0"> <a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a><div class="bg-area"><div class="content clearfix"><div id="zeen_stylish_posts-4" class="slide-in-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I piú letti della settimana</h3><div class="zeen-stylish-posts-wrap rounded-img"><div id="block-wrap-61441" class="block-wrap-native block-wrap block-wrap-23 block-css-61441 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 filter-wrap-2 tipi-box block-wrap-thumbnail clearfix" data-id="61441" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-2 with-load-more only-filters"><div class="filters tipi-flex font-2"></div></div><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-40141 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-anni-10 tag-cover tag-dance tag-religione tag-sardegna tag-web-fenomeni"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-1"></div><a href="https://www.orrorea33giri.com/don-alessandro-cossu-haiducii-dragostea-din-tei-parliamo-di-gesu/" class="mask-img" title="Don Alessandro Cossu haiducii dragostea din tei parliamo di gesu"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Don Alessandro Cossu haiducii dragostea din tei parliamo di gesu" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Don Alessandro Cossu haiducii dragostea din tei parliamo di gesu" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/01/parliamo-di-gesu-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/don-alessandro-cossu-haiducii-dragostea-din-tei-parliamo-di-gesu/">Haiducii e un prete hanno trasformato Dragostea Din Tei in Parliamo di Gesù</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-23 elements-design-1 post-1123 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-43 tag-anni-90 tag-cecchetto-productions tag-flop"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-1"></div><a href="https://www.orrorea33giri.com/mauro-repetto-zucchero-filato-nero/" class="mask-img" title="mauro repetto Zucchero Filato Nero"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="mauro repetto Zucchero Filato Nero" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="mauro repetto Zucchero Filato Nero" srcset="https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2006/02/repetto-e1513258655771-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/mauro-repetto-zucchero-filato-nero/">Zucchero filato nero: il disco cult di Mauro Repetto degli 883</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-23 elements-design-1 post-42293 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-anni-90 tag-dance tag-fiorello tag-rap tag-religione tag-televisione"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-1"></div><a href="https://www.orrorea33giri.com/padre-maurizio-divertiti-di-piu-ma-fallo-con-gesu/" class="mask-img" title="Padre Maurizio Divertiti di Più Ma Fallo con Gesù"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Padre Maurizio Divertiti di Più Ma Fallo con Gesù" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Padre Maurizio Divertiti di Più Ma Fallo con Gesù" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/padre-maurizio-divertiti-di-piu-ma-fallo-con-gesu/">Divertiti di più ma fallo con Gesù: il folle album di Padre Maurizio con lo zampino di Fiorello</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-23 elements-design-1 post-53283 post type-post status-publish format-standard has-post-thumbnail hentry category-vip-canterini tag-anni-80 tag-decibel tag-discomusic tag-discografie tag-radio tag-rap tag-ritmi-in-levare tag-turatti-e-chieregato"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-4 font-1"></div><a href="https://www.orrorea33giri.com/gianni-riso-disco-shy-discografia/" class="mask-img" title="gianni riso"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="gianni riso" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="gianni riso" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/02/gianni-riso-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/gianni-riso-disco-shy-discografia/">Disco Shy, l&#8217;irresistibile &#8220;disco timidezza&#8221; di Gianni Riso</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-4 preview-thumbnail preview-23 elements-design-1 post-12828 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-2000 tag-cover tag-dance tag-gabry-ponte tag-paesi-baltici tag-tormentoni tag-web-fenomeni"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-5 font-1"></div><a href="https://www.orrorea33giri.com/dragostea-din-tei-meme/" class="mask-img" title="haiducii dragostea din tei"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="haiducii dragostea din tei" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="haiducii dragostea din tei" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/06/haiducii-dragostea-din-tei-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/dragostea-din-tei-meme/">Dragostea Din Tei: l&#8217;arte del meme</a></h3></div></div></div></article></div></div></div></div></div></div><div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">CATEGORIE</h3><div class="menu-zeen-slide-in-categories-container"><ul id="menu-zeen-slide-in-categories" class="menu"><li id="menu-item-51797" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51797"><a href="https://www.orrorea33giri.com/artisti/big-della-musica/">Big della Musica</a></li><li id="menu-item-51800" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51800"><a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/">Cinema e TV</a></li><li id="menu-item-51802" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51802"><a href="https://www.orrorea33giri.com/classifiche/">Classifiche</a></li><li id="menu-item-51798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51798"><a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-51801" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51801"><a href="https://www.orrorea33giri.com/cinema-libri-tv/libri/">Libri</a></li><li id="menu-item-51799" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51799"><a href="https://www.orrorea33giri.com/artisti/meteore/">Meteore</a></li><li id="menu-item-51803" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51803"><a href="https://www.orrorea33giri.com/playlist/">Playlist</a></li><li id="menu-item-51804" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51804"><a href="https://www.orrorea33giri.com/stranezze/risate-e-parodie/">Risate e Parodie</a></li><li id="menu-item-51805" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51805"><a href="https://www.orrorea33giri.com/stranezze/suoni-anomali/">Suoni Anomali</a></li><li id="menu-item-51806" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51806"><a href="https://www.orrorea33giri.com/stranezze/vip-canterini/">VIP Canterini</a></li></ul></div></div><div id="nav_menu-4" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">CERCA PER DECENNIO</h3><div class="menu-zeen-slide-in-timeline-container"><ul id="menu-zeen-slide-in-timeline" class="menu"><li id="menu-item-51810" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51810"><a href="https://www.orrorea33giri.com/tag/anni-50/">Anni &#8217;50</a></li><li id="menu-item-51811" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51811"><a href="https://www.orrorea33giri.com/tag/anni-60/">Anni &#8217;60</a></li><li id="menu-item-51812" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51812"><a href="https://www.orrorea33giri.com/tag/anni-70/">Anni &#8217;70</a></li><li id="menu-item-51813" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51813"><a href="https://www.orrorea33giri.com/tag/anni-80/">Anni &#8217;80</a></li><li id="menu-item-51814" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51814"><a href="https://www.orrorea33giri.com/tag/anni-90/">Anni &#8217;90</a></li><li id="menu-item-51815" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51815"><a href="https://www.orrorea33giri.com/tag/anni-00/">Anni &#8217;00</a></li><li id="menu-item-51816" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51816"><a href="https://www.orrorea33giri.com/tag/anni-10/">Anni &#8217;10</a></li><li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51817"><a href="https://www.orrorea33giri.com/tag/anni-20/">Anni &#8217;20</a></li></ul></div></div><div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">INFO E CONTATTI</h3><div class="menu-zeen-pages-container"><ul id="menu-zeen-pages" class="menu"><li id="menu-item-51809" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51809"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-51807" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51807"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li><li id="menu-item-51808" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51808"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li></ul></div></div><div id="zeen_social_icons-4" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">SEGUICI QUI</h3><div class="social-widget-icons social-align-0"><ul><li> <a href="https://instagram.com/orrorea33giri" class="tipi-i-instagram tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li><li> <a href="https://youtube.com/Orrorea33Girivideo" class="tipi-i-youtube-play tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li><li> <a href="https://open.spotify.com/user/www.orrorea33giri.com" class="tipi-i-spotify tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li><li> <a href="https://t.me/orrorea33giri" class="tipi-i-unsplash tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li></ul></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid=""> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c tipi-row"><div class="content-search search-form-wrap content-block"><form method="get" class="search tipi-flex" action="https://www.orrorea33giri.com/"> <input type="search" class="search-field font-b" placeholder="cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form><div class="search-hints"> <span class="search-hint"> Iniziare a digitare per vedere i risultati o premere ESC per chiudere </span><div class="suggestions-wrap font-2"><a href="https://www.orrorea33giri.com/tag/anni-80/" class="tag-cloud-link tag-link-633 tag-link-position-1" style="font-size: 12px;">anni &#039;80</a> <a href="https://www.orrorea33giri.com/tag/anni-90/" class="tag-cloud-link tag-link-634 tag-link-position-2" style="font-size: 12px;">anni &#039;90</a> <a href="https://www.orrorea33giri.com/tag/anni-2000/" class="tag-cloud-link tag-link-635 tag-link-position-3" style="font-size: 12px;">anni &#039;00</a> <a href="https://www.orrorea33giri.com/tag/televisione/" class="tag-cloud-link tag-link-161 tag-link-position-4" style="font-size: 12px;">televisione</a> <a href="https://www.orrorea33giri.com/tag/flop/" class="tag-cloud-link tag-link-6 tag-link-position-5" style="font-size: 12px;">flop</a></div></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="tipi-i-arrow-right"></i></a></div></div></div><div class="content-subscribe content-subscribe-style content-subscribe-1 site-skin-3 site-img-1  content-block subscribe-wrap subscribe-button-1" data-t="15" data-type="sub" data-d="1"><div class="tipi-modal-bg bg-area clearfix"><div class="content-subscribe-inner"><div class="subscribe-titles"><h2 class="title">SUBSCRIBE</h2><div class="subtitle">A customizable modal perfect for newsletters</div></div><div class="subscribe-form"> [mc4wp_form id="496"]</div></div><div class="background"></div></div></div><div class="content-lwa content-block site-img-1 site-skin-3"><div class="tipi-modal-bg bg-area"><div class="tipi-logged-out-wrap lwa-active-1"><div class="logo logo-lwa"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"></a></div><div class="tipi-lwa-login tipi-logged-out"><form class="lwa-form lwa-form-base" action="https://www.orrorea33giri.com/wp-login.php" method="post"><div class="lwa-username lwa-input-wrap"> Nome utente <input type="text" name="log" class="input" tabindex="1" /></div><div class="lwa-password lwa-input-wrap"> Password <input type="password" name="pwd" class="input" autocomplete="current-password" tabindex="2" /></div><div class="lwa-login_form"></div> <span class="lwa-status"></span><div class="lwa-rememberme zeen-checkbox clearfix"> <label class="tipi-vertical-c"> <input name="rememberme" tabindex="3" type="checkbox" value="forever" /> <span class="zeen-i"></span> </label> Ricordami</div><div class="lwa-submit-button font-b"> <button type="submit" name="wp-submit" class="tipi-button button-arrow-r button-arrow" tabindex="4"> <span class="button-title">Accedi</span><i class="tipi-i-log-in"></i> </button> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div></form></div><div class="tipi-lwa-register tipi-logged-out"></div><div class="tipi-lwa-remember tipi-logged-out"><form class="lwa-form lwa-remember" action="https://www.orrorea33giri.com/wp-login.php?action=lostpassword" method="post"><div class="lwa-remember-email lwa-input-wrap"> Inserisci il nome utente o l&#039;email <input type="text" name="user_login" value=""></div> <span class="lwa-status"></span><div class="lwa-submit-button font-b"> <input type="submit" class="tipi-button" value="Reimposta Password" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="remember" /></div><div class="bottom-options clearfix"><div class="lwa-cancel-wrap"> <a class="lwa-cancel" href="#">Annulla</a></div></div></form></div></div><div class="background"></div></div></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1"><div class="share-buttons"> <a href="https://twitter.com/intent/tweet?text=Il%20disco%20di%20debutto%20di%20Andrea%20Testone%20%C3%A8%20una%20bella%20scoperta%20del%20lo-fi%20italiano%20-%20https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move share-button share-button-tg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-telegram"></i></span></a><a href="whatsapp://send?text=Il disco di debutto di Andrea Testone è una bella scoperta del lo-fi italiano – https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.orrorea33giri.com%2Fandrea-testone-occhi-di-ragazzo-2020%2F&app_id=446043282412553" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context": "http://schema.org",
 "@type": "WebPage",
 "name": "Orrore a 33 Giri",
 "description": "Musica Diversamente Bella","url": "https://www.orrorea33giri.com/","datePublished": "2021-02-18T08:45:34+01:00","dateCreated": "2021-02-18T08:45:34+01:00","dateModified": "2021-02-15T09:29:41+01:00","potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.orrorea33giri.com/?s=&#123;search_term&#125;",
 "query-input": "required name=search_term"},"breadcrumb":{ "@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem",	"position": 1, "item": {
 "@id": "https://www.orrorea33giri.com",
 "name": "Home"
 }
 },{"@type": "ListItem",	"position": 2, "item": {
 "@id": "https://www.orrorea33giri.com/artisti/",
 "name": "Artisti"
 }
 },{"@type": "ListItem",	"position": 3, "item": {
 "@id": "https://www.orrorea33giri.com/artisti/illustri-sconosciuti/",
 "name": "Illustri Sconosciuti"
 }
 }]}}</script> <script type='text/javascript' id='zeen-functions-js-extra'> /* <![CDATA[ */
var zeenJS = {"root":"https:\/\/www.orrorea33giri.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"56af2b9f37","qry":{"page":0,"name":"andrea-testone-occhi-di-ragazzo-2020","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.orrorea33giri.com","sDelay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":true,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":true,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.orrorea33giri.com\/wp-content\/plugins","frontpage":false,"ipl":[]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};
/* ]]> */ </script> <script defer type='text/javascript' id='zeen-functions-js-after'> var zeen_70751 = {
 id: 70751,
 next: 2,
 prev: 0,
 target: 0,
 mnp: 0,
 preview: 29,
 is110: 0,
 counter: 0,
 counter_class: "",
 post_subtitle: "off",
 excerpt_off: 1,
 excerpt_length: 12,
 excerpt_full: 0,
 img_shape: 0,
 byline_off: 1,
 fi_off: 0,
 ppp: 4,
 args: {"post__not_in":[52444],"posts_per_page":4,"post_type":"post","orderby":"rand","tag":"","cat":"7,"}	}; 
 var zeen_61441 = {
 id: 61441,
 next: 2,
 prev: 0,
 target: 0,
 mnp: 0,
 preview: 23,
 is110: 0,
 counter: 1,
 counter_class: "",
 post_subtitle: "",
 excerpt_off: 1,
 excerpt_length: 12,
 excerpt_full: 0,
 img_shape: 0,
 byline_off: 1,
 fi_off: 0,
 ppp: 5,
 args: {"posts_per_page":5,"tag__in":[],"cat":"","orderby":"trending","trending":{"name":"styling-posts-week561441","max":5,"num":7}}	}; </script> <script src='https://stats.wp.com/e-202107.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'103583382',post:'52444',tz:'1',srv:'www.orrorea33giri.com'} ]);
 _stq.push([ 'clickTrackerInit', '103583382', '52444' ]); </script> <script defer src="https://www.orrorea33giri.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-0a9c1e6572699599b728486dcde438b3.js"></script></body></html>