<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)';</script> <meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento.jpg" /><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png"/> <!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Flavia Fortunato - L&#039;inseguimento (1989 - inedito) &bull; Orrore a 33 Giri</title><meta name="description" content="Recensione del disco di Flavia Fortunato L&#039;inseguimento, brano inedito del 1989 scritto da Franco Califano con testo di Cristiano Malgioglio"/><link rel="canonical" href="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Flavia Fortunato - L&#039;inseguimento (1989 - inedito) &bull; Orrore a 33 Giri" /><meta property="og:description" content="Recensione del disco di Flavia Fortunato L&#039;inseguimento, brano inedito del 1989 scritto da Franco Califano con testo di Cristiano Malgioglio" /><meta property="og:url" content="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:tag" content="anni &#039;80" /><meta property="article:tag" content="Cristiano Malgioglio" /><meta property="article:tag" content="Franco Califano" /><meta property="article:tag" content="sigle TV" /><meta property="article:tag" content="televisione" /><meta property="article:section" content="Big della Musica" /><meta property="article:published_time" content="2019-09-23T06:42:03+00:00" /><meta property="article:modified_time" content="2019-09-18T19:10:37+00:00" /><meta property="og:updated_time" content="2019-09-18T19:10:37+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento.jpg" /><meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Recensione del disco di Flavia Fortunato L&#039;inseguimento, brano inedito del 1989 scritto da Franco Califano con testo di Cristiano Malgioglio" /><meta name="twitter:title" content="Flavia Fortunato - L&#039;inseguimento (1989 - inedito) &bull; Orrore a 33 Giri" /><meta name="twitter:site" content="@orrorea33giri" /><meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento.jpg" /><meta name="twitter:creator" content="@orrorea33giri" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orrorea33giri.com/#organization","name":"Orrore a 33 Giri","url":"https://www.orrorea33giri.com/","sameAs":["https://instagram.com/orrorea33giri/","https://www.youtube.com/channel/UC3n58s9kUPRjKunVed9GHxg","https://twitter.com/orrorea33giri"],"logo":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#logo","url":"https://www.orrorea33giri.com/wp-content/uploads/2015/10/LOGO_round_main.jpg","width":354,"height":354,"caption":"Orrore a 33 Giri"},"image":{"@id":"https://www.orrorea33giri.com/#logo"}},{"@type":"WebSite","@id":"https://www.orrorea33giri.com/#website","url":"https://www.orrorea33giri.com/","name":"Orrore a 33 Giri","publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.orrorea33giri.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#primaryimage","url":"https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento.jpg","width":1280,"height":720,"caption":"flavia fortunato l'inseguimento"},{"@type":"WebPage","@id":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#webpage","url":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/","inLanguage":"it-IT","name":"Flavia Fortunato - L&#039;inseguimento (1989 - inedito) &bull; Orrore a 33 Giri","isPartOf":{"@id":"https://www.orrorea33giri.com/#website"},"primaryImageOfPage":{"@id":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#primaryimage"},"datePublished":"2019-09-23T06:42:03+00:00","dateModified":"2019-09-18T19:10:37+00:00","description":"Recensione del disco di Flavia Fortunato L'inseguimento, brano inedito del 1989 scritto da Franco Califano con testo di Cristiano Malgioglio"},{"@type":"Article","@id":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#article","isPartOf":{"@id":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#webpage"},"author":{"@id":"https://www.orrorea33giri.com/#/schema/person/b9e9709ffac08e164d503cc2dff35c26"},"headline":"Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)","datePublished":"2019-09-23T06:42:03+00:00","dateModified":"2019-09-18T19:10:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#webpage"},"publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"image":{"@id":"https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#primaryimage"},"keywords":"anni '80,Cristiano Malgioglio,Franco Califano,sigle TV,televisione","articleSection":"Big della Musica"},{"@type":["Person"],"@id":"https://www.orrorea33giri.com/#/schema/person/b9e9709ffac08e164d503cc2dff35c26","name":"Giuseppe Sanna","image":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#authorlogo","url":"https://www.orrorea33giri.com/wp-content/uploads/2017/04/pio-morales.jpg","caption":"Giuseppe Sanna"},"description":"Sardo di Sardegna come il mare, i nuraghi e il mirto. Appassionato di musica d'autore, con ampie incursioni nella polifonia sacra e nell'opera lirica, ed abbondanti digressioni nel diversamente bello pi\u00f9 improbabile. Cultore del festival di Sanremo.","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Abril Fatface';font-display:block;font-style:normal;font-weight:400;src:local('Abril Fatface'),local('AbrilFatface-Regular'),url(https://fonts.gstatic.com/s/abrilfatface/v11/zOL64pLDlL1D99S8g8PtiKchq-dmiw.woff) format('woff')}@font-face{font-family:'Antic';font-display:block;font-style:normal;font-weight:400;src:local('Antic Regular'),local('Antic-Regular'),url(https://fonts.gstatic.com/s/antic/v11/TuGfUVB8XY5DRZZMq98.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v17/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v17/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:400;src:local('Roboto Condensed'),local('RobotoCondensed-Regular'),url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7Cw.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.orrorea33giri.com/wp-content/uploads/cache/fvm/1569068949/out/header-429e204e.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/uploads/cache/fvm/1569068949/out/header-9a291f29.min.js'></script><link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-inseguimento-malgioglio-califano%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-inseguimento-malgioglio-califano%2F&#038;format=xml" /> <script type='text/javascript'>var video_popup_general_settings = {
				'width_s': '1200',
    			'height_s': '600',
    			'r_border': 'true',
    			'o_color': ''
			};</script> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': 'true'
			};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"7fbb7b0e53","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"7fbb7b0e53","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.orrorea33giri.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56687a89-4391-48d5-a59a-44307252ce1a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-270x270.png" /> <!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.tdb-featured-image-bg {
  background-position: center center;
}</style></head><body class="post-template-default single single-post postid-43923 single-format-standard flavia-fortunato-inseguimento-malgioglio-califano global-block-template-14 td-what tdb_template_40197 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-41456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-41456"><a href="https://www.orrorea33giri.com/menu/"><i class="fa fa-bars" aria-hidden="true"></i> Menu</a></li><li id="menu-item-41190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png" alt="orrore a 33 giri"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt="orrore a 33 giri"/> <span class="td-visual-hidden">Orrore a 33 Giri</span> </a></div><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-41456"><a href="https://www.orrorea33giri.com/menu/"><i class="fa fa-bars" aria-hidden="true"></i> Menu</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5d888728a3f04" class="tdc-zone"><div class="tdc_zone td_uid_1_5d888728a3f45_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_1_5d888728a3f45_rand {
                    min-height: 0;
                }</style><div id="td_uid_2_5d888728a4237" class="tdc-row"><div class="vc_row td_uid_2_5d888728a4258_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5d888728a4258_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_3_5d888728a4492_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_3_5d888728a4492_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5d888728a4699_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_4_5d888728a4699" ><style>.td-theme-wrap .td_uid_4_5d888728a4699_rand .td-block-title > *,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-read-more a,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_4_5d888728a4699_rand .td-post-category,
            .td-theme-wrap .td_uid_4_5d888728a4699_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_4_5d888728a4699_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_4_5d888728a4699_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_4_5d888728a4699_rand .td-block-title a,
				.td_uid_4_5d888728a4699_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_4_5d888728a4699_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Senti Chi Canta</span></h4></div><div id=td_uid_4_5d888728a4699 class="td_block_inner td-fix-index"><div class="menu-senti-chi-canta-container"><ul id="menu-senti-chi-canta" class="menu"><li id="menu-item-41173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41173"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li><li id="menu-item-41174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41174"><a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></li><li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41175"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li><li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a></li><li id="menu-item-41178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41178"><a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a></li><li id="menu-item-41179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41179"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5d888728a5ae5_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_5_5d888728a5ae5_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_6_5d888728a5c0c_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_6_5d888728a5c0c" ><style>.td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-block-title > *,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5d888728a5c0c_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5d888728a5c0c_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_6_5d888728a5c0c_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_6_5d888728a5c0c_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_6_5d888728a5c0c_rand .td-block-title a,
				.td_uid_6_5d888728a5c0c_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_6_5d888728a5c0c_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Terza Pagina</span></h4></div><div id=td_uid_6_5d888728a5c0c class="td_block_inner td-fix-index"><div class="menu-terza-pagina-container"><ul id="menu-terza-pagina" class="menu"><li id="menu-item-41180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41180"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li><li id="menu-item-41181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41181"><a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film, TV e Colonne Sonore</a></li><li id="menu-item-41182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41182"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5d888728a69a5_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_7_5d888728a69a5_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_8_5d888728a6adf_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_8_5d888728a6adf" ><style>.td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-block-title > *,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5d888728a6adf_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5d888728a6adf_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_8_5d888728a6adf_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_8_5d888728a6adf_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_8_5d888728a6adf_rand .td-block-title a,
				.td_uid_8_5d888728a6adf_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_8_5d888728a6adf_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div id=td_uid_8_5d888728a6adf class="td_block_inner td-fix-index"><div class="menu-seguici-container"><ul id="menu-seguici" class="menu"><li id="menu-item-41184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41184"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/orrorea33giri/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-41185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41185"><a target="_blank" rel="noopener noreferrer" href="https://open.spotify.com/user/www.orrorea33giri.com"><i class="fa fa-spotify" aria-hidden="true"></i> Spotify</a></li><li id="menu-item-41186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41186"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/c/Orrorea33Girivideo"><i class="fa fa-youtube-play" aria-hidden="true"></i> YouTube</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_9_5d888728a742f_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_9_5d888728a742f_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_10_5d888728a751f_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_10_5d888728a751f" ><style>.td-theme-wrap .td_uid_10_5d888728a751f_rand .td-block-title > *,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5d888728a751f_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5d888728a751f_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_10_5d888728a751f_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_10_5d888728a751f_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_10_5d888728a751f_rand .td-block-title a,
				.td_uid_10_5d888728a751f_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_10_5d888728a751f_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Info</span></h4></div><div id=td_uid_10_5d888728a751f class="td_block_inner td-fix-index"><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-41194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41194"><a href="https://www.orrorea33giri.com/chi-siamo/"><i class="fa fa-info-circle" aria-hidden="true"></i> Chi Siamo</a></li><li id="menu-item-41195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41195"><a href="https://www.orrorea33giri.com/collabora/"><i class="fa fa-pencil" aria-hidden="true"></i> Collabora</a></li><li id="menu-item-41196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41196"><a href="https://www.orrorea33giri.com/contatti/"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contatti</a></li></ul></div></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d888728a86a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="td_uid_11_5d888728a86a0" ><script>var block_td_uid_11_5d888728a86a0 = new tdBlock();
block_td_uid_11_5d888728a86a0.id = "td_uid_11_5d888728a86a0";
block_td_uid_11_5d888728a86a0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"699","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d888728a86a0_rand","tdc_css_class":"td_uid_11_5d888728a86a0_rand","tdc_css_class_style":"td_uid_11_5d888728a86a0_rand_style"}';
block_td_uid_11_5d888728a86a0.td_column_number = "3";
block_td_uid_11_5d888728a86a0.block_type = "td_block_mega_menu";
block_td_uid_11_5d888728a86a0.post_count = "5";
block_td_uid_11_5d888728a86a0.found_posts = "19";
block_td_uid_11_5d888728a86a0.header_color = "";
block_td_uid_11_5d888728a86a0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d888728a86a0.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_5d888728a86a0);</script><div id=td_uid_11_5d888728a86a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-tutti-a-scuola/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Tutti a scuola"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/08/tutti-a-scuola-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/08/tutti-a-scuola-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/08/tutti-a-scuola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Playlist Tutti a scuola" title="Playlist &#8211; Tutti a scuola" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-tutti-a-scuola/" rel="bookmark" title="Playlist &#8211; Tutti a scuola">Playlist &#8211; Tutti a scuola</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-le-canzoni-della-luna-vol-1/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Canzoni della Luna vol.1"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Le-canzoni-della-Luna-vol.1-playlist-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Le-canzoni-della-Luna-vol.1-playlist-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/Le-canzoni-della-Luna-vol.1-playlist-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Le canzoni della Luna vol.1 playlist" title="Playlist &#8211; Canzoni della Luna vol.1" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-le-canzoni-della-luna-vol-1/" rel="bookmark" title="Playlist &#8211; Canzoni della Luna vol.1">Playlist &#8211; Canzoni della Luna vol.1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cover-che-non-ti-aspetti-queen-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cover-che-non-ti-aspetti-queen-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/cover-che-non-ti-aspetti-queen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="cover che non ti aspetti queen" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen">Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-italia-mon-amour/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Italia mon amour"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="playlist italia mon amour" title="Playlist &#8211; Italia mon amour" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-italia-mon-amour/" rel="bookmark" title="Playlist &#8211; Italia mon amour">Playlist &#8211; Italia mon amour</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-la-mamma-vol-1/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Canzoni per la mamma vol.1"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-playlist-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-playlist-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-playlist-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Playlist Canzoni per la mamma vol 1" title="Playlist &#8211; Canzoni per la mamma vol.1" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-la-mamma-vol-1/" rel="bookmark" title="Playlist &#8211; Canzoni per la mamma vol.1">Playlist &#8211; Canzoni per la mamma vol.1</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d888728a86a0" data-td_block_id="td_uid_11_5d888728a86a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d888728a86a0" data-td_block_id="td_uid_11_5d888728a86a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="43923" data-autoload-type="" data-autoload-count="3" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-40197"
 class="post-40197 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Review"                                                                            ><div id="td_uid_7_5d888728ab78a" class="tdc-zone"><div class="tdc_zone td_uid_12_5d888728ab7c8_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_12_5d888728ab7c8_rand {
                    min-height: 0;
                }</style><div id="td_uid_8_5d888728ab9b4" class="tdc-row"><div class="vc_row td_uid_13_5d888728ab9ef_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_13_5d888728ab9ef_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_13_5d888728ab9ef_rand{
padding-top:22px !important;
}

.td_uid_13_5d888728ab9ef_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_14_5d888728abc08_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_14_5d888728abc08_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_15_5d888728abe14_rand td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="td_uid_15_5d888728abe14" ><style>/* custom css */
.td_uid_15_5d888728abe14_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_15_5d888728abe14_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_15_5d888728abe14_rand {
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Big della Musica" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Flavia Fortunato - L&#039;inseguimento (1989 - inedito)</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/",
                                "name": "Big della Musica"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Flavia Fortunato - L&#039;inseguimento (1989 - inedito)"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_16_5d888728ac33b_rand tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_16_5d888728ac33b" ><style>/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto Condensed");
.td_uid_16_5d888728ac33b_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5d888728ac33b_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5d888728ac33b_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5d888728ac33b_rand {
					text-align: left;
				}
				.td_uid_16_5d888728ac33b_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5d888728ac33b_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5d888728ac33b_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5d888728ac33b_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_17_5d888728ac7fd_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_17_5d888728ac7fd" ><style>/* custom css */
.td_uid_17_5d888728ac7fd_rand p {
					color: #4c4c4c;
				}
				
				.td-theme-wrap .td_uid_17_5d888728ac7fd_rand {
					text-align: left;
				}
				
				.td_uid_17_5d888728ac7fd_rand p {
					font-size:18px !important;line-height:1.3 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5d888728ac7fd_rand p {
					font-size:16px !important;line-height:1.3 !important;font-style:italic !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5d888728ac7fd_rand p {
					font-size:16px !important;line-height:1.3 !important;font-style:italic !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Su mirabile testo del solito Cristiano Malgioglio e musiche di un Franco Califano in disarmo, arriva un un poco memorabile inedito di Flavia Fortunato</p></div></div></div></div></div></div><div id="td_uid_10_5d888728aca02" class="tdc-row"><div class="vc_row td_uid_18_5d888728aca3e_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_18_5d888728aca3e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5d888728aca3e_rand{
justify-content:center !important;
text-align:center !important;
}

.td_uid_18_5d888728aca3e_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_19_5d888728acc6a_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_19_5d888728acc6a_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_20_5d888728ace29_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_20_5d888728ace29" ><style>/* inline tdc_css att */

.td_uid_20_5d888728ace29_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_20_5d888728ace29_rand {
                    display: inline-block;
                }
                
                
                .td_uid_20_5d888728ace29_rand .avatar {
                    width: 50px;
                    height: 50px;
                }
                
                .td_uid_20_5d888728ace29_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5d888728ace29_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5d888728ace29_rand .tdb-author-name {
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.orrorea33giri.com/author/giuseppe-sanna/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2017/04/pio-morales-150x150.jpg" width="96" height="96" alt="Giuseppe Sanna" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.orrorea33giri.com/author/giuseppe-sanna/">Giuseppe Sanna</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_21_5d888728ad4d7_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_21_5d888728ad4d7" ><style>/* inline tdc_css att */

.td_uid_21_5d888728ad4d7_rand{
margin-right:5px !important;
padding-top:10px !important;
}</style><style>/* custom css */
.td_uid_21_5d888728ad4d7_rand .tdm-descr {
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_22_5d888728ae1cf_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_22_5d888728ae1cf" ><style>/* inline tdc_css att */

.td_uid_22_5d888728ae1cf_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_22_5d888728ae1cf_rand {
                    display: inline-block;
                }
                
                .td_uid_22_5d888728ae1cf_rand i {
                    font-size: 14px;
                }
                
                .td_uid_22_5d888728ae1cf_rand i {
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-09-23T08:42:03+00:00" >23/09/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_23_5d888728ae4fd_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_23_5d888728ae4fd" ><style>/* custom css */
.td_uid_23_5d888728ae4fd_rand {
                    display: inline-block;
                }                
                
                .td_uid_23_5d888728ae4fd_rand i {
                    font-size: 10px;
                }
                
                .td_uid_23_5d888728ae4fd_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_23_5d888728ae4fd_rand a {
					color: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div><div class="vc_column td_uid_24_5d888728ae7b4_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_24_5d888728ae7b4_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_25_5d888728ae978_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_25_5d888728ae978" ><style>/* custom css */
.td_uid_25_5d888728ae978_rand .td-post-sharing,
				.td_uid_25_5d888728ae978_rand .tdb-share-classic {
					text-align: center;
				}</style><div id="td_uid_25_5d888728ae978" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-inseguimento-malgioglio-califano%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Flavia+Fortunato+%E2%80%93+L%E2%80%99inseguimento+%281989+%E2%80%93+inedito%29 %0A%0A https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Flavia+Fortunato+%E2%80%93+L%E2%80%99inseguimento+%281989+%E2%80%93+inedito%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-inseguimento-malgioglio-califano%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe85afa2b5aaa2e385acb1b7b6ada2b7ace3e5e0fbf1f2f2f8e38fe5e0fbf1f2f4f8aaadb0a6a4b6aaaea6adb7ace3ebf2fafbfae3e5e0fbf1f2f2f8e3aaada6a7aab7aceae5a1aca7bafeabb7b7b3b0f9ececb4b4b4edacb1b1acb1a6a2f0f0a4aab1aaeda0acaeeca5afa2b5aaa2eea5acb1b7b6ada2b7aceeaaadb0a6a4b6aaaea6adb7aceeaea2afa4aaaca4afaaaceea0a2afaaa5a2adacec"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_25_5d888728ae978"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div id="td_uid_13_5d888728aefd4" class="tdc-row"><div class="vc_row td_uid_26_5d888728af00f_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_26_5d888728af00f_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_27_5d888728af21e_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_27_5d888728af21e_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_28_5d888728af404_rand tdb-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_28_5d888728af404" ><style>/* custom css */
.td_uid_28_5d888728af404_rand .td-audio-player {
                        font-size: 12px;
                    }
    
                    
                    .td_uid_28_5d888728af404_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="392" 
 class="entry-thumb" 
 src="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-696x392.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-696x392.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-300x169.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-768x432.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-1024x576.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-747x420.jpg 747w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="flavia fortunato l'inseguimento" 
 title="flavia fortunato l'inseguimento"
 /></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_29_5d888728b016d_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_16_5d888728b01be" class="tdc-row"><div class="vc_row td_uid_30_5d888728b01f8_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_30_5d888728b01f8_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_31_5d888728b041b_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_31_5d888728b041b_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_32_5d888728b0634_rand td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="td_uid_32_5d888728b0634" ><style>/* inline tdc_css att */

.td_uid_32_5d888728b0634_rand{
margin-top:-10px !important;
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;">In una delle ultimissime interviste rilasciate (nell&#8217;ambito di una rubrica dall&#8217;eloquente titolo <em>Che fine ha fatto?</em> datata 2010 o giù di lì) dalla mai doma <strong>Flavia Fortunato</strong>, la cantante calabrese parlava del suo ritiro dalle scene commentando che, se avesse continuato a esercitare, sarebbe potuta diventare la nuova <a href="https://www.orrorea33giri.com/tag/milva/"><strong>Milva</strong></a>.</p><p style="text-align: justify;">Dopo aver aperto la finestra per far uscire l&#8217;enorme fesseria, ho deciso di vestire i panni del supereroe vendicatore e, indossati la mascherina ed il costume d&#8217;ordinanza, mi sono avviato verso la vendetta nei confronti di cotanto affronto, benché la Pantera di Goro forse mai saprà di questo mio sincero impeto contro chi osi mancarle di rispetto.</p><p style="text-align: justify;">Ecco quindi a tutti Voi questa deliziosa <em>L&#8217;inseguimento</em>, che qui Flavia usa come sigla finale del programma <em>Buona fortuna estate</em> che conduceva nel lontano 1989 (come <strong>Milva</strong>, anche lei ha fatto televisione&#8230; Mica il paragone era solo per le capacità vocali e teatrali).</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/cTzRa4wFY7k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">Incurante che il programma fosse nel pomeriggio (ergo, in fascia protetta, ma negli anni &#8217;80 non si andava molto sul sottile) eccola quindi di nero vestita che con le movenze della donna sensuale (in pratica, le stesse che ha usato nelle sue varie comparsate sanremesi) e lo sguardo ammiccante (anche qui: Flavia di sguardi ne ha uno solo, da cerbiatto, e non certo da tigre o meglio, da pantera) che racconta il fattaccio oggetto del brano.</p><p style="text-align: justify;">Su mirabile testo del solito <a href="https://www.orrorea33giri.com/tag/cristiano-malgioglio/"><strong>Cristiano Malgioglio</strong></a> (alla faccia della fascia protetta, direte voi) e musiche uscite dalla penna di un <strong>Franco Califano</strong> in disarmo, ecco che arriva in un brano inedito e che (ad oggi) mai pubblicato. La storia è quella della tizia che si accorge di esser tampinata da uno e il tutto inizia da uno scambio di sguardi nello specchietto retrovisore: <em>«Lo guardo, lui insiste, vediamo se resiste»</em> e via andando in un pruriginoso perdersi tra sensi e controsensi finché, con una certa sorpresa, dopo averla in effetti praticamente data per certa, non si scopre che Flavia, zitta zitta invece, si è tenuta stretta il malloppo, portando intatta a casa la sua virtù e lasciando appiedato il malcapitato spasimante che già si era fatto il film.</p><p style="text-align: justify;">In realtà, non si capisce se lei si sia o no pentita, ma il finale alla <strong>Maria Goretti</strong> mi appare comunque fuor discussione. Come indubbio è che il giorno dopo si sia trovata la macchina rigata per dispetto.</p><p style="text-align: justify;">Tutto ciò, con le accennate movenze, i passetti e il dondolio, lo sguardo da Bamby ferita e&#8230; Sarebbe dovuta essere davvero questa la nuova <strong>Milva</strong>?</p></div></div><div class="td_block_wrap tdb_single_modified_date td_uid_33_5d888728b17e6_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_33_5d888728b17e6" ><style>/* custom css */
.td_uid_33_5d888728b17e6_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5d888728b17e6_rand i {
                    font-size: 14px;
                }
                
                .td_uid_33_5d888728b17e6_rand i {
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-09-23T08:42:03+00:00" >Data di ultima modifica: 18/09/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_tags td_uid_34_5d888728b1aad_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_34_5d888728b1aad" ><style>/* custom css */
.td_uid_34_5d888728b1aad_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_34_5d888728b1aad_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_34_5d888728b1aad_rand span {
                    color: #fff;
                }
                
                .td_uid_34_5d888728b1aad_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_34_5d888728b1aad_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_34_5d888728b1aad_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_34_5d888728b1aad_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_34_5d888728b1aad_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_34_5d888728b1aad_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_34_5d888728b1aad_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_34_5d888728b1aad_rand a {
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Altri articoli su:</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-80/">anni '80</a></li><li><a href="https://www.orrorea33giri.com/tag/cristiano-malgioglio/">Cristiano Malgioglio</a></li><li><a href="https://www.orrorea33giri.com/tag/franco-califano/">Franco Califano</a></li><li><a href="https://www.orrorea33giri.com/tag/sigle-tv/">sigle TV</a></li><li><a href="https://www.orrorea33giri.com/tag/televisione/">televisione</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_35_5d888728b20b7_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_35_5d888728b20b7_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_36_5d888728b213c_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_36_5d888728b213c" ><div id="td_uid_36_5d888728b213c" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-inseguimento-malgioglio-califano%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Flavia+Fortunato+%E2%80%93+L%E2%80%99inseguimento+%281989+%E2%80%93+inedito%29 %0A%0A https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Flavia+Fortunato+%E2%80%93+L%E2%80%99inseguimento+%281989+%E2%80%93+inedito%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-inseguimento-malgioglio-califano%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2b14585e49414e485f166d474a5d424a0b6d44595f5e454a5f440b0d0813191a1a100b670d0813191a1c104245584e4c5e42464e455f440b031a1213120b0d0813191a1a100b42454e4f425f44020d49444f5216435f5f5b581104045c5c5c0544595944594e4a18184c42594205484446044d474a5d424a064d44595f5e454a5f44064245584e4c5e42464e455f4406464a474c42444c47424406484a47424d4a454404"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_36_5d888728b213c"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column td_uid_37_5d888728b26c8_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.td_uid_37_5d888728b26c8_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_38_5d888728b2b71_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="td_uid_38_5d888728b2b71" ><style>.td_uid_38_5d888728b2b71_rand .td-block-title > *,
            .td_uid_38_5d888728b2b71_rand .td-pulldown-filter-display-option,
            .td_uid_38_5d888728b2b71_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_38_5d888728b2b71_rand .td-block-title {
                background-color: #ffffff !important;
            }</style><style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi Anche</span></h4></div><div id=td_uid_38_5d888728b2b71 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/" class="td-post-category">Big della Musica</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/musicaitalia-per-letiopia-volare-nel-blu-dipinto-di-blu/" rel="bookmark" class="td-image-wrap" title="Musicaitalia Per L&#8217;Etiopia &#8211; Volare (Nel Blu Dipinto Di Blu) (1985, 7&#8243;)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/08/Musicaitalia-Per-LEtiopia-volare-featuring-1-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/musicaitalia-per-letiopia-volare-nel-blu-dipinto-di-blu/" rel="bookmark" title="Musicaitalia Per L&#8217;Etiopia &#8211; Volare (Nel Blu Dipinto Di Blu) (1985, 7&#8243;)">Musicaitalia Per L&#8217;Etiopia &#8211; Volare (Nel Blu Dipinto Di Blu) (1985, 7&#8243;)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Nella prima metà degli anni &#039;80 la parola d’ordine fu una sola: solidarietà. Con gli occhi puntati sull’Etiopia colpita da una gravissima carestia, da...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/musicaitalia-per-letiopia-volare-nel-blu-dipinto-di-blu/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/" class="td-post-category">Big della Musica</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/milva-80-anni/" rel="bookmark" class="td-image-wrap" title="Buon compleanno Milva: 80 anni di una diva"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/07/Milva-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/milva-80-anni/" rel="bookmark" title="Buon compleanno Milva: 80 anni di una diva">Buon compleanno Milva: 80 anni di una diva</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Una sera, durante un concerto a Milano, dopo esser inciampata tra i cavi cadendo rovinosamente sul palco, Ornella Vanoni acchiappò il microfono esclamando «Qualcuno...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/milva-80-anni/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/" class="td-post-category">Big della Musica</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/gemelli-diversi-onore-e-gloria-inno-olimpia-milano-2008/" rel="bookmark" class="td-image-wrap" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/06/Gemelli-DiVersi-Onore-e-Gloria-inno-Olimpia-Milano-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/gemelli-diversi-onore-e-gloria-inno-olimpia-milano-2008/" rel="bookmark" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)">Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Il connubio tra sport e musica ha sempre vissuto un eterno ondeggiamento tra (rari) memorabili alti e (tanti) terribili bassi, declinandosi in una miriade...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/gemelli-diversi-onore-e-gloria-inno-olimpia-milano-2008/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_16 td_uid_39_5d888728b7145_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_5d888728b7145" ><style>.td_uid_39_5d888728b7145_rand .td-block-title > *,
            .td_uid_39_5d888728b7145_rand .td-pulldown-filter-display-option,
            .td_uid_39_5d888728b7145_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_39_5d888728b7145_rand .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.td_uid_39_5d888728b7145_rand{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 2px 2px 2px 2px !important;
}</style><script>var block_td_uid_39_5d888728b7145 = new tdBlock();
block_td_uid_39_5d888728b7145.id = "td_uid_39_5d888728b7145";
block_td_uid_39_5d888728b7145.atts = '{"block_template_id":"td_block_template_14","header_text_color":"#f51e1e","sort":"jetpack_popular_2","mx4f_title_font_transform":"uppercase","mx4f_title_font_family":"522","mx4f_title_font_weight":"700","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiYm9yZGVyLXRvcC13aWR0aCI6IjIiLCJib3JkZXItcmlnaHQtd2lkdGgiOiIyIiwiYm9yZGVyLWJvdHRvbS13aWR0aCI6IjIiLCJib3JkZXItbGVmdC13aWR0aCI6IjIiLCJwYWRkaW5nLXJpZ2h0IjoiMTAiLCJwYWRkaW5nLWJvdHRvbSI6IjEwIiwicGFkZGluZy1sZWZ0IjoiMTAiLCJib3JkZXItY29sb3IiOiIjZGQzMzMzIiwiZGlzcGxheSI6IiJ9fQ==","custom_title":"I pi\u00f9 letti di oggi","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_39_5d888728b7145_rand","tdc_css_class":"td_uid_39_5d888728b7145_rand","tdc_css_class_style":"td_uid_39_5d888728b7145_rand_style"}';
block_td_uid_39_5d888728b7145.td_column_number = "1";
block_td_uid_39_5d888728b7145.block_type = "td_block_16";
block_td_uid_39_5d888728b7145.post_count = "5";
block_td_uid_39_5d888728b7145.found_posts = "8";
block_td_uid_39_5d888728b7145.header_color = "#ffffff";
block_td_uid_39_5d888728b7145.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d888728b7145.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_39_5d888728b7145);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>I più letti di oggi</span></h4></div><div id=td_uid_39_5d888728b7145 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/migliori-canzoni-dei-film-di-bud-spencer-e-terence-hill/" rel="bookmark" class="td-image-wrap" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/10-migliori-canzoni-dei-film-di-Bud-Spencer-e-Terence-Hill-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/10-migliori-canzoni-dei-film-di-Bud-Spencer-e-Terence-Hill-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/10-migliori-canzoni-dei-film-di-Bud-Spencer-e-Terence-Hill-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="10 migliori canzoni dei film di Bud Spencer e Terence Hill" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/migliori-canzoni-dei-film-di-bud-spencer-e-terence-hill/" rel="bookmark" title="Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill">Le 10 migliori canzoni dei film di Bud Spencer e Terence Hill</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/" rel="bookmark" class="td-image-wrap" title="Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="flavia fortunato l&#039;inseguimento" title="Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/" rel="bookmark" title="Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)">Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/le-figlie-del-vento-sugli-sugli-bane-bane/" rel="bookmark" class="td-image-wrap" title="Le Figlie Del Vento &#8211; Sugli Sugli Bane Bane (1973 &#8211; 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-3133393-1419842562-6209.jpeg-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-3133393-1419842562-6209.jpeg-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-3133393-1419842562-6209.jpeg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="cover copertina le figlie del vento sugli sugli bane bane 1973" title="Le Figlie Del Vento &#8211; Sugli Sugli Bane Bane (1973 &#8211; 7&#8243;)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/le-figlie-del-vento-sugli-sugli-bane-bane/" rel="bookmark" title="Le Figlie Del Vento &#8211; Sugli Sugli Bane Bane (1973 &#8211; 7&#8243;)">Le Figlie Del Vento &#8211; Sugli Sugli Bane Bane (1973 &#8211; 7&#8243;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/marco-lucchinelli-discografia/" rel="bookmark" class="td-image-wrap" title="Marco Lucchinelli: il campione di motociclismo con la passione per la musica"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Marco-Lucchinelli-Discografia-1981-2-e1519291434178-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Marco-Lucchinelli-Discografia-1981-2-e1519291434178-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2017/12/Marco-Lucchinelli-Discografia-1981-2-e1519291434178-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Marco Lucchinelli Discografia" title="Marco Lucchinelli: il campione di motociclismo con la passione per la musica" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/marco-lucchinelli-discografia/" rel="bookmark" title="Marco Lucchinelli: il campione di motociclismo con la passione per la musica">Marco Lucchinelli: il campione di motociclismo con la passione per la musica</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/diggy-diggy-hole-tormentone-minecraft/" rel="bookmark" class="td-image-wrap" title="Diggy Diggy Hole: il tormentone inaspettato dei nani minatori"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Diggy-Diggy-Hole-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Diggy-Diggy-Hole-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/Diggy-Diggy-Hole-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Diggy Diggy Hole tormentone minecraft" title="Diggy Diggy Hole: il tormentone inaspettato dei nani minatori" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/diggy-diggy-hole-tormentone-minecraft/" rel="bookmark" title="Diggy Diggy Hole: il tormentone inaspettato dei nani minatori">Diggy Diggy Hole: il tormentone inaspettato dei nani minatori</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_20_5d888728ba419" class="tdc-row"><div class="vc_row td_uid_40_5d888728ba456_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_40_5d888728ba456_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_40_5d888728ba456_rand{
position:relative;
}

.td_uid_40_5d888728ba456_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_20_5d888728ba419_rand_style td-element-style" ><style>.td_uid_20_5d888728ba419_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column td_uid_41_5d888728ba6af_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_41_5d888728ba6af_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_42_5d888728ba7fe_rand "  style="height: 32px"></div></div></div></div></div><div id="td_uid_23_5d888728ba85c" class="tdc-row"><div class="vc_row td_uid_43_5d888728ba894_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_43_5d888728ba894_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_44_5d888728baa88_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_44_5d888728baa88_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments td_uid_45_5d888728bac99_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_45_5d888728bac99" ><style>.td-theme-wrap .td_uid_45_5d888728bac99_rand .td-block-title > *,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-read-more a,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_45_5d888728bac99_rand .td-post-category,
            .td-theme-wrap .td_uid_45_5d888728bac99_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_45_5d888728bac99_rand{
padding-top:10px !important;
}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/flavia-fortunato-inseguimento-malgioglio-califano/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="Nome:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="Email:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Sito Web:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='43923' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03d6513e87" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div><div class="vc_column td_uid_46_5d888728bca0b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_46_5d888728bca0b_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_16 td_uid_47_5d888728bcb8a_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5d888728bcb8a" ><style>.td_uid_47_5d888728bcb8a_rand .td-block-title > *,
            .td_uid_47_5d888728bcb8a_rand .td-pulldown-filter-display-option,
            .td_uid_47_5d888728bcb8a_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_47_5d888728bcb8a_rand .td-block-title {
                background-color: #ffffff !important;
            }</style><script>var block_td_uid_47_5d888728bcb8a = new tdBlock();
block_td_uid_47_5d888728bcb8a.id = "td_uid_47_5d888728bcb8a";
block_td_uid_47_5d888728bcb8a.atts = '{"custom_title":"Articoli Recenti","block_template_id":"td_block_template_14","header_text_color":"#f51e1e","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_47_5d888728bcb8a_rand","tdc_css_class":"td_uid_47_5d888728bcb8a_rand","tdc_css_class_style":"td_uid_47_5d888728bcb8a_rand_style"}';
block_td_uid_47_5d888728bcb8a.td_column_number = "1";
block_td_uid_47_5d888728bcb8a.block_type = "td_block_16";
block_td_uid_47_5d888728bcb8a.post_count = "5";
block_td_uid_47_5d888728bcb8a.found_posts = "1828";
block_td_uid_47_5d888728bcb8a.header_color = "#ffffff";
block_td_uid_47_5d888728bcb8a.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d888728bcb8a.max_num_pages = "366";
tdBlocksArray.push(block_td_uid_47_5d888728bcb8a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli Recenti</span></h4></div><div id=td_uid_47_5d888728bcb8a class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/" rel="bookmark" class="td-image-wrap" title="Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="flavia fortunato l&#039;inseguimento" title="Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/" rel="bookmark" title="Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)">Flavia Fortunato &#8211; L&#8217;inseguimento (1989 &#8211; inedito)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/diggy-diggy-hole-tormentone-minecraft/" rel="bookmark" class="td-image-wrap" title="Diggy Diggy Hole: il tormentone inaspettato dei nani minatori"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Diggy-Diggy-Hole-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Diggy-Diggy-Hole-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/Diggy-Diggy-Hole-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Diggy Diggy Hole tormentone minecraft" title="Diggy Diggy Hole: il tormentone inaspettato dei nani minatori" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/diggy-diggy-hole-tormentone-minecraft/" rel="bookmark" title="Diggy Diggy Hole: il tormentone inaspettato dei nani minatori">Diggy Diggy Hole: il tormentone inaspettato dei nani minatori</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/fiorello-ricordati-di-me-remix-digital-boy/" rel="bookmark" class="td-image-wrap" title="Fiorello &#8211; Ricordati di me (Digital Boy Remix) (1993, 12&#8221;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/09/fiorello-ricordati-di-me-remix-image-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/09/fiorello-ricordati-di-me-remix-image-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/09/fiorello-ricordati-di-me-remix-image-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="fiorello ricordati di me remix" title="Fiorello &#8211; Ricordati di me (Digital Boy Remix) (1993, 12&#8221;)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/fiorello-ricordati-di-me-remix-digital-boy/" rel="bookmark" title="Fiorello &#8211; Ricordati di me (Digital Boy Remix) (1993, 12&#8221;)">Fiorello &#8211; Ricordati di me (Digital Boy Remix) (1993, 12&#8221;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-tutti-a-scuola/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Tutti a scuola"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/08/tutti-a-scuola-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/08/tutti-a-scuola-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/08/tutti-a-scuola-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Playlist Tutti a scuola" title="Playlist &#8211; Tutti a scuola" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-tutti-a-scuola/" rel="bookmark" title="Playlist &#8211; Tutti a scuola">Playlist &#8211; Tutti a scuola</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/musicaitalia-per-letiopia-volare-nel-blu-dipinto-di-blu/" rel="bookmark" class="td-image-wrap" title="Musicaitalia Per L&#8217;Etiopia &#8211; Volare (Nel Blu Dipinto Di Blu) (1985, 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/08/Musicaitalia-Per-LEtiopia-volare-featuring-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/08/Musicaitalia-Per-LEtiopia-volare-featuring-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/08/Musicaitalia-Per-LEtiopia-volare-featuring-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Musicaitalia Per L&#039;Etiopia volare nel blu dipinto di blu" title="Musicaitalia Per L&#8217;Etiopia &#8211; Volare (Nel Blu Dipinto Di Blu) (1985, 7&#8243;)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/musicaitalia-per-letiopia-volare-nel-blu-dipinto-di-blu/" rel="bookmark" title="Musicaitalia Per L&#8217;Etiopia &#8211; Volare (Nel Blu Dipinto Di Blu) (1985, 7&#8243;)">Musicaitalia Per L&#8217;Etiopia &#8211; Volare (Nel Blu Dipinto Di Blu) (1985, 7&#8243;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_26_5d888728beb11" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_48_5d888728beb4e_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_48_5d888728beb4e_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_49_5d888728bed7b_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_49_5d888728bed7b_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_instagram td_uid_50_5d888728bef5a_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_50_5d888728bef5a" ><style>/* inline tdc_css att */

.td_uid_50_5d888728bef5a_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5d888728bef5a_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><div class="td-block-title-wrap"></div><div id=td_uid_50_5d888728bef5a class="td-instagram-wrap td_block_inner td-column-3"></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_uid_51_5d888728bf4e4_rand tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_51_5d888728bf4e4" ><style>.td_uid_51_5d888728bf4e4_rand .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.td_uid_51_5d888728bf4e4_rand{
margin-bottom:10px !important;
}</style><style>/* custom css */
@import url("https://fonts.googleapis.com/css?family=Roboto Condensed");
.td_uid_51_5d888728bf4e4_rand a {
			        color: #f51e1e;
		        }
				
				.td_uid_51_5d888728bf4e4_rand a:hover {
			        color: #1a1a1a;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5d888728bf4e4_rand,
                .td_uid_51_5d888728bf4e4_rand p {
			        font-family:Roboto Condensed !important;font-size:18px !important;text-transform:uppercase !important;
		        }
}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-inde"><p style="text-align: center;">SEGUICI SU INSTAGRAM <a href="https://www.instagram.com/orrorea33giri" target="_blank" rel="noopener noreferrer">@ORROREA33GIRI</a></p></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giuseppe Sanna"></span><meta itemprop="datePublished" content="2019-09-23T08:42:03+00:00"><meta itemprop="dateModified" content="2019-09-18T21:10:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/flavia-fortunato-inseguimento-malgioglio-califano/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline" content="Su mirabile testo del solito Cristiano Malgioglio e musiche di un Franco Califano in disarmo, arriva un un poco memorabile inedito di Flavia Fortunato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/09/flavia-fortunato-linseguimento.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name" content="Flavia Fortunato - L&#039;inseguimento (1989 - inedito)"></span><meta itemprop="reviewBody" content="In una delle ultimissime interviste rilasciate (nell&#039;ambito di una rubrica dall&#039;eloquente titolo Che fine ha fatto? datata 2010 o giù di lì) dalla mai doma Flavia Fortunato, la cantante calabrese parlava del suo ritiro dalle scene commentando che, se avesse continuato a esercitare, sarebbe..."><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content="1.5"> </span></article></div></div></div> <!-- #tdb-autoload-article --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-mobile-container"><ul id="menu-footer-mobile" class="td-subfooter-menu"><li id="menu-item-41608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-41608"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li><li id="menu-item-37701" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37701"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-42547" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42547"><a href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26222"><a href="https://www.orrorea33giri.com/amministra/"><i class="fa fa-sign-in" aria-hidden="true"></i> Log In</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Orrore a 33 Giri. Tutti i diritti riservati.</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("https://www.orrorea33giri.com/?p=43923&vp_on_pageload=t");
			});</script> <div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;"><div class="Video-PopUp-Content vp-on-pageload-wrap"></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.8 (rara)
 Deploy mode: deploy 
 uid: 5d888728c3bee
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-post-views {display: none;}
.td_block_2 .td-excerpt {display: none;}
.td_block_12 .td-excerpt {display: none;}
.td_block_23 .td-excerpt {display: none;}
.td-form-url {display: none;}
.td-form-email {display: none;}
.td-form-cookies-consent {display: none;}
.td-form-cookies {display: none;}
.td-form-consent {display: none;}
.comment-form-cookies-consent {display: none;}

.td-review-score {border: 0 solid #ededed;}
.td-review-summary {display:none;}
.td-review-final-score {display:none;}
.td-review-score {float:left;}
.td-review-row-stars,
.td-review-header {display:none;}
.td-review {display:none;}

.tdb_single_tags a:hover {
background-color: #f51e1e;
border-color: #f51e1e;
color: #ffffff;
}</style><style id="fvm-footer-0" media="all">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</style><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/uploads/cache/fvm/1569068949/out/footer-72de2c1b.min.js'></script> <!-- JS generated by theme --> <script>jQuery(window).load(function () {
                    var block = jQuery('.td_uid_28_5d888728af404_rand'),
                        blockClass = '.td_uid_28_5d888728af404_rand',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43923]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'103583382',post:'43923',tz:'2',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '43923' ]);</script> </body></html>