<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="theme-color" content="#f51e1e"><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript"> var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Quando gli Skiantos fecero la pubblicità delle patatine Pai'; </script>  <title>Quando gli Skiantos fecero la pubblicità delle patatine Pai</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Montserrat';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTUQjIg1_i6t8kCHKm459WxRyS7j.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K67QBi8Jow.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-fc485918e3812ac8c9756eae2c7f2a10" href="https://www.orrorea33giri.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-fc485918e3812ac8c9756eae2c7f2a10.css" media="all" /><meta name="description" content="Nel 1981 gli Skiantos girarono la pubblicità delle patatine Good Pai. Ci siamo fatti raccontare questo momento da Stefano &quot;Sbarbo&quot; Cavedoni." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Quando gli Skiantos fecero la pubblicità delle patatine Pai" /><meta property="og:description" content="Nel 1981 gli Skiantos girarono la pubblicità delle patatine Good Pai. Ci siamo fatti raccontare questo momento da Stefano &quot;Sbarbo&quot; Cavedoni." /><meta property="og:url" content="https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:published_time" content="2021-05-14T06:02:00+00:00" /><meta property="article:modified_time" content="2021-05-13T20:29:18+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-scaled.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="936" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@orrorea33giri" /><meta name="twitter:site" content="@orrorea33giri" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orrorea33giri.com/#organization","name":"Orrore a 33 Giri","url":"https://www.orrorea33giri.com/","sameAs":["https://instagram.com/orrorea33giri/","https://www.youtube.com/c/Orrorea33Girivideo","https://twitter.com/orrorea33giri"],"logo":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#logo","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2015/10/LOGO_round_main.jpg","width":354,"height":354,"caption":"Orrore a 33 Giri"},"image":{"@id":"https://www.orrorea33giri.com/#logo"}},{"@type":"WebSite","@id":"https://www.orrorea33giri.com/#website","url":"https://www.orrorea33giri.com/","name":"Orrore a 33 Giri","description":"Musica Diversamente Bella","publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.orrorea33giri.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#primaryimage","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-scaled.jpg","width":1280,"height":936,"caption":"Skiantos pubblicit\u00e0 patatine PAI"},{"@type":"WebPage","@id":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#webpage","url":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/","name":"Quando gli Skiantos fecero la pubblicit\u00e0 delle patatine Pai","isPartOf":{"@id":"https://www.orrorea33giri.com/#website"},"primaryImageOfPage":{"@id":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#primaryimage"},"datePublished":"2021-05-14T06:02:00+00:00","dateModified":"2021-05-13T20:29:18+00:00","description":"Nel 1981 gli Skiantos girarono la pubblicit\u00e0 delle patatine Good Pai. Ci siamo fatti raccontare questo momento da Stefano \"Sbarbo\" Cavedoni.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/"]}]},{"@type":"Article","@id":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#article","isPartOf":{"@id":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#webpage"},"author":{"@id":"https://www.orrorea33giri.com/#/schema/person/67003577af26ab9636e57cbca50e4b58"},"headline":"Quando gli Skiantos fecero la pubblicit\u00e0 delle patatine Pai","datePublished":"2021-05-14T06:02:00+00:00","dateModified":"2021-05-13T20:29:18+00:00","mainEntityOfPage":{"@id":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#webpage"},"commentCount":1,"publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"image":{"@id":"https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#primaryimage"},"keywords":"anni '80,cibo,pubblicit\u00e0,rock demenziale,Skiantos,televisione","articleSection":"Cinema e TV","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#respond"]}]},{"@type":"Person","@id":"https://www.orrorea33giri.com/#/schema/person/67003577af26ab9636e57cbca50e4b58","name":"Francesco Roggero","image":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#personlogo","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2018/08/Francesco-Roggero-e1533722971801.jpg","caption":"Francesco Roggero"},"description":"Un cucciolo di anziano.","sameAs":["https://instagram.com/auroroborealo/"]}]}</script> <link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="https://www.orrorea33giri.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="https://www.orrorea33giri.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Quando gli Skiantos fecero la pubblicità delle patatine Pai Feed dei commenti" href="https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='zeen-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='login-with-ajax-js-extra'> /* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.orrorea33giri.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.orrorea33giri.com/wp-json/wp/v2/posts/54072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.orrorea33giri.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.orrorea33giri.com/?p=54072' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fskiantos-pubblicita-patatine-pai%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fskiantos-pubblicita-patatine-pai%2F&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style>  <link rel="preload" type="font/woff2" as="font" href="https://www.orrorea33giri.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-1155x770.jpg" imagesrcset="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-770x513.jpg 770w" imagesizes="(max-width: 1155px) 100vw, 1155px"><meta name="onesignal" content="wordpress-plugin" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-270x270.png" /> <style type="text/css" id="wp-custom-css"> .bypostauthor img{
border-bottom: 3px solid #f51e1e;
}
.entry-footer {
 padding-top: 5px !important;
}
/* customize dropcap */
.dropcap--on .entry-content>p:first-of-type:first-letter  {
 font-family:  Helvetica, Arial, sans-serif !important; 
 background: !important;
 color: #303030; !important;
 font-size: 6em !important;
 font-weight: bold;
 }
.tipi-i-unsplash:before{
 content: "\e94a" !important;
} </style></head><body class="post-template-default single single-post postid-54072 single-format-standard headings-f1 body-f2 sub-f2 quotes-f1 by-f3 wh-f1 widget-title-c block-titles-big mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 excerpt-mob-off avatar-mob-off classic-lt-41 dark-mode--header-off dark-mode--footer-off dark-mode--main-menu-off dark-mode--mobile-header-off skin-light read-more-fade mm-ani-3 footer-widgets-text-white site-mob-menu-a-1 site-mob-menu-1 mm-submenu-1 main-menu-logo-2 body-header-style-74 body-header-style-70s body-hero-m dropcap--on byline-font-2"><div id="page" class="site"><div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c"><ul class="menu-left icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li></ul><div class="logo-main-wrap logo-mob-wrap"><div class="logo logo-mobile"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_Red_362x42.png" loading="lazy" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li></ul><div class="background mask"></div></div></header><div class="site-inner"><header id="masthead" class="site-header-block site-header clearfix site-header-74 header-width-2 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-1 logo-only-when-stuck main-menu-inline" data-pt-diff="0" data-pb-diff="0"><div class="bg-area"><div class="logo-main-wrap clearfix tipi-row header-side-padding"><nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0"><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-l"></ul><div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_Red_362x42.png" loading="lazy" alt="Heade logo orrore a 33 giri" width="362" height="42"><span class="logo-subtitle font-3">MUSICA DIVERSAMENTE BELLA RACCONTATA IN MANIERA DIVERSAMENTE SERIA</span></a></div></div><ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-r"><li class="trending-inline dropper drop-it mm-art mm-wrap"><a href="#" id="trending-secondary" class="main-title-wrap trending-icon-solo"><i class="tipi-i-flame tipi-trending-icon"></i></a><div class="trending-inline-drop menu tipi-row"><div class="trending-inline-title clearfix"><div class="trending-op-title">I PIÚ LETTI</div><div class="trending-ops" data-uid="58339"><span data-r="1" class="trending-op trending-op-1 trending-selected">Adesso</span><span data-r="2" class="trending-op trending-op-2">Settimana</span><span data-r="3" class="trending-op trending-op-3">Mese</span></div></div><div class="trending-inline-wrap"><div id="block-wrap-58339" class="block-wrap-native block-wrap block-wrap-79 block-css-58339 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box tipi-row ppl-m-5 ppl-s-2 clearfix" data-id="58339" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-79 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-0 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-54072 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv tag-anni-80 tag-cibo tag-pubblicita tag-rock-demenziale tag-skiantos tag-televisione" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/" class="mask-img" title="Skiantos pubblicità patatine PAI 4"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Skiantos pubblicità patatine PAI" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/">Quando gli Skiantos fecero la pubblicità delle patatine Pai</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-1 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-18693 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-2000 tag-tormentoni" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/roberto-angelini-gattomatto/" class="mask-img" title="Roberto-Angelini-GattoMatto"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Roberto Angelini GattoMatto" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2017/03/Roberto-Angelini-GattoMatto-1-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2017/03/Roberto-Angelini-GattoMatto-1-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2017/03/Roberto-Angelini-GattoMatto-1-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/roberto-angelini-gattomatto/">L&#8217;appiccicoso Gattomatto di Roberto Angelini</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-2 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-21 post type-post status-publish format-standard has-post-thumbnail hentry category-big-della-musica tag-anni-90 tag-sanremo tag-rap" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/mikimix-caparezza-e-la-notte-se-ne-va-1997/" class="mask-img" title="Mikimix caparezza e la notte se ne va"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Mikimix caparezza e la notte se ne va" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2015/09/Mikimix-caparezza-e-la-notte-se-ne-va-e1515423462901-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/09/Mikimix-caparezza-e-la-notte-se-ne-va-e1515423462901-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2015/09/Mikimix-caparezza-e-la-notte-se-ne-va-e1515423462901-770x513.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2015/09/Mikimix-caparezza-e-la-notte-se-ne-va-e1515423462901-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2015/09/Mikimix-caparezza-e-la-notte-se-ne-va-e1515423462901-293x197.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2015/09/Mikimix-caparezza-e-la-notte-se-ne-va-e1515423462901-20x13.jpg 20w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/mikimix-caparezza-e-la-notte-se-ne-va-1997/">Mikimix: Caparezza prima di Caparezza</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-3 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-35934 post type-post status-publish format-standard has-post-thumbnail hentry category-classifiche tag-eurovision tag-ex-jugoslavia tag-finlandia tag-francia tag-germania tag-gran-bretagna tag-irlanda tag-paesi-baltici tag-paesi-bassi tag-polonia tag-repubblica-ceca tag-russia tag-spagna" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-4 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/i-30-momenti-piu-assurdi-delleurovision/" class="mask-img" title="Momenti Più Assurdi dell&#039;Eurovision"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Momenti Più Assurdi dell&#039;Eurovision" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/lordi-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/lordi-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/lordi-770x513.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/lordi-1155x770.jpg 1155w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/i-30-momenti-piu-assurdi-delleurovision/">I 30 momenti più assurdi dell&#8217;Eurovision</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-4 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-7457 post type-post status-publish format-standard has-post-thumbnail hentry category-vip-canterini tag-anni-80 tag-carmen-russo tag-cover tag-mina tag-sesso tag-televisione" style="--animation-order:4"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-5 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/carmen-russo-nuda/" class="mask-img" title="Carmen Russo Nuda"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Carmen Russo Nuda" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2016/02/R-2084749-1263124930.jpeg-370x247.jpg" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/carmen-russo-nuda/">Carmen Russo &#8211; Nuda (1985 &#8211; 7&#8243;)</a></h3></div></div></div></article></div></div></div></div></div></div></li><li class="menu-icon menu-icon-style-1 menu-icon-mode"> <a href="#" class="mode__wrap"> <span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Modalità di lettura"> <i class="tipi-i-sun tipi-all-c"></i> <i class="tipi-i-moon tipi-all-c"></i> </span> </a></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Cerca" data-type="search"></a></li><li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li></ul></nav></div> <span id="progress" class=" no-ipl"></span><div class="background mask"></div></div></header><div id="content" class="site-content clearfix"><div id="primary" class="content-area"><div class="post-wrap clearfix article-layout-skin-1 title-middle-bl hero-m sidebar-off align-pull align-fade-up align-fs align-fs-center post-54072 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv tag-anni-80 tag-cibo tag-pubblicita tag-rock-demenziale tag-skiantos tag-televisione"><div class="hero-wrap clearfix hero-17 tipi-row content-bg no-par"><div class="hero"><img width="1155" height="770" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-1155x770.jpg" class="flipboard-image wp-post-image lazyload" alt="Skiantos pubblicità patatine PAI" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-770x513.jpg 770w" sizes="(max-width: 1155px) 100vw, 1155px" /><noscript><img width="1155" height="770" src="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-1155x770.jpg" class="flipboard-image wp-post-image lazyload" alt="Skiantos pubblicità patatine PAI" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Skiantos-pubblicita-patatine-PAI-4-770x513.jpg 770w" sizes="(max-width: 1155px) 100vw, 1155px" /></noscript></div><span class="mask-overlay" style="background-color:rgba(0,0,0,0.49)"></span><div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div style="color:#fff" class="meta tipi-xs-12 tipi-m-10 meta-with-color meta-no-sub"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><i class="tipi-i-folder" aria-hidden="true"></i> <a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/" class="cat">Cinema e TV</a></div><span class="byline-part comments"><a href="https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#comments"><i class="tipi-i-message-square" aria-hidden="true"></i> 1</a></span><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 2 min lettura</span></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">Quando gli Skiantos fecero la pubblicità delle patatine Pai</h1></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://www.orrorea33giri.com/author/francesco-roggero/"><i class="tipi-i-user" aria-hidden="true"></i> Francesco Roggero</a></span><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-05-14T08:02:00+02:00">14/05/2021</time></span></div></div></div></div><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-36"><div class="tipi-cols clearfix sticky--wrap"><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8"><article><div class="breadcrumbs-wrap breadcrumbs-sz-"><div class="breadcrumbs"><div class="crumb"> <a href="https://www.orrorea33giri.com"> <span>Home</span> </a></div> <i class="tipi-i-chevron-right"></i><div class="crumb"> <a href="https://www.orrorea33giri.com/cinema-libri-tv/"> <span>Cinema, libri e TV</span> </a></div> <i class="tipi-i-chevron-right"></i><div class="crumb"> <a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/"> <span>Cinema e TV</span> </a></div></div></div><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap"><p>Non smetteremo mai di ripeterlo: internet è un&#8217;invenzione meravigliosa. Non solo per la quantità di informazioni che vi si possono trovare ma anche e soprattutto per i collegamenti che si creano tra queste informazioni. Navigando per caso su un canale YouTube che carica vecchi spot TV abbiamo scoperto che gli <strong><a href="https://www.orrorea33giri.com/skiantos-discografia-1977-1979-intervista-freak-antoni/">Skiantos</a></strong>, forse la band più genuinamente punk e situazionista che sia mai esistita in Italia, hanno girato uno spot delle patatine PAI.</p><p>Era il 1981, <strong>Roberto &#8220;Freak&#8221; Antoni</strong> era uscito dal gruppo da quasi due anni, lasciando al timone <strong>Stefano &#8220;Sbarbo&#8221; Cavedoni</strong>. La nuova formazione con l&#8217;aggiunta della cantante <strong>Linda Linetti in De Lirio</strong> aveva pubblicato nel 1980 <em>Pesissimo!</em>, disco più scuro dei primi ma bellissimo e ampiamente sottovalutato. Di lì a poco la band si sarebbe sciolta per riformarsi nel 1984 con i soli <strong>Freak Antoni</strong>, <strong>Dandy Bestia</strong> e <strong>Sbarbo Cavedoni</strong> per pubblicare l&#8217;album <em>Ti spalmo la crema</em> prodotto dai fratelli <strong>La Bionda</strong>.</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="SPOT PATATINE GOOD PAI | 1982 | the 80s database" width="1200" height="675" data-src="https://www.youtube.com/embed/u0d8mSEo470?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Questo spot è quindi una delle ultime testimonianze visive degli <strong>Skiantos</strong> &#8220;storici&#8221; e non poteva che essere un documento assurdo, avanti di anni: lo spot ritrae gli <strong>Skiantos</strong> sul palco, nel loro ambiente naturale e senza filtri, che tra attitudine rock&#8217;n&#8217;roll, salti sul palco e i loro soliti vestiti improbabili lanciano le patatine Good Pai (questo il nome del prodotto) sul pubblico in sala mentre intonano una versione di <em><a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=hp7jWz-RlCQ" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="hp7jWz-RlCQ" data-autoplay="1">Eptadone</a></em> con il testo modificato per l&#8217;occasione. Il tutto assume tinte ancora più deliranti se ricordiamo che la canzone <em>Eptadone</em> parla di droga.</p><p>Abbiamo contattato <strong>Sbarbo Cavedoni</strong> per chiedergli di raccontarci questa esperienza. In puro stile <strong>Skiantos</strong>, Stefano ci confessa candidamente che non ricordava assolutamente questo spot fino a quando non gliel&#8217;abbiamo mostrato noi. Stefano racconta che in quel periodo gli <strong>Skiantos</strong> frequentavano molto Milano perché era la sede della loro etichetta, la mitica <a href="https://www.orrorea33giri.com/tag/cramps-records/">Cramps Records</a>. Proprio tramite il grandissimo <strong>Gianni Sassi</strong>, fondatore della Cramps, gli <strong>Skiantos</strong> entrano in contatto con il mondo della pubblicità milanese dei primissimi anni &#8217;80 e viene loro proposto di girare questa pubblicità per il marchio di patatine PAI.</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="1981 Rai Good Pai" width="1200" height="675" data-src="https://www.youtube.com/embed/pxUZvc0TvUw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Cavedoni ricorda di aver modificato personalmente il testo di <em>Eptadone</em> per adattarlo allo spot, cercando allo stesso tempo di prendere velatamente in giro il concetto stesso di pubblicità con frasi come <em>«credi al tuo televisore o mio dolce spettatore, ora soffri d&#8217;astinenza, di Good Pai non puoi far senza»</em>. Nonostante l&#8217;intera operazione rispecchiasse perfettamente l&#8217;animo ironicamente sovversivo della band, Sbarbo racconta che i fan più puristi degli <strong>Skiantos</strong> ovviamente s&#8217;indignarono per questo spot. </p><p>Dello spot sono state girate due versioni caricate da due canali diversi, che però sembrano non essersi accorti che i protagonisti del video erano proprio gli <strong>Skiantos</strong> da poco orfani di <strong>Freak Antoni</strong>. Siamo contenti di aver chiuso il cerchio riportando alla luce un documento fondamentale che farà sicuramente impazzire i fan degli <strong>Skiantos</strong>. Per tutti gli altri abbiamo solo una cosa da dire: <em>«largo all&#8217;avanguardia»</em>.</p></div></div><footer class="entry-footer"><div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.orrorea33giri.com/tag/anni-80/" rel="tag">anni '80</a><a href="https://www.orrorea33giri.com/tag/cibo/" rel="tag">cibo</a><a href="https://www.orrorea33giri.com/tag/pubblicita/" rel="tag">pubblicità</a><a href="https://www.orrorea33giri.com/tag/rock-demenziale/" rel="tag">rock demenziale</a><a href="https://www.orrorea33giri.com/tag/skiantos/" rel="tag">Skiantos</a><a href="https://www.orrorea33giri.com/tag/televisione/" rel="tag">televisione</a></div></div><div class="related-posts-wrap clearfix"><div id="block-wrap-98816" class="block-wrap-native block-wrap block-wrap-29 block-css-98816 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="98816" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-2"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-39541 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv tag-anni-80 tag-cinema tag-discoploitation tag-italo-disco tag-tom-hooker" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/" class="mask-img" title="jocks-angeli-in-discoteca"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="jocks-angeli-in-discoteca" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-293x293.png" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-293x293.png 293w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-100x100.png 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-390x390.png 390w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-585x585.png 585w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-900x900.png 900w, https://www.orrorea33giri.com/wp-content/uploads/2018/12/jocks-angeli-in-discoteca-the-film-club-150x150.png 150w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/jocks-angeli-in-discoteca-dance-fever/">Jocks &#8211; Angeli in Discoteca, il primo e unico film sulla Italo Disco</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-22849 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv tag-adriano-celentano tag-anni-80 tag-cinema" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/joan-lui-film-adriano-celentano/" class="mask-img" title="joan lui film adriano celentano album"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="joan lui film adriano celentano" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-293x293.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-1024x1024.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-770x770.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-900x900.jpg 900w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-420x420.jpg 420w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-840x840.jpg 840w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-768x768.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-696x696.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album.jpg 1400w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/joan-lui-film-adriano-celentano/">Joan Lui &#8211; Ma un giorno nel paese arrivo io di lunedì (1985 &#8211; film)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-42621 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv tag-anni-70 tag-cicciolina-ilona-staller tag-cinema tag-claudio-simonetti tag-discomusic tag-discoploitation tag-parodie tag-vince-tempera" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/john-travolto-da-un-insolito-destino-1979-neri-parenti/" class="mask-img" title="john travolto"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="john travolto" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2020/06/john-travolto-293x293.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2020/06/john-travolto-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2020/06/john-travolto-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2020/06/john-travolto-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2020/06/john-travolto-585x585.jpg 585w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/john-travolto-da-un-insolito-destino-1979-neri-parenti/">John Travolto&#8230; da un insolito destino, la parodia rispettosa di un debuttante Neri Parenti</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-404 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv tag-anni-70 tag-cinema tag-colonne-sonore tag-comici tag-franco-franchi-e-ciccio-ingrassia tag-horror tag-lino-banfi" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/ciccio-ingrassia-esorciccio-lino-banfi-sciamuninn-rock/" class="mask-img" title="esorciccio"><img width="293" height="293" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20293%20293&#039;%3E%3C/svg%3E" class="attachment-zeen-293-293 size-zeen-293-293 zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2010/06/lesorciccio-293x293.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2010/06/lesorciccio-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2010/06/lesorciccio-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2010/06/lesorciccio-768x770.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2010/06/lesorciccio-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2010/06/lesorciccio-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2010/06/lesorciccio-150x150.jpg 150w" data-lazy-sizes="(max-width: 293px) 100vw, 293px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/ciccio-ingrassia-esorciccio-lino-banfi-sciamuninn-rock/">Ciccio Ingrassia &#8211; L&#8217;Esorciccio / Lino Banfi &#8211; Sciamuninn Rock (1975 &#8211; 7&#8243;)</a></h3></div></div></div></article></div></div></div></div></div><div class="comments__type-1"><div id="comments" class="comments-area"><h2 class="comments-title footer-block-title"> Un commento</h2><ol class="comment-list"><li id="comment-58233" class="comment even thread-even depth-1"><article id="div-comment-58233" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2065%2065'%3E%3C/svg%3E" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2016/03/vinylhead-100x100.jpg" width="65" height="65" alt="Avatar" class="zeen-lazy-load-base zeen-lazy-load avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default " /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2065%2065'%3E%3C/svg%3E" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2016/03/vinylhead-100x100.jpg" width="65" height="65" alt="Avatar" class="zeen-lazy-load-base zeen-lazy-load avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default " /><noscript><img src="https://www.orrorea33giri.com/wp-content/uploads/2016/03/vinylhead-100x100.jpg" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default " /></noscript></noscript> <b class="fn">Ellemme</b> <span class="says">ha detto:</span></div><div class="comment-metadata"> <a href="https://www.orrorea33giri.com/skiantos-pubblicita-patatine-pai/#comment-58233"><time datetime="2021-05-15T19:55:50+02:00">15/05/2021 alle 19:55</time></a></div></footer><div class="comment-content"><p>Spot avanti anni luce, specie considerando che da pochissimo la RAI aveva smesso di trasmettere Carosello (contenitore di spot esclusivamente convenzionali ed oltremodo &#8220;politically correct&#8221;).<br /> Gli Skiantos resteranno una delle band più sottovalutate di sempre, purtroppo (caspita se ce ne sarebbe bisogno, oggi più di ieri, di una band come questa, visto la soffocante cappa di politically correct che oramai esce dalle orecchie un po&#8217;a tutti quanti, strozzando ed ingabbiando l&#8217;arte).</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-58233' data-commentid="58233" data-postid="54072" data-belowelement="div-comment-58233" data-respondelement="respond" data-replyto="Rispondi a Ellemme" aria-label='Rispondi a Ellemme'>Rispondi</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="footer-block-title comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/skiantos-pubblicita-patatine-pai/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit tipi-button" value="Invia" /> <input type='hidden' name='comment_post_ID' value='54072' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9615ff34c8" /></p><input type="hidden" id="ak_js" name="ak_js" value="81" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></footer></article></main></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-3 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix"><div class="bg-area"><div class="bg-area-inner"><div class="footer-upper-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="logo logo-footer"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_White_362x42.png" loading="lazy" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div><ul class="horizontal-menu font-3 menu-icons tipi-all-c"><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/orrorea33giri" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/Orrorea33Girivideo" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/orrorea33giri" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-spotify"><a href="https://open.spotify.com/user/www.orrorea33giri.com" data-title="Spotify" class="tipi-i-spotify" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li></ul></div></div><div class="footer-lower-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="tipi-flex tipi-xs-flex-full"><div class=""><nav id="footer-navigation" class="footer-navigation clearfix font-3"><ul id="menu-zeen-footer" class="footer-menu horizontal-menu"><li id="menu-item-46046" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46046"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-46045" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46045"><a href="https://www.orrorea33giri.com/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-42547" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-42547"><a target="_blank" rel="noopener" href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-46670" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46670"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-46672" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46672"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-26222"><a href="https://www.orrorea33giri.com/wp-login.php?itsec-hb-token=amministra">Log In</a></li></ul></nav></div><div class="tipi-flex-right"><div id="to-top-wrap" class="to-top zeen-effect to-top-2 font-1"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up zeen-effect"></i></a></div></div></div><div class="copyright font-1 copyright-l">© 2006-2021 Orrore a 33 Giri</div></div></div><div class="background mask"></div></div></div></footer><div id="next-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__next"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-right"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://www.orrorea33giri.com/songs-for-luciano-lutring/" class="mask-img" title="Luciano Lutring"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="Luciano Lutring" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Luciano-Lutring-1-100x100.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/05/Luciano-Lutring-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Luciano-Lutring-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/05/Luciano-Lutring-1-390x390.jpg 390w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="meta"><div class="pre-title">Successivo</div><a href="https://www.orrorea33giri.com/songs-for-luciano-lutring/" class="title">Il disco di Luciano Lutring, il solista del mitra</a></div></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1"><div class="bg-area"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a><div class="content-wrap"><div class="content"><div class="logo logo-mobile-menu"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_White_362x42.png" loading="lazy" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-46677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-46677"><a href="https://www.orrorea33giri.com/artisti/">ARTISTI</a><ul class="sub-menu"><li id="menu-item-46678" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46678"><a href="https://www.orrorea33giri.com/artisti/big-della-musica/">Big della musica</a></li><li id="menu-item-46680" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46680"><a href="https://www.orrorea33giri.com/artisti/meteore/">Meteore</a></li><li id="menu-item-46679" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46679"><a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/">Illustri sconosciuti</a></li></ul></li><li id="menu-item-46673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-46673"><a href="https://www.orrorea33giri.com/stranezze/">STRANEZZE</a><ul class="sub-menu"><li id="menu-item-46675" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46675"><a href="https://www.orrorea33giri.com/stranezze/suoni-anomali/">Suoni anomali</a></li><li id="menu-item-46674" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46674"><a href="https://www.orrorea33giri.com/stranezze/risate-e-parodie/">Risate e parodie</a></li><li id="menu-item-46676" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46676"><a href="https://www.orrorea33giri.com/stranezze/vip-canterini/">VIP Canterini</a></li></ul></li><li id="menu-item-32419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-32419"><a>CINEMA, LIBRI E TV</a><ul class="sub-menu"><li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-32411"><a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/">Cinema e TV</a></li><li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32422"><a href="https://www.orrorea33giri.com/cinema-libri-tv/libri/">Libri</a></li></ul></li><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32421"><a href="https://www.orrorea33giri.com/classifiche/">CLASSIFICHE</a></li><li id="menu-item-47001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-47001"><a href="#">CERCA PER DECENNIO</a><ul class="sub-menu"><li id="menu-item-47002" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47002"><a href="https://www.orrorea33giri.com/tag/anni-50/">Anni &#8217;50</a></li><li id="menu-item-47003" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47003"><a href="https://www.orrorea33giri.com/tag/anni-60/">Anni &#8217;60</a></li><li id="menu-item-47004" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47004"><a href="https://www.orrorea33giri.com/tag/anni-70/">Anni &#8217;70</a></li><li id="menu-item-47005" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47005"><a href="https://www.orrorea33giri.com/tag/anni-80/">Anni &#8217;80</a></li><li id="menu-item-47006" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47006"><a href="https://www.orrorea33giri.com/tag/anni-90/">Anni &#8217;90</a></li><li id="menu-item-47007" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47007"><a href="https://www.orrorea33giri.com/tag/anni-2000/">Anni &#8217;00</a></li><li id="menu-item-47009" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47009"><a href="https://www.orrorea33giri.com/tag/anni-10/">Anni &#8217;10</a></li><li id="menu-item-51318" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-51318"><a href="https://www.orrorea33giri.com/tag/anni-20/">Anni &#8217;20</a></li></ul></li><li id="menu-item-51857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51857"><a href="#">INFO E CONTATTI</a><ul class="sub-menu"><li id="menu-item-51858" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51858"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-51859" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51859"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li><li id="menu-item-51860" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51860"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li></ul></li></ul></nav><ul class="menu-icons horizontal-menu"><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/orrorea33giri" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/Orrorea33Girivideo" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/orrorea33giri" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-spotify"><a href="https://open.spotify.com/user/www.orrorea33giri.com" data-title="Spotify" class="tipi-i-spotify" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-login" data-title="Login/iscrizione"> <a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a></li></ul></div></div><div class="background mask"><img width="1600" height="1066" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-full size-full zeen-lazy-load-base zeen-lazy-load " alt="" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1.png" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1.png 1600w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-300x200.png 300w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-1024x682.png 1024w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-770x513.png 770w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-1536x1023.png 1536w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-370x247.png 370w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-1155x770.png 1155w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-293x195.png 293w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-1400x933.png 1400w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-20x13.png 20w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1-500x333.png 500w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" /></div></div></div><div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-2 site-img-1 tipi-tile tipi-xs-0"> <a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a><div class="bg-area"><div class="content clearfix"><div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">CATEGORIE</h3><div class="menu-zeen-slide-in-categories-container"><ul id="menu-zeen-slide-in-categories" class="menu"><li id="menu-item-51797" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51797"><a href="https://www.orrorea33giri.com/artisti/big-della-musica/">Big della Musica</a></li><li id="menu-item-51800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51800"><a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/">Cinema e TV</a></li><li id="menu-item-51802" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51802"><a href="https://www.orrorea33giri.com/classifiche/">Classifiche</a></li><li id="menu-item-51798" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51798"><a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-51801" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51801"><a href="https://www.orrorea33giri.com/cinema-libri-tv/libri/">Libri</a></li><li id="menu-item-51799" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51799"><a href="https://www.orrorea33giri.com/artisti/meteore/">Meteore</a></li><li id="menu-item-51803" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51803"><a href="https://www.orrorea33giri.com/playlist/">Playlist</a></li><li id="menu-item-51804" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51804"><a href="https://www.orrorea33giri.com/stranezze/risate-e-parodie/">Risate e Parodie</a></li><li id="menu-item-51805" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51805"><a href="https://www.orrorea33giri.com/stranezze/suoni-anomali/">Suoni Anomali</a></li><li id="menu-item-51806" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51806"><a href="https://www.orrorea33giri.com/stranezze/vip-canterini/">VIP Canterini</a></li></ul></div></div><div id="nav_menu-4" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">CERCA PER DECENNIO</h3><div class="menu-zeen-slide-in-timeline-container"><ul id="menu-zeen-slide-in-timeline" class="menu"><li id="menu-item-51810" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51810"><a href="https://www.orrorea33giri.com/tag/anni-50/">Anni &#8217;50</a></li><li id="menu-item-51811" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51811"><a href="https://www.orrorea33giri.com/tag/anni-60/">Anni &#8217;60</a></li><li id="menu-item-51812" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51812"><a href="https://www.orrorea33giri.com/tag/anni-70/">Anni &#8217;70</a></li><li id="menu-item-51813" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51813"><a href="https://www.orrorea33giri.com/tag/anni-80/">Anni &#8217;80</a></li><li id="menu-item-51814" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51814"><a href="https://www.orrorea33giri.com/tag/anni-90/">Anni &#8217;90</a></li><li id="menu-item-51815" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51815"><a href="https://www.orrorea33giri.com/tag/anni-00/">Anni &#8217;00</a></li><li id="menu-item-51816" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51816"><a href="https://www.orrorea33giri.com/tag/anni-10/">Anni &#8217;10</a></li><li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51817"><a href="https://www.orrorea33giri.com/tag/anni-20/">Anni &#8217;20</a></li></ul></div></div><div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">INFO E CONTATTI</h3><div class="menu-zeen-pages-container"><ul id="menu-zeen-pages" class="menu"><li id="menu-item-51809" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51809"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-51807" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51807"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li><li id="menu-item-51808" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51808"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li></ul></div></div></div><div class="background mask"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid=""> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c tipi-row"><div class="content-search search-form-wrap content-block"><form method="get" class="search tipi-flex" action="https://www.orrorea33giri.com/"> <input type="search" class="search-field font-b" placeholder="cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form><div class="search-hints"> <span class="search-hint"> Iniziare a digitare per vedere i risultati o premere ESC per chiudere </span><div class="suggestions-wrap font-2"><a href="https://www.orrorea33giri.com/tag/anni-80/" class="tag-cloud-link tag-link-633 tag-link-position-1" style="font-size: 12px;">anni &#039;80</a> <a href="https://www.orrorea33giri.com/tag/anni-90/" class="tag-cloud-link tag-link-634 tag-link-position-2" style="font-size: 12px;">anni &#039;90</a> <a href="https://www.orrorea33giri.com/tag/anni-2000/" class="tag-cloud-link tag-link-635 tag-link-position-3" style="font-size: 12px;">anni &#039;00</a> <a href="https://www.orrorea33giri.com/tag/televisione/" class="tag-cloud-link tag-link-161 tag-link-position-4" style="font-size: 12px;">televisione</a> <a href="https://www.orrorea33giri.com/tag/usa/" class="tag-cloud-link tag-link-539 tag-link-position-5" style="font-size: 12px;">USA</a></div></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="tipi-i-arrow-right"></i></a></div></div></div><div class="content-subscribe content-subscribe-style content-subscribe-1 site-skin-3 site-img-1  content-block subscribe-wrap subscribe-button-1" data-t="15" data-type="sub" data-d="1"><div class="tipi-modal-bg bg-area clearfix"><div class="content-subscribe-inner"><div class="subscribe-titles"><h2 class="title">SUBSCRIBE</h2><div class="subtitle">A customizable modal perfect for newsletters</div></div><div class="subscribe-form"> [mc4wp_form id="496"]</div></div><div class="background mask"></div></div></div><div class="content-lwa content-block site-img-1 site-skin-3"><div class="tipi-modal-bg bg-area"><div class="tipi-logged-out-wrap lwa-active-1"><div class="logo logo-lwa"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"></a></div><div class="tipi-lwa-login tipi-logged-out"><form class="lwa-form lwa-form-base" action="https://www.orrorea33giri.com/wp-login.php" method="post"><div class="lwa-username lwa-input-wrap"> Nome utente <input type="text" name="log" class="input" autocomplete="username" tabindex="1" /></div><div class="lwa-password lwa-input-wrap"> Password <input type="password" name="pwd" class="input" autocomplete="current-password" tabindex="2" /></div><div class="lwa-login_form"></div> <span class="lwa-status"></span><div class="lwa-rememberme zeen-checkbox clearfix"> <label class="tipi-vertical-c"> <input name="rememberme" tabindex="3" type="checkbox" value="forever" /> <span class="zeen-i"></span> </label> Ricordami</div><div class="lwa-submit-button font-b"> <button type="submit" name="wp-submit" class="tipi-button button-arrow-r button-arrow" tabindex="4"> <span class="button-title">Accedi</span><i class="tipi-i-log-in"></i> </button> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div></form></div><div class="tipi-lwa-register tipi-logged-out"></div><div class="tipi-lwa-remember tipi-logged-out"><form class="lwa-form lwa-remember" action="https://www.orrorea33giri.com/wp-login.php?action=lostpassword" method="post"><div class="lwa-remember-email lwa-input-wrap"> Inserisci il nome utente o l&#039;email <input type="text" name="user_login" value=""></div> <span class="lwa-status"></span><div class="lwa-submit-button font-b"> <input type="submit" class="tipi-button" value="Reimposta Password" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="remember" /></div><div class="bottom-options clearfix"><div class="lwa-cancel-wrap"> <a class="lwa-cancel" href="#">Annulla</a></div></div></form></div></div><div class="background mask"><img width="1600" height="1066" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-full size-full zeen-lazy-load-base zeen-lazy-load " alt="" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder.png" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder.png 1600w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-300x200.png 300w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1024x682.png 1024w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-770x513.png 770w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1536x1023.png 1536w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-370x247.png 370w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1155x770.png 1155w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-293x195.png 293w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-1400x933.png 1400w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-20x13.png 20w, https://www.orrorea33giri.com/wp-content/uploads/2020/04/zeen-placeholder-500x333.png 500w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" /></div></div></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span> <span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1"><div class="share-buttons"></div></div> <script type="application/ld+json">{"@context": "http://schema.org",
 "@type": "WebPage",
 "name": "Orrore a 33 Giri",
 "description": "Musica Diversamente Bella","url": "https://www.orrorea33giri.com/","datePublished": "2021-05-14T08:02:00+02:00","dateCreated": "2021-05-14T08:02:00+02:00","dateModified": "2021-05-13T22:29:18+02:00","potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.orrorea33giri.com/?s=&#123;search_term&#125;",
 "query-input": "required name=search_term"},"breadcrumb":{ "@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem",	"position": 1, "item": {
 "@id": "https://www.orrorea33giri.com",
 "name": "Home"
 }
 },{"@type": "ListItem",	"position": 2, "item": {
 "@id": "https://www.orrorea33giri.com/cinema-libri-tv/",
 "name": "Cinema, libri e TV"
 }
 },{"@type": "ListItem",	"position": 3, "item": {
 "@id": "https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/",
 "name": "Cinema e TV"
 }
 }]}}</script><div id="pswp" class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container tipi-spin"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp-all-c pswp__button--close" title="Chiudi"><svg tabindex="0" aria-hidden="true" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M6.586 8L.93 2.344 2.344.93 8 6.586 13.656.93l1.414 1.414L9.414 8l5.656 5.656-1.414 1.414L8 9.414 2.344 15.07.93 13.656z" fill="#FFF" fill-rule="nonzero" /></svg></button> <button class="pswp__button pswp-all-c pswp__button--share" title="Condividi"><svg tabindex="0" aria-hidden="true" width="20" height="22" viewBox="0 0 20 22" xmlns="http://www.w3.org/2000/svg"><path d="M16 14c-1.1 0-2.1.5-2.8 1.2l-5.3-3.1c0-.4.1-.7.1-1.1 0-.4-.1-.7-.2-1.1l5.3-3.1c.8.7 1.8 1.2 2.9 1.2 2.2 0 4-1.8 4-4s-1.8-4-4-4-4 1.8-4 4c0 .4.1.7.2 1.1L6.8 8.2C6.1 7.5 5.1 7 4 7c-2.2 0-4 1.8-4 4s1.8 4 4 4c1.1 0 2.1-.5 2.8-1.2l5.3 3.1c0 .4-.1.7-.1 1.1 0 2.2 1.8 4 4 4s4-1.8 4-4-1.8-4-4-4zm0-12c1.1 0 2 .9 2 2s-.9 2-2 2-2-.9-2-2 .9-2 2-2zM4 13c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm12 7c-1.1 0-2-.9-2-2 0-.4.1-.7.3-1 .3-.6 1-1 1.7-1 1.1 0 2 .9 2 2s-.9 2-2 2z" fill="#FFF" fill-rule="nonzero" /></svg></button> <button class="pswp__button pswp-all-c pswp__button--fs" title="Toggle fullscreen"><svg tabindex="0" aria-hidden="true" class="pswp-fs-out" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M0 14V9h2v3h3v2H0zM0 0h5v2H2v3H0V0zm18 0v5h-2V2h-3V0h5zm0 14h-5v-2h3V9h2v5z" fill="#FFF" fill-rule="nonzero" /></svg><svg tabindex="0" aria-hidden="true" class="pswp-fs-in" width="18" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M5 9v5H3v-3H0V9h5zm0-4H0V3h3V0h2v5zm8 0V0h2v3h3v2h-5zm0 4h5v2h-3v3h-2V9z" fill="#FFF" fill-rule="nonzero" /></svg></button> <button class="pswp__button pswp-all-c pswp__button--zoom" title="Zoom in/out"><svg tabindex="0" aria-hidden="true" class="pswp-zoom-in" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-1.414 1.414-3.25-3.25 1.414-1.414z" /><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5" /><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z" /><path fill="#FFF" fill-rule="nonzero" d="M7.043 4.008l-.085 5-1-.017.085-5z" /></g></svg><svg tabindex="0" aria-hidden="true" class="pswp-zoom-out" width="15" height="15" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" fill-rule="nonzero" d="M14.957 13.543l-3.25-3.25-1.413 1.414 3.25 3.25z" /><path d="M6.5 12a5.5 5.5 0 100-11 5.5 5.5 0 100 11z" stroke="#FFF" stroke-width="1.5" /><path fill="#FFF" fill-rule="nonzero" d="M4 6h5v1H4z" /></g></svg></button></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp-all-c pswp__button--arrow--left" title="Precedente"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M5.215 12.03L7 10.5 4 7h10V5H4l3-3.5L5.215.032 0 6z" fill="#FFF" fill-rule="nonzero" /></svg></button> <button class="pswp__button pswp-all-c pswp__button--arrow--right" title="Successivo"><svg tabindex="0" aria-hidden="true" width="14" height="12" xmlns="http://www.w3.org/2000/svg"><path d="M8.785 12.03L7 10.5 10 7H0V5h10L7 1.5 8.785.032 14 6z" fill="#FFF" fill-rule="nonzero" /></svg></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript' id='zeen-functions-js-extra'> /* <![CDATA[ */
var zeenJS = {"root":"https:\/\/www.orrorea33giri.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"8ed4fee7d9","qry":{"page":0,"name":"skiantos-pubblicita-patatine-pai","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.orrorea33giri.com","wooStockFormat":false,"sDelay":false,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":true,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":true,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":true,"searchPpp":3,"polyfill":"https:\/\/www.orrorea33giri.com\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.orrorea33giri.com\/wp-content\/plugins","frontpage":false,"ipl":[]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","outOfStock":"Out Of Stock","noMore":"Niente pi\u00f9 contenuti","share":"Condividi","pin":"Pin","tweet":"Tweet"}};
/* ]]> */ </script> <script defer type='text/javascript' id='zeen-functions-js-after'> var zeen_58339 = {
 id: 58339,
 next: 2,
 prev: 0,
 target: 0,
 mnp: 0,
 preview: 79,
 is110: 0,
 counter: 1,
 counter_class: "border",
 post_subtitle: "",
 excerpt_off: 1,
 excerpt_length: 12,
 excerpt_full: 0,
 img_shape: 0,
 byline_off: 1,
 fi_off: 0,
 ppp: 5,
 args: {"posts_per_page":5,"trending":{"name":"zeen-trending-now","num":2},"post_type":{"post":"post"}}	}; 
 var zeen_98816 = {
 id: 98816,
 next: 2,
 prev: 0,
 target: 0,
 mnp: 0,
 preview: 29,
 is110: 0,
 counter: 0,
 counter_class: "",
 post_subtitle: "off",
 excerpt_off: 1,
 excerpt_length: 12,
 excerpt_full: 0,
 img_shape: 0,
 byline_off: 1,
 fi_off: 0,
 ppp: 4,
 args: {"post__not_in":[54072],"posts_per_page":4,"post_type":"post","orderby":"rand","tag":"","cat":"3"}	}; </script> <script src='https://stats.wp.com/e-202119.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'103583382',post:'54072',tz:'2',srv:'www.orrorea33giri.com'} ]);
 _stq.push([ 'clickTrackerInit', '103583382', '54072' ]); </script> <script defer src="https://www.orrorea33giri.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-1bac9b3bad7419ef832f1f91a9d35370.js"></script></body></html>