<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Saturday Morning: Cartoons&#039; Greatest Hits (1995 - CD) &bull; Orrore a 33 Giri</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php"/>
    <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)';</script>
<meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg"/><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png.pagespeed.ce.NdVc-FcYMA.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png.pagespeed.ce.8QBwRHnP_f.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png.pagespeed.ce.H98MAZPRYN.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png.pagespeed.ce.uHeh6KfVPT.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png.pagespeed.ce.zzT5c9fQ6t.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione del disco Saturday Morning Cartoons&#039; Greatest Hits pubblicato nel 1995 con Ramones, Helmet, Violent Femmes, Butthole Surfers e Sublime"/>
<link rel="canonical" href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le cover dei cartoni animati americani in chiave alternative rock"/>
<meta property="og:description" content="Saturday Morning Cartoons&#039; Greatest Hits: anche gli americani fancevano le cover dei cartoni animati"/>
<meta property="og:url" content="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial"/>
<meta property="article:tag" content="anni &#039;90"/>
<meta property="article:tag" content="cartoni animati"/>
<meta property="article:tag" content="cover"/>
<meta property="article:tag" content="punk"/>
<meta property="article:tag" content="televisione"/>
<meta property="article:tag" content="USA"/>
<meta property="article:section" content="Film, Colonne Sonore e Sigle TV"/>
<meta property="article:published_time" content="2018-08-02T08:36:07+02:00"/>
<meta property="article:modified_time" content="2018-08-02T14:05:52+02:00"/>
<meta property="og:updated_time" content="2018-08-02T14:05:52+02:00"/>
<meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg"/>
<meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg"/>
<meta property="og:image:width" content="1077"/>
<meta property="og:image:height" content="704"/>
<meta property="og:image:alt" content="Saturday Morning Cartoons&#039; Greatest Hits"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Saturday Morning Cartoons&#039; Greatest Hits: anche gli americani fancevano le cover dei cartoni animati"/>
<meta name="twitter:title" content="Le cover dei cartoni animati americani in chiave alternative rock"/>
<meta name="twitter:site" content="@orrorea33giri"/>
<meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg"/>
<meta name="twitter:creator" content="@Woody__alien"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="https://www.orrorea33giri.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="https://www.orrorea33giri.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD) Feed dei commenti" href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='cookielawinfo-style-css' media='all'>#cookie-law-info-bar{border:0;font-size:10pt;margin:0 auto;padding:16px 0;position:absolute;text-align:center;width:100%;z-index:9999}#cookie-law-info-again{font-size:10pt;margin:0;padding:2px 10px;text-align:center;z-index:9999;cursor:pointer}#cookie-law-info-bar span{vertical-align:middle}.cli-plugin-button,.cli-plugin-button:visited{display:inline-block;padding:8px 16px 8px;color:#fff;text-decoration:none;-moz-border-radius:4px;-webkit-border-radius:4px;position:relative;cursor:pointer;margin-left:10px;text-decoration:none}.cli-plugin-button:hover{background-color:#111;color:#fff;text-decoration:none}.cli-plugin-button:active{top:1px}.cli-plugin-main-link{margin-left:10px}.small.cli-plugin-button,.small.cli-plugin-button:visited{font-size:11px}.cli-plugin-button,.cli-plugin-button:visited,.medium.cli-plugin-button,.medium.cli-plugin-button:visited{font-size:13px;font-weight:500;line-height:1}.large.cli-plugin-button,.large.cli-plugin-button:visited{font-size:14px;padding:8px 14px 9px}.super.cli-plugin-button,.super.cli-plugin-button:visited{font-size:34px;padding:8px 14px 9px}.pink.cli-plugin-button,.magenta.cli-plugin-button:visited{background-color:#e22092}.pink.cli-plugin-button:hover{background-color:#c81e82}.green.cli-plugin-button,.green.cli-plugin-button:visited{background-color:#91bd09}.green.cli-plugin-button:hover{background-color:#749a02}.red.cli-plugin-button,.red.cli-plugin-button:visited{background-color:#e62727}.red.cli-plugin-button:hover{background-color:#cf2525}.orange.cli-plugin-button,.orange.cli-plugin-button:visited{background-color:#ff5c00}.orange.cli-plugin-button:hover{background-color:#d45500}.blue.cli-plugin-button,.blue.cli-plugin-button:visited{background-color:#2981e4}.blue.cli-plugin-button:hover{background-color:#2575cf}.yellow.cli-plugin-button,.yellow.cli-plugin-button:visited{background-color:#ffb515}.yellow.cli-plugin-button:hover{background-color:#fc9200}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.F3Myoh0IyU.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.orrorea33giri.com/wp-includes/css/A.dashicons.min.css.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.orrorea33giri.com/wp-content/plugins/td-composer/td-multi-purpose/A.style.css.pagespeed.cf.DNwca1wiWF.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CAntic%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/>
<style id='jetpack-widget-social-icons-styles-css' media='all'>.jetpack_widget_social_icons ul,.jetpack_widget_social_icons li{list-style:none}.jetpack_widget_social_icons ul{display:block;margin:0 0 1.5em;padding:0}.jetpack_widget_social_icons ul li{border:0;display:inline-block;line-height:1;margin:0;padding:0}.jetpack_widget_social_icons ul li:before,.jetpack_widget_social_icons ul li:after{display:none}.jetpack_widget_social_icons a{border:0;box-shadow:none;display:block;height:24px;text-decoration:none;width:24px}.jetpack_widget_social_icons svg{color:inherit;fill:currentColor;height:inherit;vertical-align:middle;width:inherit}.jetpack_widget_social_icons ul.size-small a{height:24px;width:24px}.jetpack_widget_social_icons ul.size-medium a{height:32px;width:32px}.jetpack_widget_social_icons ul.size-large a{height:48px;width:48px}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute!important;width:1px;word-wrap:normal!important}</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/A.style.css.pagespeed.cf.mRYoanKPTY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/includes/demos/what/A.demo_style.css.pagespeed.cf.VBqi1EP0QS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.orrorea33giri.com/wp-content/plugins/td-cloud-library/assets/css/A.tdb_less_front.css.pagespeed.cf.NlwNBVqHVy.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.orrorea33giri.com/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.aXif0tAwKl.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript'>var Cli_Data={"nn_cookie_ids":null};</script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js.pagespeed.jm.yPoDiD_U5P.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js.pagespeed.jm.UWumStlplU.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js.pagespeed.jm.IWRAemrFyd.js'></script>
<script type='text/javascript'>var aamLocal={"nonce":"f5ca38040f","ajaxurl":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript'>if(typeof jQuery!=='undefined'){(function($){$('document').ready(function(){$('.login-input').bind('keyup',function(event){if(event.which===13){$('.aam-login-submit').trigger('click');}});$('.aam-login-submit').each(function(){$(this).bind('click',function(){var button=$(this);var prefix=$(this).data('prefix');var log=$.trim($('#'+prefix+'log').val());var pwd=$('#'+prefix+'pwd').val();if(log&&pwd){$('#'+prefix+'error').css('display','none');$.ajax(aamLocal.ajaxurl,{data:{log:log,pwd:pwd,action:'aamlogin',redirect:$('#'+prefix+'redirect').val(),rememberme:($('#'+prefix+'rememberme').prop('checked')?1:0)},dataType:'json',type:'POST',beforeSend:function(){button.attr({disabled:'disabled','data-original-label':button.val()}).val('Wait...');},success:function(response){if(response.status==="success"){if(response.redirect){location.href=response.redirect;}}else{$('#'+prefix+'error').html(response.reason).css('display','block');}},error:function(){$('#'+prefix+'error').html('<strong>ERROR:</strong> Unexpected error.').css('display','block');},complete:function(){button.attr({disabled:null}).val(button.attr('data-original-label'));}});}else{$('#'+prefix+'error').html('<strong>ERROR:</strong> Username and password are required.').css('display','block');}});});});})(jQuery);}else{console.log('AAM requires jQuery library in order for login widget to work');}</script>
<link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.orrorea33giri.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.orrorea33giri.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.7"/>
<link rel='shortlink' href='https://wp.me/p70CLI-9LM'/>
<link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fsaturday-morning-cartoons-greatest-hits-1995%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fsaturday-morning-cartoons-greatest-hits-1995%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"13260a2e4a","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <style type="text/css">.broken_link,a.broken_link{text-decoration:underline}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper_8.8.2";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Attendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/",
                                "name": "Film, Colonne Sonore e Sigle TV"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/",
                                "name": "AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f51e1e}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f51e1e}.tdm-btn-style1{background-color:#f51e1e}.tdm-btn-style2:before{border-color:#f51e1e}.tdm-btn-style2{color:#f51e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f51e1e;-moz-box-shadow:0 2px 16px #f51e1e;box-shadow:0 2px 16px #f51e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f51e1e;-moz-box-shadow:0 4px 26px #f51e1e;box-shadow:0 4px 26px #f51e1e}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1a1a1a}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#f51e1e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#f51e1e}</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37558 single-format-standard saturday-morning-cartoons-greatest-hits-1995 global-block-template-2 td-what single_template_7 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-desktop-container"><ul id="menu-header-desktop" class="td-mobile-main-menu"><li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.orrorea33giri.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt="orrore a 33 giri"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt="orrore a 33 giri"/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-desktop-container"><ul id="menu-header-desktop-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-26208"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b63650b22c80_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_1_5b63650b22c80"><script>var block_td_uid_1_5b63650b22c80=new tdBlock();block_td_uid_1_5b63650b22c80.id="td_uid_1_5b63650b22c80";block_td_uid_1_5b63650b22c80.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"79","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b63650b22c80_rand","tdc_css_class":"td_uid_1_5b63650b22c80_rand","tdc_css_class_style":"td_uid_1_5b63650b22c80_rand_style"}';block_td_uid_1_5b63650b22c80.td_column_number="3";block_td_uid_1_5b63650b22c80.block_type="td_block_mega_menu";block_td_uid_1_5b63650b22c80.post_count="4";block_td_uid_1_5b63650b22c80.found_posts="1188";block_td_uid_1_5b63650b22c80.header_color="";block_td_uid_1_5b63650b22c80.ajax_pagination_infinite_stop="";block_td_uid_1_5b63650b22c80.max_num_pages="297";tdBlocksArray.push(block_td_uid_1_5b63650b22c80);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b63650b22c80" id="td_uid_2_5b63650b23590" data-td_block_id="td_uid_1_5b63650b22c80" data-td_filter_value="" href="https://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5b63650b22c80" id="td_uid_3_5b63650b2360d" data-td_block_id="td_uid_1_5b63650b22c80" data-td_filter_value="15" href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_5b63650b22c80" id="td_uid_4_5b63650b2368b" data-td_block_id="td_uid_1_5b63650b22c80" data-td_filter_value="3" href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a><a class="mega-menu-sub-cat-td_uid_1_5b63650b22c80" id="td_uid_5_5b63650b236ff" data-td_block_id="td_uid_1_5b63650b22c80" data-td_filter_value="7" href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_5b63650b22c80" id="td_uid_6_5b63650b2376f" data-td_block_id="td_uid_1_5b63650b22c80" data-td_filter_value="531" href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_5b63650b22c80" id="td_uid_7_5b63650b237de" data-td_block_id="td_uid_1_5b63650b22c80" data-td_filter_value="4" href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_5b63650b22c80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771-218x150.jpg.pagespeed.ce.5Hly3d2BN3.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771-218x150.jpg.pagespeed.ce.5Hly3d2BN3.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771-100x70.jpg.pagespeed.ce.O0ecu40lI5.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saturday Morning Cartoons&#039; Greatest Hits" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/" rel="bookmark" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)">AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-218x150.jpg.pagespeed.ce.1bAFOe_PNe.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-218x150.jpg.pagespeed.ce.1bAFOe_PNe.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-100x70.jpg.pagespeed.ce._mzrrIwEmQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Claudia Gerini Sono pazzo di Iris Blond" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)">AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/le-compilations-domenica-in/" rel="bookmark" class="td-image-wrap" title="Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/la-compilations-1-218x150.jpg.pagespeed.ce.-RVXfmJJZH.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/la-compilations-1-218x150.jpg.pagespeed.ce.-RVXfmJJZH.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/la-compilations-1-100x70.jpg.pagespeed.ce.2-_wdQ-6jt.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="la compilations" title="Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/le-compilations-domenica-in/" rel="bookmark" title="Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)">Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/trick-or-treat-morte-a-33-giri-1986-film-e-lp/" rel="bookmark" class="td-image-wrap" title="Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/morte-a-33-giri-4-218x150.jpg.pagespeed.ce.TRup68MP7D.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/morte-a-33-giri-4-218x150.jpg.pagespeed.ce.TRup68MP7D.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/morte-a-33-giri-4-100x70.jpg.pagespeed.ce.WWJzaUdQm7.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trick Or Treat Morte a 33 Giri" title="Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/trick-or-treat-morte-a-33-giri-1986-film-e-lp/" rel="bookmark" title="Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)">Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b63650b22c80" data-td_block_id="td_uid_1_5b63650b22c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b63650b22c80" data-td_block_id="td_uid_1_5b63650b22c80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="https://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b63650b2b145_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_8_5b63650b2b145"><script>var block_td_uid_8_5b63650b2b145=new tdBlock();block_td_uid_8_5b63650b2b145.id="td_uid_8_5b63650b2b145";block_td_uid_8_5b63650b2b145.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"505","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b63650b2b145_rand","tdc_css_class":"td_uid_8_5b63650b2b145_rand","tdc_css_class_style":"td_uid_8_5b63650b2b145_rand_style"}';block_td_uid_8_5b63650b2b145.td_column_number="3";block_td_uid_8_5b63650b2b145.block_type="td_block_mega_menu";block_td_uid_8_5b63650b2b145.post_count="4";block_td_uid_8_5b63650b2b145.found_posts="374";block_td_uid_8_5b63650b2b145.header_color="";block_td_uid_8_5b63650b2b145.ajax_pagination_infinite_stop="";block_td_uid_8_5b63650b2b145.max_num_pages="94";tdBlocksArray.push(block_td_uid_8_5b63650b2b145);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b63650b2b145" id="td_uid_9_5b63650b2b7d3" data-td_block_id="td_uid_8_5b63650b2b145" data-td_filter_value="" href="https://www.orrorea33giri.com/sesso-risate-e-follia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5b63650b2b145" id="td_uid_10_5b63650b2b862" data-td_block_id="td_uid_8_5b63650b2b145" data-td_filter_value="23" href="https://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_8_5b63650b2b145" id="td_uid_11_5b63650b2b8e5" data-td_block_id="td_uid_8_5b63650b2b145" data-td_filter_value="19" href="https://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_8_5b63650b2b145" id="td_uid_12_5b63650b2b95a" data-td_block_id="td_uid_8_5b63650b2b145" data-td_filter_value="32" href="https://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></div></div><div id=td_uid_8_5b63650b2b145 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/depesce-cartavetro-zoo-di-105/" rel="bookmark" class="td-image-wrap" title="Depesce &#8211; Cartavetro (2008)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xdepesce-cartavetro-WENDER-ALISEI-218x150.jpg.pagespeed.ic.bGG1ji3Pnz.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xdepesce-cartavetro-WENDER-ALISEI-218x150.jpg.pagespeed.ic.bGG1ji3Pnz.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xdepesce-cartavetro-WENDER-ALISEI-100x70.jpg.pagespeed.ic.pqnytqH5HA.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="depesce cartavetro" title="Depesce &#8211; Cartavetro (2008)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/depesce-cartavetro-zoo-di-105/" rel="bookmark" title="Depesce &#8211; Cartavetro (2008)">Depesce &#8211; Cartavetro (2008)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/jonny-jakobsen-discografia/" rel="bookmark" class="td-image-wrap" title="Jonny Jakobsen: le tante facce delle musica dance demenziale"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/dr-bombay-4-218x150.jpg.pagespeed.ce.eFmyXC2zYv.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/dr-bombay-4-218x150.jpg.pagespeed.ce.eFmyXC2zYv.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/dr-bombay-4-100x70.jpg.pagespeed.ce.MiDgrN239k.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jonny Jakobsen discografia bubblegum dance dr bombay" title="Jonny Jakobsen: le tante facce delle musica dance demenziale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/jonny-jakobsen-discografia/" rel="bookmark" title="Jonny Jakobsen: le tante facce delle musica dance demenziale">Jonny Jakobsen: le tante facce delle musica dance demenziale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/milly-dabbraccio-parole-parole-mina-cover/" rel="bookmark" class="td-image-wrap" title="Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Milly-DAbbraccio-Parole-Parole-3-218x150.jpg.pagespeed.ce.3u4bEXd7I1.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/Milly-DAbbraccio-Parole-Parole-3-218x150.jpg.pagespeed.ce.3u4bEXd7I1.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/Milly-DAbbraccio-Parole-Parole-3-100x70.jpg.pagespeed.ce.XBaXisYgAX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Milly D&#8217;Abbraccio Parole Parole 3" title="Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/milly-dabbraccio-parole-parole-mina-cover/" rel="bookmark" title="Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)">Milly D&#8217;Abbraccio &#8211; Parole Parole (feat. Brandon Lowe) (2018 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/felice-caccamo-gira-la-palla-teo-teocoli-mai-dire-gol/" rel="bookmark" class="td-image-wrap" title="Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/felice-2-e1526040326718-218x150.jpg.pagespeed.ce.rG4s6Phf-R.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/05/felice-2-e1526040326718-218x150.jpg.pagespeed.ce.rG4s6Phf-R.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/05/felice-2-e1526040326718-100x70.jpg.pagespeed.ce.GN0mjifzgA.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Felice Caccamo Gira la Palla Teo Teocoli Mai Dire Gol" title="Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/felice-caccamo-gira-la-palla-teo-teocoli-mai-dire-gol/" rel="bookmark" title="Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)">Felice Caccamo (Teo Teocoli) &#8211; Gira la Palla (1993 &#8211; 12&#8221;)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b63650b2b145" data-td_block_id="td_uid_8_5b63650b2b145"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b63650b2b145" data-td_block_id="td_uid_8_5b63650b2b145"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26210"><a href="https://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b63650b310c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_13_5b63650b310c8"><script>var block_td_uid_13_5b63650b310c8=new tdBlock();block_td_uid_13_5b63650b310c8.id="td_uid_13_5b63650b310c8";block_td_uid_13_5b63650b310c8.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"418","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b63650b310c8_rand","tdc_css_class":"td_uid_13_5b63650b310c8_rand","tdc_css_class_style":"td_uid_13_5b63650b310c8_rand_style"}';block_td_uid_13_5b63650b310c8.td_column_number="3";block_td_uid_13_5b63650b310c8.block_type="td_block_mega_menu";block_td_uid_13_5b63650b310c8.post_count="4";block_td_uid_13_5b63650b310c8.found_posts="119";block_td_uid_13_5b63650b310c8.header_color="";block_td_uid_13_5b63650b310c8.ajax_pagination_infinite_stop="";block_td_uid_13_5b63650b310c8.max_num_pages="30";tdBlocksArray.push(block_td_uid_13_5b63650b310c8);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5b63650b310c8" id="td_uid_14_5b63650b317b8" data-td_block_id="td_uid_13_5b63650b310c8" data-td_filter_value="" href="https://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5b63650b310c8" id="td_uid_15_5b63650b31838" data-td_block_id="td_uid_13_5b63650b310c8" data-td_filter_value="34" href="https://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_13_5b63650b310c8" id="td_uid_16_5b63650b318b1" data-td_block_id="td_uid_13_5b63650b310c8" data-td_filter_value="30" href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_13_5b63650b310c8" id="td_uid_17_5b63650b31923" data-td_block_id="td_uid_13_5b63650b310c8" data-td_filter_value="12" href="https://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></div></div><div id=td_uid_13_5b63650b310c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/sadoma-e-camorra-i-veri-eroi-della-tv-commerciale/" rel="bookmark" class="td-image-wrap" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Sadoma-e-Camorra-1-e1532552477527-218x150.jpg.pagespeed.ce.B9957mGl_Q.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Sadoma-e-Camorra-1-e1532552477527-218x150.jpg.pagespeed.ce.B9957mGl_Q.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/Sadoma-e-Camorra-1-e1532552477527-100x70.jpg.pagespeed.ce.t22Cv3JK_O.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sadoma e Camorra" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/sadoma-e-camorra-i-veri-eroi-della-tv-commerciale/" rel="bookmark" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)">Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/robot-rosanna-fratello-bobby-solo-little-tony/" rel="bookmark" class="td-image-wrap" title="L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/ROBOT-cantando-cantando-e1532169318637-218x150.jpg.pagespeed.ce.cmNQesheaS.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/ROBOT-cantando-cantando-e1532169318637-218x150.jpg.pagespeed.ce.cmNQesheaS.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/ROBOT-cantando-cantando-e1532169318637-100x70.jpg.pagespeed.ce.2vcNhGKuj7.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Robot Rosanna Fratello Bobby Solo Little Tony" title="L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/robot-rosanna-fratello-bobby-solo-little-tony/" rel="bookmark" title="L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri">L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/bobby-solo-canta-elvis-in-tedesco/" rel="bookmark" class="td-image-wrap" title="Bobby Solo canta Elvis in tedesco"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/bobby-solo-in-tedesco-218x150.jpg.pagespeed.ce.E5uqwb9GwC.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/bobby-solo-in-tedesco-218x150.jpg.pagespeed.ce.E5uqwb9GwC.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/bobby-solo-in-tedesco-100x70.jpg.pagespeed.ce.JM-p0tQZAz.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="bobby solo in tedesco" title="Bobby Solo canta Elvis in tedesco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/bobby-solo-canta-elvis-in-tedesco/" rel="bookmark" title="Bobby Solo canta Elvis in tedesco">Bobby Solo canta Elvis in tedesco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/10-peggiori-canzoni-dei-mondiali-di-calcio/" rel="bookmark" class="td-image-wrap" title="Le 10 Peggiori Canzoni dei Mondiali di Calcio"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Peggiori-Canzoni-dei-Mondiali-di-Calcio-Salvatore-Schillaci-Argentina-Italy-World-Cup_2383380-e1531340850385-218x150.jpg.pagespeed.ce.TVxV6_9rGt.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/06/Peggiori-Canzoni-dei-Mondiali-di-Calcio-Salvatore-Schillaci-Argentina-Italy-World-Cup_2383380-e1531340850385-218x150.jpg.pagespeed.ce.TVxV6_9rGt.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/06/Peggiori-Canzoni-dei-Mondiali-di-Calcio-Salvatore-Schillaci-Argentina-Italy-World-Cup_2383380-e1531340850385-100x70.jpg.pagespeed.ce._txUqh07Mz.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Peggiori Canzoni dei Mondiali di Calcio" title="Le 10 Peggiori Canzoni dei Mondiali di Calcio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/10-peggiori-canzoni-dei-mondiali-di-calcio/" rel="bookmark" title="Le 10 Peggiori Canzoni dei Mondiali di Calcio">Le 10 Peggiori Canzoni dei Mondiali di Calcio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b63650b310c8" data-td_block_id="td_uid_13_5b63650b310c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5b63650b310c8" data-td_block_id="td_uid_13_5b63650b310c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<article id="post-37558" class="td-post-template-7 post-37558 post type-post status-publish format-standard has-post-thumbnail hentry category-film-colonne-sonore-sigle-tv tag-anni-90 tag-cartoni-animati tag-cover tag-punk tag-televisione tag-usa td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Film, Colonne Sonore e Sigle TV" class="entry-crumb" href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a href="https://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></li><li class="entry-category"><a href="https://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li></ul>	                    <h1 class="entry-title">AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)</h1>

	                    	                        <p class="td-post-sub-title">Anche gli americani negli anni '90 fancevano le cover dei cartoni animati</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.orrorea33giri.com/author/ftiraboschi/">Federico Tiraboschi</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T08:36:07+00:00">02/08/2018</time></span>	                        	                        <div class="td-post-comments"><a href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xSaturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg.pagespeed.ic.OP38t8z7Be.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fsaturday-morning-cartoons-greatest-hits-1995%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD) %0A%0A https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AA.VV.+%E2%80%93+Saturday+Morning%3A+Cartoons%E2%80%99+Greatest+Hits+%281995+%E2%80%93+CD%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fsaturday-morning-cartoons-greatest-hits-1995%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/&amp;media=https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg&description=Recensione del disco Saturday Morning Cartoons&#039; Greatest Hits pubblicato nel 1995 con Ramones, Helmet, Violent Femmes, Butthole Surfers e Sublime">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/&name=AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)&body=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2018/07/saturday_morning_cartoons_greatest_hits_-_front-e1532553416323.jpg"><img class="alignleft wp-image-37802 size-medium" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xsaturday_morning_cartoons_greatest_hits_-_front-e1532553416323-300x295.jpg.pagespeed.ic.3g2YiolGGA.jpg" alt="Saturday Morning Cartoons' Greatest Hits" width="300" height="295" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xsaturday_morning_cartoons_greatest_hits_-_front-e1532553416323-300x295.jpg.pagespeed.ic.3g2YiolGGA.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xsaturday_morning_cartoons_greatest_hits_-_front-e1532553416323-768x756.jpg.pagespeed.ic.JVNU73lz2d.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xsaturday_morning_cartoons_greatest_hits_-_front-e1532553416323-696x685.jpg.pagespeed.ic.7Np-n4pM_2.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xsaturday_morning_cartoons_greatest_hits_-_front-e1532553416323.jpg.pagespeed.ic.oTZmK_pr62.jpg 944w" sizes="(max-width: 300px) 100vw, 300px"/></a>I &#8220;cartoni del sabato mattina&#8221;, così chiamati per via della loro collocazione nei palinsesti televisivi sulle maggiori reti americane, erano quelle serie animate ma non troppo a causa del basso budget di produzione: fondali ripetuti all&#8217;infinito, animazioni che si limitavano a movimenti di occhi e bocca, design dei personaggi riciclato e attenzione posta più a doppiaggio ed effetti sonori che a simulare il movimento. In sostanza l&#8217;intera opera di case di produzioni come <a href="https://it.wikipedia.org/wiki/Hanna-Barbera" target="_blank" rel="noopener">Hanna-Barbera</a> (<em>I Flintstones</em>, <em>I Jetsons</em>, <em>l&#8217;orso Yoghi</em>, <em>I Fantastici Quattro</em>, <em>Wacky Races</em>, <em>Scooby-Doo</em>, <em>The Tom &amp; Jerry Show</em> e <em>I Puffi</em>) e <a href="https://it.wikipedia.org/wiki/Filmation" target="_blank" rel="noopener">Filmation</a> (la serie animata di <em>Star Trek</em>, <em>Tarzan</em>, <em>The Tom and Jerry Comedy Show</em>, <em>He-Man e i dominatori dell&#8217;universo</em>, <em>She-Ra</em>, i <em>Ghostbusters</em> &#8211; quelli con lo scimmione, e <em>BraveStarr</em>). Nonostante i palesi limiti tecnici questi cartoni animati ebbero ugualmente un grandissimo successo tra gli anni &#8217;60 e i primi anni &#8217;90, successo che in alcuni casi prosegue tuttora. Tra i numerosi tributi non mancarono quelli strettamente musicali come la compilation <em>Saturday Morning: Cartoons&#8217; Greatest Hits</em> che vide la luce nel 1995.</p>
<p style="text-align: justify;">L&#8217;idea nacque da <strong>Ralph Sall</strong>, compositore, autore e produttore musicale statunitense, che con la sua società Bulletproof Entertainment aveva le mani in pasta un po&#8217; ovunque tra film, fumetti e teatro. A Sall venne in mente di reclutare tutta una serie di musicisti raccolti sotto l&#8217;ombrello del &#8220;rock alternativo&#8221; e far loro eseguire le sigle o canzoni dei cartoon del sabato mattina che tanto avevano amato da ragazzini; oggi tutto questo può sembrare una cosa già vista, ma a metà anni &#8217;90 la nostalgia del passato non era ancora abusata come ai giorni nostri.</p>
<p style="text-align: justify;">I musicisti che interpretano le diciannove canzoni sono un insieme eterogeneo che riunisce mostri sacri del punk rock (<strong>Ramones</strong>), icone dell&#8217;indie rock (<strong>Liz Phair</strong> e <strong>Violent Femmes</strong>), alfieri della psichedelia e del rock acido (<strong>Butthole Surfers</strong>), pionieri dell&#8217;alternative metal (<strong>Helmet</strong>), nuovi virgulti del rock alternativo (<strong>Collective Soul</strong>) e schegge di ska-punk (<strong>Sublime</strong>). La varietà vale anche per le canzoni, che non riguardano solo cartoon anni &#8217;60 e &#8217;70 (<em>Scooby-Doo</em>, <em>Underdog</em>, <a href="https://it.wikipedia.org/wiki/La_furia_di_Hong_Kong"><em>Hong Kong Phooey</em></a>&#8230;), ma anche altri più recenti (<em>Ren &amp; Stimpy</em>), anime (<em>Speed Racer</em>, <em>Gigantor</em>) e serie dal vivo con pupazzi sconosciute al di fuori degli USA (<em>H.R. Pufnstuf</em>, <em>Sigmund and the Sea Monsters</em>, <em>The Banana Splits</em>&#8230; okay, <a href="https://youtu.be/daQoCMI9zK8">quest&#8217;ultima</a> è nota anche da noi).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/videoseries?list=PLYPOlfChCRmhiNZVZbTeu7YSHf5xqFk5a&#038;hl=en_US' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Come prevedibile certi abbinamenti sono riusciti meglio di altri; mettere delle icone come i <strong>Ramones</strong> a cantare la sigla dell&#8217;Uomo Ragno anni &#8217;60 (quella del «<em>friendly neighborhood Spider-Man</em>», poi inclusa come bonus track nell&#8217;edizione americana del loro ultimo album <em>¡Adios amigos!</em>) serve chiaramente da richiamo, ma è pure vero che alcune delle cover più divertenti sono ad opera dei gruppi meno noti. Un esempio sono i misconosciuti <strong>Dig</strong> che trasformano la sigla di <em>Fat Albert and the Cosby Kids</em> (da noi <a href="https://it.wikipedia.org/wiki/Albertone"><em>Albertone</em></a>&#8230; «<em>Hey hey hey!</em>») da un esempio di funk anni &#8217;70 a un gustoso punk rock che in alcuni frangenti ricorda un po&#8217; pure il tema di <em>Ghostbusters</em>. Abbiamo poi i <strong>Reverend Horton Heat</strong>, che solitamente viaggiano tra country e psychobilly, ma per il disco propongono un medley del serioso <em>Johnny Quest</em> con il buffo <em>Stop That Pigeon!</em> (avete presente lo Squadrone Avvoltoi? <a href="https://it.wikipedia.org/wiki/Dastardly_e_Muttley_e_le_macchine_volanti">Dastardly e Muttley</a>? Ecco.)</p>
<p style="text-align: justify;">Alle donne vengono solitamente riservate le canzoni più &#8220;dolci&#8221;, e così è anche in questo caso, con <strong>Angie Hart</strong> dei <strong>Frente!</strong> che canta la svenevole ballata <em>Open Up Your Heart And Let the Sun Shine In</em>, tratta da un episodio dei <em>Flintstones</em>, o <strong>Liz Phair</strong> che si occupa di quel virus sonoro (nel senso che non ti esce più dalla testa) che è <em>The Tra-La-La Song</em>, sigla dei succitati <em>Banana Splits</em>. Una menzione anche per la classica <em>I&#8217;m Popeye the Sailor Man</em> rifatta in chiave punk rock dai <strong>Face to Face</strong>, scontata finché si vuole ma ottima quando si ha voglia di pogare e fare un po&#8217; di casino.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/i3F2y2hRP4o?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Dati i molteplici ambiti in cui lavorava <strong>Ralph Sall</strong> e il crescente interesse per il marketing multimediale di quegli anni, ad accompagnare il disco ci furono anche <a href="https://comicbookrealm.com/series/1774/0/the-saturday-morning-comic">un fumetto</a> edito dalla Marvel e una VHS in cui venivano raccolti diversi spezzoni delle varie serie animate assieme a filmati degli artisti coinvolti nel progetto, il tutto presentato niente meno che da <strong>Drew Barrymore</strong>! Inutile dire che entrambi i prodotti non furono mai più ristampati e oggi sono introvabili pezzi da collezione.</p>
<p style="text-align: justify;"><em>Cartoons&#8217; Greatest Hits</em> rimane un interessante e curioso esperimento che potete tranquillamente mettere accanto alle compilation <a href="https://www.discogs.com/Various-Kill-Rock-Stars/release/389599" target="_blank" rel="noopener"><em>Kill Rock Stars</em></a> (1991), <a href="https://www.discogs.com/Various-No-Alternative/release/398035" target="_blank" rel="noopener"><em>No Alternative</em></a> (1993), <a href="https://www.discogs.com/Various-Geffen-Rarities-Vol1/release/1818683" target="_blank" rel="noopener"><em>Geffen Rarities Vol. 1</em></a> (1994) e <a href="https://www.discogs.com/Various-Generation-X-An-Alternative-Point-Of-View/release/2692654" target="_blank" rel="noopener"><em>Generation X</em></a> (1994), e che nonostante la moda del riciclo nostalgico non ha praticamente avuto seguiti in patria, mentre noi dobbiamo accontentarci degli <a href="https://www.orrorea33giri.com/gli-amici-di-roland-1997/">Amici di Roland</a> o di <strong>Cristina D&#8217;Avena</strong> <a href="https://www.orrorea33giri.com/cristina-davena-duets-tutti-cantano-cristina/">e i suoi amici in TV</a>.</p>
<p>Tracklist:<br/>
01. Liz Phair With Material Issue &#8211; The Tra La La Song (One Banana, Two Banana)<br/>
02. Sponge &#8211; Go Speed Racer Go<br/>
03. Mary Lou Lord With Semisonic &#8211; Sugar Sugar<br/>
04. Matthew Sweet &#8211; Scooby-Doo, Where Are You?<br/>
05. Juliana Hatfield And Tanya Donelly &#8211; Josie And The Pussycats<br/>
06. Collective Soul &#8211; The Bugaloos<br/>
07. Butthole Surfers &#8211; Underdog<br/>
08. Helmet &#8211; Gigantor<br/>
09. Ramones &#8211; Spider-Man<br/>
10. Reverend Horton Heat &#8211; Jonny Quest / Stop That Pigeon<br/>
11. Frente! &#8211; Open Up Your Heart And Let The Sun Shine In<br/>
12. Violent Femmes &#8211; Eep Opp Ork Ah-Ah (Means I Love You)<br/>
13. Dig &#8211; Fat Albert Theme<br/>
14. Face To Face &#8211; I&#8217;m Popeye The Sailor Man<br/>
15. Tripping Daisy &#8211; Friends / Sigmund And The Seamonsters<br/>
16. Toadies &#8211; Goolie Get-Together<br/>
17. Sublime &#8211; Hong Kong Phooey<br/>
18. The Murmurs &#8211; H. R. Pufnstuf<br/>
19. Wax &#8211; Happy, Happy, Joy, Joy</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-90/">anni '90</a></li><li><a href="https://www.orrorea33giri.com/tag/cartoni-animati/">cartoni animati</a></li><li><a href="https://www.orrorea33giri.com/tag/cover/">cover</a></li><li><a href="https://www.orrorea33giri.com/tag/punk/">punk</a></li><li><a href="https://www.orrorea33giri.com/tag/televisione/">televisione</a></li><li><a href="https://www.orrorea33giri.com/tag/usa/">USA</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fsaturday-morning-cartoons-greatest-hits-1995%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD) %0A%0A https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AA.VV.+%E2%80%93+Saturday+Morning%3A+Cartoons%E2%80%99+Greatest+Hits+%281995+%E2%80%93+CD%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fsaturday-morning-cartoons-greatest-hits-1995%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/&amp;media=https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg&description=Recensione del disco Saturday Morning Cartoons&#039; Greatest Hits pubblicato nel 1995 con Ramones, Helmet, Violent Femmes, Butthole Surfers e Sublime">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/&name=AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)&body=https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.orrorea33giri.com/sadoma-e-camorra-i-veri-eroi-della-tv-commerciale/">Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.orrorea33giri.com/author/ftiraboschi/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2018/05/96x96xFederico-Tiraboschi-1-150x150.jpg.pagespeed.ic.4yNCsqq5do.jpg" width="96" height="96" alt="Federico Tiraboschi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.orrorea33giri.com/author/ftiraboschi/">Federico Tiraboschi</a></span></div><div class="td-author-url"><a href="https://www.whosampled.com/user/WoodyAlien/">https://www.whosampled.com/user/WoodyAlien/</a></div><div class="td-author-description">"Mi chiedo ancora che ci faccio qui" (cit. Eiffel 65) 
Appassionato di one-hit wonders, sampling, chiptunes, retrogaming e altre parole inglesi un po' a caso.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/w00dyalien" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Woody__alien" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federico Tiraboschi"></span><meta itemprop="datePublished" content="2018-08-02T08:36:07+00:00"><meta itemprop="dateModified" content="2018-08-02T14:05:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="AA.VV. - Saturday Morning: Cartoons&#039; Greatest Hits (1995 - CD)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771.jpg"><meta itemprop="width" content="1077"><meta itemprop="height" content="704"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5b63650b3951d_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_19_5b63650b3951d"><script>var block_td_uid_19_5b63650b3951d=new tdBlock();block_td_uid_19_5b63650b3951d.id="td_uid_19_5b63650b3951d";block_td_uid_19_5b63650b3951d.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5b63650b3951d_rand","td_column_number":3,"live_filter_cur_post_id":37558,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b63650b3951d_rand","tdc_css_class_style":"td_uid_19_5b63650b3951d_rand_style"}';block_td_uid_19_5b63650b3951d.td_column_number="3";block_td_uid_19_5b63650b3951d.block_type="td_block_related_posts";block_td_uid_19_5b63650b3951d.post_count="3";block_td_uid_19_5b63650b3951d.found_posts="173";block_td_uid_19_5b63650b3951d.header_color="";block_td_uid_19_5b63650b3951d.ajax_pagination_infinite_stop="";block_td_uid_19_5b63650b3951d.max_num_pages="58";tdBlocksArray.push(block_td_uid_19_5b63650b3951d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5b63650b39898" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5b63650b3951d" href="#">Articoli simili</a><a id="td_uid_21_5b63650b398d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5b63650b3951d" href="#">Altri dello stesso autore</a></h4><div id=td_uid_19_5b63650b3951d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-218x150.jpg.pagespeed.ce.1bAFOe_PNe.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-218x150.jpg.pagespeed.ce.1bAFOe_PNe.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2012/02/Sono-pazzo-di-Iris-Blond-4-100x70.jpg.pagespeed.ce._mzrrIwEmQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Claudia Gerini Sono pazzo di Iris Blond" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)">AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/trick-or-treat-morte-a-33-giri-1986-film-e-lp/" rel="bookmark" class="td-image-wrap" title="Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/morte-a-33-giri-4-218x150.jpg.pagespeed.ce.TRup68MP7D.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/morte-a-33-giri-4-218x150.jpg.pagespeed.ce.TRup68MP7D.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/morte-a-33-giri-4-100x70.jpg.pagespeed.ce.WWJzaUdQm7.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trick Or Treat Morte a 33 Giri" title="Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/trick-or-treat-morte-a-33-giri-1986-film-e-lp/" rel="bookmark" title="Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)">Trick Or Treat (Morte a 33 Giri) (1986 &#8211; film e LP)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" class="td-image-wrap" title="I Ragazzi della 3ª C: discografia 1987-1989"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-218x150.jpg.pagespeed.ic.2N8YVMgd2O.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-218x150.jpg.pagespeed.ic.2N8YVMgd2O.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/xI-Ragazzi-della-III-C-1-100x70.jpg.pagespeed.ic.J0Z4OtfUoX.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Augusto Martelli I Ragazzi Della 3 C" title="I Ragazzi della 3ª C: discografia 1987-1989"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/ragazzi-della-terza-c-discografia-sigle/" rel="bookmark" title="I Ragazzi della 3ª C: discografia 1987-1989">I Ragazzi della 3ª C: discografia 1987-1989</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b63650b3951d" data-td_block_id="td_uid_19_5b63650b3951d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5b63650b3951d" data-td_block_id="td_uid_19_5b63650b3951d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saturday-morning-cartoons-greatest-hits-1995/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='37558' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72050b5a81"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_5 td_block_widget td_uid_22_5b63650b3a8ea_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_22_5b63650b3a8ea">
<style>.td_uid_22_5b63650b3a8ea_rand .td-block-title>*,.td_uid_22_5b63650b3a8ea_rand .td_module_wrap:hover .entry-title a,.td_uid_22_5b63650b3a8ea_rand .td-pulldown-filter-link:hover,.td_uid_22_5b63650b3a8ea_rand .td-subcat-item a:hover,.td_uid_22_5b63650b3a8ea_rand .td-cur-simple-item,.td_uid_22_5b63650b3a8ea_rand .td_quote_on_blocks,.td_uid_22_5b63650b3a8ea_rand .td-opacity-cat .td-post-category:hover,.td_uid_22_5b63650b3a8ea_rand .td-opacity-read .td-read-more a:hover,.td_uid_22_5b63650b3a8ea_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_22_5b63650b3a8ea_rand .td-instagram-user a,.td_uid_22_5b63650b3a8ea_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_22_5b63650b3a8ea_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_22_5b63650b3a8ea_rand .td-next-prev-wrap a:hover,.td_uid_22_5b63650b3a8ea_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_22_5b63650b3a8ea_rand .td-read-more a,.td_uid_22_5b63650b3a8ea_rand .td-weather-information:before,.td_uid_22_5b63650b3a8ea_rand .td-weather-week:before,.td_uid_22_5b63650b3a8ea_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_22_5b63650b3a8ea_rand .td-post-category,.td_uid_22_5b63650b3a8ea_rand .td-post-category:hover,.td_uid_22_5b63650b3a8ea_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_22_5b63650b3a8ea=new tdBlock();block_td_uid_22_5b63650b3a8ea.id="td_uid_22_5b63650b3a8ea";block_td_uid_22_5b63650b3a8ea.atts='{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","dw_logged":"","dw_include":"0","countries":"","other_ids":"","class":"td_block_widget td_uid_22_5b63650b3a8ea_rand","separator":"","m3_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5b63650b3a8ea_rand","tdc_css_class_style":"td_uid_22_5b63650b3a8ea_rand_style"}';block_td_uid_22_5b63650b3a8ea.td_column_number="1";block_td_uid_22_5b63650b3a8ea.block_type="td_block_5";block_td_uid_22_5b63650b3a8ea.post_count="5";block_td_uid_22_5b63650b3a8ea.found_posts="1681";block_td_uid_22_5b63650b3a8ea.header_color="";block_td_uid_22_5b63650b3a8ea.ajax_pagination_infinite_stop="";block_td_uid_22_5b63650b3a8ea.max_num_pages="337";tdBlocksArray.push(block_td_uid_22_5b63650b3a8ea);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_22_5b63650b3a8ea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xSaturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771-324x235.jpg.pagespeed.ic.Eg0dcvQFUJ.jpg" alt="Saturday Morning Cartoons&#039; Greatest Hits" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/" rel="bookmark" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)">AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/sadoma-e-camorra-i-veri-eroi-della-tv-commerciale/" rel="bookmark" class="td-image-wrap" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xSadoma-e-Camorra-1-e1532552477527-324x235.jpg.pagespeed.ic.haQ9HBNF9i.jpg" alt="Sadoma e Camorra" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/sadoma-e-camorra-i-veri-eroi-della-tv-commerciale/" rel="bookmark" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)">Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2012/02/xSono-pazzo-di-Iris-Blond-4-324x235.jpg.pagespeed.ic.05WW9UpuLU.jpg" alt="Claudia Gerini Sono pazzo di Iris Blond" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/claudia-gerini-sono-pazzo-di-iris-blond/" rel="bookmark" title="AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)">AA.VV. &#8211; Sono Pazzo di Iris Blond (1996 &#8211; CD)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/robot-rosanna-fratello-bobby-solo-little-tony/" rel="bookmark" class="td-image-wrap" title="L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xROBOT-cantando-cantando-e1532169318637-324x235.jpg.pagespeed.ic.llzy5SoFUK.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xROBOT-cantando-cantando-e1532169318637-324x235.jpg.pagespeed.ic.llzy5SoFUK.jpg 324w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xROBOT-cantando-cantando-e1532169318637-300x219.jpg.pagespeed.ic.M8EnO-ytQy.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/xROBOT-cantando-cantando-e1532169318637-696x508.jpg.pagespeed.ic.G9-xO0iNlW.jpg 696w" sizes="(max-width: 324px) 100vw, 324px" alt="Robot Rosanna Fratello Bobby Solo Little Tony" title="L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/robot-rosanna-fratello-bobby-solo-little-tony/" rel="bookmark" title="L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri">L&#8217;epopea dei Ro.Bo.T.: quando la televisione genera mostri</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/le-compilations-domenica-in/" rel="bookmark" class="td-image-wrap" title="Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)"><img width="324" height="235" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/xla-compilations-1-324x235.jpg.pagespeed.ic.p4UBT1Z08y.jpg" alt="la compilations" title="Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/le-compilations-domenica-in/" rel="bookmark" title="Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)">Le Compilations &#8211; Donne Del 2000 (1991 &#8211; 7&#8221;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_23_5b63650b3bf94_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_23_5b63650b3bf94">
<style>.td_uid_23_5b63650b3bf94_rand .td-block-title>*,.td_uid_23_5b63650b3bf94_rand .td_module_wrap:hover .entry-title a,.td_uid_23_5b63650b3bf94_rand .td-pulldown-filter-link:hover,.td_uid_23_5b63650b3bf94_rand .td-subcat-item a:hover,.td_uid_23_5b63650b3bf94_rand .td-cur-simple-item,.td_uid_23_5b63650b3bf94_rand .td_quote_on_blocks,.td_uid_23_5b63650b3bf94_rand .td-opacity-cat .td-post-category:hover,.td_uid_23_5b63650b3bf94_rand .td-opacity-read .td-read-more a:hover,.td_uid_23_5b63650b3bf94_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_23_5b63650b3bf94_rand .td-instagram-user a,.td_uid_23_5b63650b3bf94_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_23_5b63650b3bf94_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_23_5b63650b3bf94_rand .td-next-prev-wrap a:hover,.td_uid_23_5b63650b3bf94_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_23_5b63650b3bf94_rand .td-read-more a,.td_uid_23_5b63650b3bf94_rand .td-weather-information:before,.td_uid_23_5b63650b3bf94_rand .td-weather-week:before,.td_uid_23_5b63650b3bf94_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_23_5b63650b3bf94_rand .td-post-category,.td_uid_23_5b63650b3bf94_rand .td-post-category:hover,.td_uid_23_5b63650b3bf94_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_23_5b63650b3bf94=new tdBlock();block_td_uid_23_5b63650b3bf94.id="td_uid_23_5b63650b3bf94";block_td_uid_23_5b63650b3bf94.atts='{"custom_title":"I Pi\u00f9 Letti di Oggi","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5b63650b3bf94_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5b63650b3bf94_rand","tdc_css_class_style":"td_uid_23_5b63650b3bf94_rand_style"}';block_td_uid_23_5b63650b3bf94.td_column_number="1";block_td_uid_23_5b63650b3bf94.block_type="td_block_16";block_td_uid_23_5b63650b3bf94.post_count="5";block_td_uid_23_5b63650b3bf94.found_posts="8";block_td_uid_23_5b63650b3bf94.header_color="";block_td_uid_23_5b63650b3bf94.ajax_pagination_infinite_stop="";block_td_uid_23_5b63650b3bf94.max_num_pages="2";tdBlocksArray.push(block_td_uid_23_5b63650b3bf94);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I Più Letti di Oggi</span></h4></div><div id=td_uid_23_5b63650b3bf94 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771-100x70.jpg.pagespeed.ce.O0ecu40lI5.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771-100x70.jpg.pagespeed.ce.O0ecu40lI5.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/Saturday-Morning-Cartoons-Greatest-Hits-1-e1532553577771-218x150.jpg.pagespeed.ce.5Hly3d2BN3.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Saturday Morning Cartoons&#039; Greatest Hits" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/saturday-morning-cartoons-greatest-hits-1995/" rel="bookmark" title="AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)">AA.VV. &#8211; Saturday Morning: Cartoons&#8217; Greatest Hits (1995 &#8211; CD)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/sadoma-e-camorra-i-veri-eroi-della-tv-commerciale/" rel="bookmark" class="td-image-wrap" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Sadoma-e-Camorra-1-e1532552477527-100x70.jpg.pagespeed.ce.t22Cv3JK_O.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2018/07/Sadoma-e-Camorra-1-e1532552477527-100x70.jpg.pagespeed.ce.t22Cv3JK_O.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2018/07/Sadoma-e-Camorra-1-e1532552477527-218x150.jpg.pagespeed.ce.B9957mGl_Q.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sadoma e Camorra" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/sadoma-e-camorra-i-veri-eroi-della-tv-commerciale/" rel="bookmark" title="Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)">Paola Costa e Chiara Salvo &#8211; Sadoma e Camorra: i veri eroi della TV commerciale (1993 &#8211; libro)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/gunther-no-pantalones-2016/" rel="bookmark" class="td-image-wrap" title="Günther &#8211; No Pantalones (2016 &#8211; singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/06/gunther-100x70.jpg.pagespeed.ce._p0cshS4Xh.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/06/gunther-100x70.jpg.pagespeed.ce._p0cshS4Xh.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/06/gunther-218x150.jpg.pagespeed.ce.bEECvI5fuO.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Günther no pantalones" title="Günther &#8211; No Pantalones (2016 &#8211; singolo digitale)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/gunther-no-pantalones-2016/" rel="bookmark" title="Günther &#8211; No Pantalones (2016 &#8211; singolo digitale)">Günther &#8211; No Pantalones (2016 &#8211; singolo digitale)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/loredana-lecciso-tuka-kulos-2007-promo/" rel="bookmark" class="td-image-wrap" title="Loredana Lecciso &#8211; Tuka Kulos (Do Do Di Da) (2007 &#8211; promo)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2015/08/Loredana-Lecciso-Tuka-Kulos-2-e1514470433711-100x70.jpg.pagespeed.ce.G-dK_KbXXh.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/08/Loredana-Lecciso-Tuka-Kulos-2-e1514470433711-100x70.jpg.pagespeed.ce.G-dK_KbXXh.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2015/08/Loredana-Lecciso-Tuka-Kulos-2-e1514470433711-218x150.jpg.pagespeed.ce.wMgYgCXfMA.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Loredana Lecciso Tuka Kulos" title="Loredana Lecciso &#8211; Tuka Kulos (Do Do Di Da) (2007 &#8211; promo)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/loredana-lecciso-tuka-kulos-2007-promo/" rel="bookmark" title="Loredana Lecciso &#8211; Tuka Kulos (Do Do Di Da) (2007 &#8211; promo)">Loredana Lecciso &#8211; Tuka Kulos (Do Do Di Da) (2007 &#8211; promo)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.orrorea33giri.com/claudia-mori-buonasera-dottore/" rel="bookmark" class="td-image-wrap" title="Claudia Mori &#8211; Buonasera Dottore (1974)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/02/xclaudia-mori-anni-70-e1455201946826-100x70.png.pagespeed.ic.X5EeVrS41q.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/02/xclaudia-mori-anni-70-e1455201946826-100x70.png.pagespeed.ic.X5EeVrS41q.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/xclaudia-mori-anni-70-e1455201946826-218x150.png.pagespeed.ic.7pmAoteBdr.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Claudia Mori Buonasera Dottore" title="Claudia Mori &#8211; Buonasera Dottore (1974)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/claudia-mori-buonasera-dottore/" rel="bookmark" title="Claudia Mori &#8211; Buonasera Dottore (1974)">Claudia Mori &#8211; Buonasera Dottore (1974)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5b63650b3e431_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_24_5b63650b3e431">
<style>.td_uid_24_5b63650b3e431_rand .td-block-title>*,.td_uid_24_5b63650b3e431_rand .td_module_wrap:hover .entry-title a,.td_uid_24_5b63650b3e431_rand .td-pulldown-filter-link:hover,.td_uid_24_5b63650b3e431_rand .td-subcat-item a:hover,.td_uid_24_5b63650b3e431_rand .td-cur-simple-item,.td_uid_24_5b63650b3e431_rand .td_quote_on_blocks,.td_uid_24_5b63650b3e431_rand .td-opacity-cat .td-post-category:hover,.td_uid_24_5b63650b3e431_rand .td-opacity-read .td-read-more a:hover,.td_uid_24_5b63650b3e431_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_24_5b63650b3e431_rand .td-instagram-user a,.td_uid_24_5b63650b3e431_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_24_5b63650b3e431_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_24_5b63650b3e431_rand .td-next-prev-wrap a:hover,.td_uid_24_5b63650b3e431_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_24_5b63650b3e431_rand .td-read-more a,.td_uid_24_5b63650b3e431_rand .td-weather-information:before,.td_uid_24_5b63650b3e431_rand .td-weather-week:before,.td_uid_24_5b63650b3e431_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_24_5b63650b3e431_rand .td-post-category,.td_uid_24_5b63650b3e431_rand .td-post-category:hover,.td_uid_24_5b63650b3e431_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_25_5b63650b3e61f_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_25_5b63650b3e61f"><div class="td-block-title-wrap"></div><div id=td_uid_25_5b63650b3e61f class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlYJREBD1yP" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/0c1cadf58f03b2647f41070b20c4f7b3/5C1278A0/t51.2885-15/sh0.08/e35/c0.93.750.750/s640x640/36721411_1963375643714177_7553229271720787968_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlVResnDzzg" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/d13d5fb4e0a59d2736148e16594c78e3/5C0633E4/t51.2885-15/sh0.08/e35/c0.26.799.799/s640x640/37244530_203321697184540_2259442497535082496_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlS-uvDDx_O" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/2c5cdf60dd61c83af1706cf9ff54642c/5C0A694D/t51.2885-15/sh0.08/e35/s640x640/37206521_2349441121748986_730295743427903488_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlLVyHhDRNn" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/ea84be3e9fba27b4c6144d04f7f3c253/5BFC9DEB/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/36589777_289938011749991_9024869707974443008_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlItspsjYH5" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/58239b212c67db4f136f458d7f044d3b/5C07C9D3/t51.2885-15/e35/c116.0.367.367/36490575_448969918847032_3207819715133046784_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlDk1PVDeMP" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/eb13295faf334ce1931c7472929fc160/5C00ACD4/t51.2885-15/sh0.08/e35/c0.100.800.800/s640x640/36969824_211174876205513_7293950960873766912_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.orrorea33giri.com/"><img class="td-retina-data" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png.pagespeed.ce.DOMnDvjFFu.png" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-desktop-container"><ul id="menu-footer-desktop" class="td-subfooter-menu"><li id="menu-item-37637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37637"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-37673" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37673"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-37672" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37672"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-37699" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37699"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-37698" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37698"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-37697" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37697"><a href="https://www.orrorea33giri.com/informativa-privacy/">Informativa Privacy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="https://www.orrorea33giri.com/amministra/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		
		            <script type="text/javascript">jQuery(document).ready(function($){var count=0;var pathname=window.location.pathname;var url=window.location.href;var pdf;$("a").each(function(){if(($(this).attr('href')!=='#')&&($(this).attr('href')!=null)){var url=$(this).attr('href');}});});</script>

		<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie per agevolare la normale navigazione del sito. Cliccando su "Accetta" si  acconsente all’uso dei cookie. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie si prega di leggere qui:<a href="https://www.orrorea33giri.com/informativa-privacy/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Informativa Privacy</a>.  <a href="#" class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button">Accetta</a> </span></div>		
		<script type="text/javascript">jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#444444","border":"#444","border_on":true,"button_1_button_colour":"#f51e1e","button_1_button_hover":"#c41818","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#d3d3d3","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"Arial, Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'});});</script>
		
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b63650b402b5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-post-views{display:none}.td_block_2 .td-excerpt{display:none}.td_block_12 .td-excerpt{display:none}.td_block_23 .td-excerpt{display:none}.td-form-url{display:none}.td-form-email{display:none}.td-form-cookies-consent{display:none}.td-form-cookies{display:none}.td-form-consent{display:none}.comment-form-cookies-consent{display:none}</style>

<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.tXsWt_Tqlz.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/js/tagdiv_theme.min.js.pagespeed.jm.2zV47J4ZR_.js'></script>
<script src="https://www.orrorea33giri.com/wp-includes,_js,_comment-reply.min.js+wp-content,_plugins,_reduce-bounce-rate,_js,_analyticsjs.js+wp-content,_plugins,_td-cloud-library,_assets,_js,_js_files_for_front.min.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.eUU4QZ8uMu.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_bV1cVj10$_);</script>
<script>eval(mod_pagespeed_F_5EOBSwOb);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>

<!-- JS generated by theme -->

<script>jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);jQuery('.td-read-down a').click(function(event){event.preventDefault();var header_wrap=jQuery('.td-full-screen-header-image-wrap:first')
if(1===header_wrap.length){tdUtil.scrollToPosition(header_wrap.height()+header_wrap.offset().top,1200);}});})();});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[37558]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.orrorea33giri.com/wp-content/themes/Newspaper_8.8.2';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.3.3',blog:'103583382',post:'37558',tz:'2',srv:'www.orrorea33giri.com'}]);_stq.push(['clickTrackerInit','103583382','37558']);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b63650b40623"></textarea>
						<div id="td_live_css_uid_1_5b63650b40623" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b63650b40623');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b63650b40623");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>