<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php" /> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Romina Falconi &#8211; Magari Muori (2019, singolo digitale)';</script> <meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo.jpg" /><link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png"/> <!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ --><title>Romina Falconi - Magari Muori (2019, singolo digitale) &bull; Orrore a 33 Giri</title><meta name="description" content="Recensione del disco di Romina Falconi Magari Muori prodotto dall&#039;agenzia di pompe funebri Taffo"/><link rel="canonical" href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Romina Falconi - Magari Muori (2019, singolo digitale) &bull; Orrore a 33 Giri" /><meta property="og:description" content="Recensione del disco di Romina Falconi Magari Muori prodotto dall&#039;agenzia di pompe funebri Taffo" /><meta property="og:url" content="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:tag" content="anni &#039;10" /><meta property="article:tag" content="canzoni da spiaggia" /><meta property="article:section" content="Illustri Sconosciuti" /><meta property="article:published_time" content="2019-06-27T07:15:17+00:00" /><meta property="article:modified_time" content="2019-06-26T15:41:39+00:00" /><meta property="og:updated_time" content="2019-06-26T15:41:39+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo.jpg" /><meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Recensione del disco di Romina Falconi Magari Muori prodotto dall&#039;agenzia di pompe funebri Taffo" /><meta name="twitter:title" content="Romina Falconi - Magari Muori (2019, singolo digitale) &bull; Orrore a 33 Giri" /><meta name="twitter:site" content="@orrorea33giri" /><meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo.jpg" /><meta name="twitter:creator" content="@orrorea33giri" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orrorea33giri.com/#organization","name":"Orrore a 33 Giri","url":"https://www.orrorea33giri.com/","sameAs":["https://instagram.com/orrorea33giri/","https://www.youtube.com/channel/UC3n58s9kUPRjKunVed9GHxg","https://twitter.com/orrorea33giri"],"logo":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#logo","url":"https://www.orrorea33giri.com/wp-content/uploads/2015/10/LOGO_round_main.jpg","width":354,"height":354,"caption":"Orrore a 33 Giri"},"image":{"@id":"https://www.orrorea33giri.com/#logo"}},{"@type":"WebSite","@id":"https://www.orrorea33giri.com/#website","url":"https://www.orrorea33giri.com/","name":"Orrore a 33 Giri","publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.orrorea33giri.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#primaryimage","url":"https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo.jpg","width":1200,"height":675,"caption":"Romina Falconi magari muori taffo"},{"@type":"WebPage","@id":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#webpage","url":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/","inLanguage":"it-IT","name":"Romina Falconi - Magari Muori (2019, singolo digitale) &bull; Orrore a 33 Giri","isPartOf":{"@id":"https://www.orrorea33giri.com/#website"},"primaryImageOfPage":{"@id":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#primaryimage"},"datePublished":"2019-06-27T07:15:17+00:00","dateModified":"2019-06-26T15:41:39+00:00","description":"Recensione del disco di Romina Falconi Magari Muori prodotto dall'agenzia di pompe funebri Taffo"},{"@type":"Article","@id":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#article","isPartOf":{"@id":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#webpage"},"author":{"@id":"https://www.orrorea33giri.com/author/giuseppe-sanna/#author"},"headline":"Romina Falconi &#8211; Magari Muori (2019, singolo digitale)","datePublished":"2019-06-27T07:15:17+00:00","dateModified":"2019-06-26T15:41:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#webpage"},"publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"image":{"@id":"https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#primaryimage"},"keywords":"anni '10,canzoni da spiaggia","articleSection":"Illustri Sconosciuti"},{"@type":["Person"],"@id":"https://www.orrorea33giri.com/author/giuseppe-sanna/#author","name":"Giuseppe Sanna","image":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#authorlogo","url":"https://www.orrorea33giri.com/wp-content/uploads/2017/04/pio-morales.jpg","caption":"Giuseppe Sanna"},"description":"Sardo di Sardegna come il mare, i nuraghi e il mirto. Appassionato di musica d'autore, con ampie incursioni nella polifonia sacra e nell'opera lirica, ed abbondanti digressioni nel diversamente bello pi\u00f9 improbabile. Cultore del festival di Sanremo.","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Abril Fatface';font-display:block;font-style:normal;font-weight:400;src:local('Abril Fatface'),local('AbrilFatface-Regular'),url(https://fonts.gstatic.com/s/abrilfatface/v10/zOL64pLDlL1D99S8g8PtiKchq-dmiw.woff) format('woff')}@font-face{font-family:'Antic';font-display:block;font-style:normal;font-weight:400;src:local('Antic Regular'),local('Antic-Regular'),url(https://fonts.gstatic.com/s/antic/v10/TuGfUVB8XY5DRZZMq98.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:300;src:local('Open Sans Light Italic'),local('OpenSans-LightItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKWyV9hrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:400;src:local('Open Sans Italic'),local('OpenSans-Italic'),url(https://fonts.gstatic.com/s/opensans/v16/mem6YaGs126MiZpBA-UFUK0Zdcs.woff) format('woff')}@font-face{font-family:'Open Sans';font-style:italic;font-weight:600;src:local('Open Sans SemiBold Italic'),local('OpenSans-SemiBoldItalic'),url(https://fonts.gstatic.com/s/opensans/v16/memnYaGs126MiZpBA-UFUKXGUdhrIqU.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v16/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v16/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:400;src:local('Roboto Italic'),local('Roboto-Italic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOkCnqEu92Fr1Mu51xIIzQ.woff) format('woff')}@font-face{font-family:'Roboto';font-style:italic;font-weight:500;src:local('Roboto Medium Italic'),local('Roboto-MediumItalic'),url(https://fonts.gstatic.com/s/roboto/v19/KFOjCnqEu92Fr1Mu51S7ACc6CsI.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:300;src:local('Roboto Light'),local('Roboto-Light'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmSU5fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v19/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:900;src:local('Roboto Black'),local('Roboto-Black'),url(https://fonts.gstatic.com/s/roboto/v19/KFOlCnqEu92Fr1MmYUtfBBc-.woff) format('woff')}@font-face{font-family:'Roboto Condensed';font-display:block;font-style:normal;font-weight:400;src:local('Roboto Condensed'),local('RobotoCondensed-Regular'),url(https://fonts.gstatic.com/s/robotocondensed/v17/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7Cw.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.orrorea33giri.com/wp-content/cache/fvm/1561472533/out/header-429e204e.min.css' type='text/css' media='all' /> <script async type='text/javascript' src='https://www.orrorea33giri.com/wp-content/cache/fvm/1561472533/out/header-9a291f29.min.js'></script><link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fromina-falconi-magari-muori-taffo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fromina-falconi-magari-muori-taffo%2F&#038;format=xml" /> <script type='text/javascript'>var video_popup_general_settings = {
				'width_s': '1200',
    			'height_s': '600',
    			'r_border': 'true',
    			'o_color': ''
			};</script> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': 'true'
			};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"19789c98af","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"19789c98af","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.orrorea33giri.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56687a89-4391-48d5-a59a-44307252ce1a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-270x270.png" /> <!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder">.tdb-featured-image-bg {
  background-position: center center;
}</style></head><body class="post-template-default single single-post postid-43351 single-format-standard romina-falconi-magari-muori-taffo global-block-template-14 td-what tdb_template_40197 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-41456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-41456"><a href="https://www.orrorea33giri.com/menu/"><i class="fa fa-bars" aria-hidden="true"></i> Menu</a></li><li id="menu-item-41190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png" alt="orrore a 33 giri"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.orrorea33giri.com/"> <img class="td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt="orrore a 33 giri"/> <span class="td-visual-hidden">Orrore a 33 Giri</span> </a></div><div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-41456"><a href="https://www.orrorea33giri.com/menu/"><i class="fa fa-bars" aria-hidden="true"></i> Menu</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5d150e89e1109" class="tdc-zone"><div class="tdc_zone td_uid_1_5d150e89e1152_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_1_5d150e89e1152_rand {
                    min-height: 0;
                }</style><div id="td_uid_2_5d150e89e1570" class="tdc-row"><div class="vc_row td_uid_2_5d150e89e15b2_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5d150e89e15b2_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_3_5d150e89e18f0_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_3_5d150e89e18f0_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5d150e89e1b18_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_4_5d150e89e1b18" ><style>.td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-block-title > *,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-read-more a,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_4_5d150e89e1b18_rand .td-post-category,
            .td-theme-wrap .td_uid_4_5d150e89e1b18_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_4_5d150e89e1b18_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_4_5d150e89e1b18_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_4_5d150e89e1b18_rand .td-block-title a,
				.td_uid_4_5d150e89e1b18_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_4_5d150e89e1b18_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Senti Chi Canta</span></h4></div><div id=td_uid_4_5d150e89e1b18 class="td_block_inner td-fix-index"><div class="menu-senti-chi-canta-container"><ul id="menu-senti-chi-canta" class="menu"><li id="menu-item-41173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41173"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li><li id="menu-item-41174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41174"><a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></li><li id="menu-item-41175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41175"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-41176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41176"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li><li id="menu-item-41177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41177"><a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a></li><li id="menu-item-41178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41178"><a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a></li><li id="menu-item-41179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41179"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5d150e89e40dd_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_5_5d150e89e40dd_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_6_5d150e89e420a_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_6_5d150e89e420a" ><style>.td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-block-title > *,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-read-more a,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_6_5d150e89e420a_rand .td-post-category,
            .td-theme-wrap .td_uid_6_5d150e89e420a_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_6_5d150e89e420a_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_6_5d150e89e420a_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_6_5d150e89e420a_rand .td-block-title a,
				.td_uid_6_5d150e89e420a_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_6_5d150e89e420a_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Terza Pagina</span></h4></div><div id=td_uid_6_5d150e89e420a class="td_block_inner td-fix-index"><div class="menu-terza-pagina-container"><ul id="menu-terza-pagina" class="menu"><li id="menu-item-41180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41180"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li><li id="menu-item-41181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41181"><a href="https://www.orrorea33giri.com/terza-pagina/film-colonne-sonore/">Film, TV e Colonne Sonore</a></li><li id="menu-item-41182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41182"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5d150e89e6106_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_7_5d150e89e6106_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_8_5d150e89e622b_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_8_5d150e89e622b" ><style>.td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-block-title > *,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-read-more a,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_8_5d150e89e622b_rand .td-post-category,
            .td-theme-wrap .td_uid_8_5d150e89e622b_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_8_5d150e89e622b_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_8_5d150e89e622b_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_8_5d150e89e622b_rand .td-block-title a,
				.td_uid_8_5d150e89e622b_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_8_5d150e89e622b_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Seguici</span></h4></div><div id=td_uid_8_5d150e89e622b class="td_block_inner td-fix-index"><div class="menu-seguici-container"><ul id="menu-seguici" class="menu"><li id="menu-item-41184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41184"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/orrorea33giri/"><i class="fa fa-instagram" aria-hidden="true"></i> Instagram</a></li><li id="menu-item-41185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41185"><a target="_blank" rel="noopener noreferrer" href="https://open.spotify.com/user/www.orrorea33giri.com"><i class="fa fa-spotify" aria-hidden="true"></i> Spotify</a></li><li id="menu-item-41186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41186"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/c/Orrorea33Girivideo"><i class="fa fa-youtube-play" aria-hidden="true"></i> YouTube</a></li></ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_9_5d150e89e6e86_rand  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.td_uid_9_5d150e89e6e86_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_10_5d150e89e6f9f_rand td-pb-border-top td_block_template_2 widget"  data-td-block-uid="td_uid_10_5d150e89e6f9f" ><style>.td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-block-title > *,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5d150e89e6f9f_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5d150e89e6f9f_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_10_5d150e89e6f9f_rand{
margin-top:10px !important;
padding-top:10px !important;
border-color:#f51e1e !important;
border-style:solid !important;
border-width: 2px 0px 0px 0px !important;
}</style><style>/* custom css */
.td_uid_10_5d150e89e6f9f_rand a:hover {
					color: #f51e1e;
				}
				


                
				.td_uid_10_5d150e89e6f9f_rand .td-block-title a,
				.td_uid_10_5d150e89e6f9f_rand .td-block-title span {
					font-size:30px !important;
				}
				
				.td_uid_10_5d150e89e6f9f_rand li {
					font-weight:600 !important;
				}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Info</span></h4></div><div id=td_uid_10_5d150e89e6f9f class="td_block_inner td-fix-index"><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-41194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41194"><a href="https://www.orrorea33giri.com/chi-siamo/"><i class="fa fa-info-circle" aria-hidden="true"></i> Chi Siamo</a></li><li id="menu-item-41195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41195"><a href="https://www.orrorea33giri.com/collabora/"><i class="fa fa-pencil" aria-hidden="true"></i> Collabora</a></li><li id="menu-item-41196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41196"><a href="https://www.orrorea33giri.com/contatti/"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contatti</a></li></ul></div></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-41190"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> Playlist</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d150e89e8e09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="td_uid_11_5d150e89e8e09" ><script>var block_td_uid_11_5d150e89e8e09 = new tdBlock();
block_td_uid_11_5d150e89e8e09.id = "td_uid_11_5d150e89e8e09";
block_td_uid_11_5d150e89e8e09.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"699","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d150e89e8e09_rand","tdc_css_class":"td_uid_11_5d150e89e8e09_rand","tdc_css_class_style":"td_uid_11_5d150e89e8e09_rand_style"}';
block_td_uid_11_5d150e89e8e09.td_column_number = "3";
block_td_uid_11_5d150e89e8e09.block_type = "td_block_mega_menu";
block_td_uid_11_5d150e89e8e09.post_count = "5";
block_td_uid_11_5d150e89e8e09.found_posts = "17";
block_td_uid_11_5d150e89e8e09.header_color = "";
block_td_uid_11_5d150e89e8e09.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d150e89e8e09.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_11_5d150e89e8e09);</script><div id=td_uid_11_5d150e89e8e09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="cover che non ti aspetti queen" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen">Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-italia-mon-amour/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Italia mon amour"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/playlist-italia-mon-amour-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="playlist italia mon amour" title="Playlist &#8211; Italia mon amour" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-italia-mon-amour/" rel="bookmark" title="Playlist &#8211; Italia mon amour">Playlist &#8211; Italia mon amour</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-la-mamma-vol-1/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Canzoni per la mamma vol.1"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-image-e1557415832452-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-image-e1557415832452-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/05/Playlist-Canzoni-per-la-mamma-vol-1-image-e1557415832452-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Playlist Canzoni per la mamma vol 1" title="Playlist &#8211; Canzoni per la mamma vol.1" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-la-mamma-vol-1/" rel="bookmark" title="Playlist &#8211; Canzoni per la mamma vol.1">Playlist &#8211; Canzoni per la mamma vol.1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-arti-e-mestieri-le-canzoni-dei-lavoratori-vol-1/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/04/arti-e-mestieri-vol-1-image-1-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/04/arti-e-mestieri-vol-1-image-1-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2019/04/arti-e-mestieri-vol-1-image-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="playlist arti e mestieri canzoni dei lavoratori vol 1" title="Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-arti-e-mestieri-le-canzoni-dei-lavoratori-vol-1/" rel="bookmark" title="Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1">Playlist &#8211; Arti e mestieri (le canzoni dei lavoratori) vol.1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-canzoni-rese-immortali-dal-sax/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Canzoni rese immortali dal sax"><img width="218" height="150" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2015/11/saxophone-cover-1-e1557415866463-218x150.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/11/saxophone-cover-1-e1557415866463-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2015/11/saxophone-cover-1-e1557415866463-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Canzoni rese immortali dal sax" title="Playlist &#8211; Canzoni rese immortali dal sax" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-canzoni-rese-immortali-dal-sax/" rel="bookmark" title="Playlist &#8211; Canzoni rese immortali dal sax">Playlist &#8211; Canzoni rese immortali dal sax</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d150e89e8e09" data-td_block_id="td_uid_11_5d150e89e8e09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d150e89e8e09" data-td_block_id="td_uid_11_5d150e89e8e09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="43351" data-autoload-type="" data-autoload-count="3" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-40197"
 class="post-40197 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Review"                                                                            ><div id="td_uid_7_5d150e89eef71" class="tdc-zone"><div class="tdc_zone td_uid_12_5d150e89eefaf_rand  wpb_row td-pb-row"  ><style scoped>/* custom css */
.td_uid_12_5d150e89eefaf_rand {
                    min-height: 0;
                }</style><div id="td_uid_8_5d150e89ef190" class="tdc-row"><div class="vc_row td_uid_13_5d150e89ef1cb_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_13_5d150e89ef1cb_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_13_5d150e89ef1cb_rand{
padding-top:22px !important;
}

.td_uid_13_5d150e89ef1cb_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_14_5d150e89ef440_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_14_5d150e89ef440_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_15_5d150e89ef684_rand td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="td_uid_15_5d150e89ef684" ><style>/* custom css */
.td_uid_15_5d150e89ef684_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_15_5d150e89ef684_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td-theme-wrap .td_uid_15_5d150e89ef684_rand {
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Illustri Sconosciuti" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Romina Falconi - Magari Muori (2019, singolo digitale)</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/",
                                "name": "Illustri Sconosciuti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Romina Falconi - Magari Muori (2019, singolo digitale)"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title td_uid_16_5d150e89efc37_rand tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_16_5d150e89efc37" ><style>/* custom css */
.td_uid_16_5d150e89efc37_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_16_5d150e89efc37_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_16_5d150e89efc37_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_16_5d150e89efc37_rand {
					text-align: left;
				}
				.td_uid_16_5d150e89efc37_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_16_5d150e89efc37_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_16_5d150e89efc37_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_16_5d150e89efc37_rand .tdb-title-text {
					font-family:Roboto Condensed !important;font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Romina Falconi &#8211; Magari Muori (2019, singolo digitale)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle td_uid_17_5d150e89f015b_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_17_5d150e89f015b" ><style>/* custom css */
.td_uid_17_5d150e89f015b_rand p {
					color: #4c4c4c;
				}
				
				.td-theme-wrap .td_uid_17_5d150e89f015b_rand {
					text-align: left;
				}
				
				.td_uid_17_5d150e89f015b_rand p {
					font-size:18px !important;line-height:1.3 !important;font-style:italic !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5d150e89f015b_rand p {
					font-size:16px !important;line-height:1.3 !important;font-style:italic !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5d150e89f015b_rand p {
					font-size:16px !important;line-height:1.3 !important;font-style:italic !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Il frizzante brano estivo prodotto dall'agenzia di pompe funebri Taffo traboccante di humor nero al limite del buono e cattivo gusto</p></div></div></div></div></div></div><div id="td_uid_10_5d150e89f0378" class="tdc-row"><div class="vc_row td_uid_18_5d150e89f03b4_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_18_5d150e89f03b4_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_18_5d150e89f03b4_rand{
justify-content:center !important;
text-align:center !important;
}

.td_uid_18_5d150e89f03b4_rand .td_block_wrap{ text-align:left }</style><div class="vc_column td_uid_19_5d150e89f05f3_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_19_5d150e89f05f3_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_20_5d150e89f07c0_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_20_5d150e89f07c0" ><style>/* inline tdc_css att */

.td_uid_20_5d150e89f07c0_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_20_5d150e89f07c0_rand {
                    display: inline-block;
                }

                
                .td_uid_20_5d150e89f07c0_rand .avatar {
                    width: 50px;
                    height: 50px;
                }
                
                .td_uid_20_5d150e89f07c0_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_20_5d150e89f07c0_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_20_5d150e89f07c0_rand .tdb-author-name {
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.orrorea33giri.com/author/giuseppe-sanna/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2017/04/pio-morales-150x150.jpg" width="96" height="96" alt="Giuseppe Sanna" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.orrorea33giri.com/author/giuseppe-sanna/">Giuseppe Sanna</a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_21_5d150e89f0ee0_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_21_5d150e89f0ee0" ><style>/* inline tdc_css att */

.td_uid_21_5d150e89f0ee0_rand{
margin-right:5px !important;
padding-top:10px !important;
}</style><style>/* custom css */
.td_uid_21_5d150e89f0ee0_rand .tdm-descr {
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date td_uid_22_5d150e89f2aaa_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_22_5d150e89f2aaa" ><style>/* inline tdc_css att */

.td_uid_22_5d150e89f2aaa_rand{
margin-right:5px !important;
}</style><style>/* custom css */
.td_uid_22_5d150e89f2aaa_rand {
                    display: inline-block;
                }
                
                .td_uid_22_5d150e89f2aaa_rand i {
                    font-size: 14px;
                }
                
                .td_uid_22_5d150e89f2aaa_rand i {
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-06-27T09:15:17+00:00" >27/06/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count td_uid_23_5d150e89f2f0b_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_23_5d150e89f2f0b" ><style>/* custom css */
.td_uid_23_5d150e89f2f0b_rand {
                    display: inline-block;
                }                
                
                .td_uid_23_5d150e89f2f0b_rand i {
                    font-size: 10px;
                }
                
                .td_uid_23_5d150e89f2f0b_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_23_5d150e89f2f0b_rand a {
					color: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div><div class="vc_column td_uid_24_5d150e89f321e_rand  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.td_uid_24_5d150e89f321e_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_25_5d150e89f33f9_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_25_5d150e89f33f9" ><style>/* custom css */
.td_uid_25_5d150e89f33f9_rand .td-post-sharing,
				.td_uid_25_5d150e89f33f9_rand .tdb-share-classic {
					text-align: center;
				}</style><div id="td_uid_25_5d150e89f33f9" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fromina-falconi-magari-muori-taffo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Romina+Falconi+%E2%80%93+Magari+Muori+%282019%2C+singolo+digitale%29 %0A%0A https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Romina+Falconi+%E2%80%93+Magari+Muori+%282019%2C+singolo+digitale%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fromina-falconi-magari-muori-taffo%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3ac919397909fdeb89f929d919097ded8ddc6cccfcfc5deb39f999f8c97deb38b918c97ded6cccecfc7d2de8d979099919291de9a9799978a9f929bd7d89c919a87c3968a8a8e8dc4d1d1898989d0918c8c918c9b9fcdcd99978c97d09d9193d18c919397909fd3989f929d919097d3939f999f8c97d3938b918c97d38a9f989891d1"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_25_5d150e89f33f9"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div id="td_uid_13_5d150e89f3a6e" class="tdc-row"><div class="vc_row td_uid_26_5d150e89f3aab_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_26_5d150e89f3aab_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_27_5d150e89f3cc3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_27_5d150e89f3cc3_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_28_5d150e89f3f0e_rand tdb-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_28_5d150e89f3f0e" ><style>/* custom css */
.td_uid_28_5d150e89f3f0e_rand .tdb-caption-text {
                        margin: 6px 0 0;
                    }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="392" 
 class="entry-thumb" 
 src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-696x392.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-696x392.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-300x169.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-768x432.jpg 768w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-1024x576.jpg 1024w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-747x420.jpg 747w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="Romina Falconi magari muori taffo" 
 title="Romina Falconi magari muori taffo"
 /></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_29_5d150e8a00a4d_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="td_uid_16_5d150e8a00ac2" class="tdc-row"><div class="vc_row td_uid_30_5d150e8a00afb_rand td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_30_5d150e8a00afb_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_31_5d150e8a00d0f_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_31_5d150e8a00d0f_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_32_5d150e8a00f2a_rand td-pb-border-top td_block_template_14 td-post-content"  data-td-block-uid="td_uid_32_5d150e8a00f2a" ><style>/* inline tdc_css att */

.td_uid_32_5d150e8a00f2a_rand{
margin-top:-10px !important;
}</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori.jpg"><img class="alignleft size-medium wp-image-43484" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-300x300.jpg" alt="Romina Falconi Magari Muori Taffo" width="300" height="300" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-696x696.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-420x420.jpg 420w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" /></a>Anche e forse soprattutto nel mondo dello spettacolo, esiste una linea sottile a confine tra il buon e cattivo gusto, percorsa da taluni con maestria e da talaltri con imbarazzante indecisione: i primi sono gli artisti, i secondi le varie schegge impazzite che, tuttavia, al pari dei primi si aggirano disinvolti in TV, radio, social media etc.</p><p style="text-align: justify;">Tra gli artisti, merita plauso e menzione <strong>Romina Falconi</strong>, originalissima cantautrice che da qualche anno si sta segnalando tra le proposte più alternative e nel tempo stesso di spessore della nostra canzone più giovane e meno istituzionale, la quale ha spesso percorso con equilibrio la linea di cui sopra, sia da sola, come in questo caso, sia accompagnandosi ad <a href="https://www.orrorea33giri.com/tag/immanuel-casto/"><strong>Immanuel Casto</strong></a> (in questo secondo caso, le veniva ovviamente più semplice, perché il casto divo nel cattivo gusto ci sguazza eccome).</p><p style="text-align: justify;">Di qui, la recentissima e dissacrante <em>Magari muori</em>, dove Romina gioca con tutti i luoghi comuni del trapasso a miglior vita, in modo mai scontato ed anzi irriverente, senza mai essere volgare e disseminando qua e là numerose frecciate, scoccate contro atavici modi di pensare.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/t0-DTGZwS7A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">Così, dato che siamo in estate, eccoci servito l&#8217;invito a uscire solo nelle ore più calde e bere poco, magari restando esposti per ore al sole cocente, con sottile ironia verso i consigli televisivi in materia (coi TG in prima fila, che ogni estate replicano i medesimi servizi) oppure l&#8217;esortazione a mangiare e tuffarsi subito in acqua (alzi la mano chi non è stato ingannato dai propri genitori, che ci infilavano in bocca il panino con la nutella per farci poi stare buoni sotto l&#8217;ombrellone per ore) e via andando, comprese le partite allo stadio (rigorosamente nella tifoseria avversaria, ovviamente).</p><p style="text-align: justify;">Al testo fresco e ironico (a tratti geniale, come quando il <em>«chissà che il prete ti nomini a messa»</em> molla un ceffone a tutte le persone che siccome &#8220;danno&#8221; la messa per i propri cari, poi s&#8217;incazzano se questi non vengono menzionati), si accompagna un bel ritmo e un ritornello molto gradevole, soprattutto estivo.</p><p style="text-align: justify;">In tutto questo, merita menzione la Taffo, affermata azienda leader del&#8230; Ehm&#8230; Settore dei servizi post mortem, che patrocinia questo singoletto estivo traboccante di humor nero e già balzata alle cronache per pubblicità al limite del buono e cattivo gusto&#8230; In fondo, sempre quella è la linea di confine, no?</p><p><iframe src="https://open.spotify.com/embed/track/3A7Ce5VMDYItRIKvEIUDCR" width="696" height="80" frameborder="0"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p><p style="text-align: center;"><strong>Magari muori</strong></p><p style="text-align: center;">Edizione Straordinaria, è estate<br /> Uscite solo nelle ore calde, bevete poco<br /> Al mare sono ottimi i raggi UV<br /> E l’olio di palma è salutare<br /> Consigliato non vaccinarsi<br /> Caro amico, mangiamo insieme<br /> Fino a scoppiare, poi andiamo a nuotare<br /> Andiamo allo stadio con aria di sfida<br /> In mezzo agli Ultras ma dell’altra squadra<br /> Brinda stasera e ridi di gusto<br /> Che forse domani sei sotto un cipresso<br /> Canta e balla che la vita passa<br /> E chissà che il prete ti nomini a messa<br /> Dille che l’ami anche se è impegnata<br /> Cos’è mai una rissa di fronte alla vita?<br /> Riporta al cielo il tuo corpo usurato<br /> Per dare la prova che hai proprio apprezzato<br /> Dai, goditi la vita che poi magari muori<br /> E vivi al massimo da qui fino ai crisantemi<br /> Non rimandare più che poi magari muori<br /> Baciami e stammi addosso<br /> Che…</p></div></div><div class="td_block_wrap tdb_single_modified_date td_uid_33_5d150e8a0242d_rand td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="td_uid_33_5d150e8a0242d" ><style>/* custom css */
.td_uid_33_5d150e8a0242d_rand {
                    display: inline-block;
                }
                
                .td_uid_33_5d150e8a0242d_rand i {
                    font-size: 14px;
                }
                
                .td_uid_33_5d150e8a0242d_rand i {
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-06-27T09:15:17+00:00" >Data di ultima modifica: 26/06/2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_tags td_uid_34_5d150e8a0272b_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_34_5d150e8a0272b" ><style>/* custom css */
.td_uid_34_5d150e8a0272b_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_34_5d150e8a0272b_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_34_5d150e8a0272b_rand span {
                    color: #fff;
                }
                
                .td_uid_34_5d150e8a0272b_rand span {
                    background-color: #222;
                }
                
                
                
                .td_uid_34_5d150e8a0272b_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_34_5d150e8a0272b_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_34_5d150e8a0272b_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_34_5d150e8a0272b_rand a {
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_34_5d150e8a0272b_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_34_5d150e8a0272b_rand a {
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_34_5d150e8a0272b_rand a {
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Altri articoli su:</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-10/">anni '10</a></li><li><a href="https://www.orrorea33giri.com/tag/canzoni-da-spiaggia/">canzoni da spiaggia</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_35_5d150e8a032e8_rand  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.td_uid_35_5d150e8a032e8_rand{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share td_uid_36_5d150e8a0337a_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_36_5d150e8a0337a" ><div id="td_uid_36_5d150e8a0337a" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fromina-falconi-magari-muori-taffo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Romina+Falconi+%E2%80%93+Magari+Muori+%282019%2C+singolo+digitale%29 %0A%0A https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Romina+Falconi+%E2%80%93+Magari+Muori+%282019%2C+singolo+digitale%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fromina-falconi-magari-muori-taffo%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfd0edefebece3a2c4e3eee1edeceba2a4a1bab0b3b3b9a2cfe3e5e3f0eba2cff7edf0eba2aab0b2b3bbaea2f1ebece5edeeeda2e6ebe5ebf6e3eee7aba4e0ede6fbbfeaf6f6f2f1b8adadf5f5f5acedf0f0edf0e7e3b1b1e5ebf0ebace1edefadf0edefebece3afe4e3eee1edecebafefe3e5e3f0ebafeff7edf0ebaff6e3e4e4edad"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_36_5d150e8a0337a"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column td_uid_37_5d150e8a0397f_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.td_uid_37_5d150e8a0397f_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_38_5d150e8a03f63_rand td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="td_uid_38_5d150e8a03f63" ><style>.td_uid_38_5d150e8a03f63_rand .td-block-title > *,
            .td_uid_38_5d150e8a03f63_rand .td-pulldown-filter-display-option,
            .td_uid_38_5d150e8a03f63_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_38_5d150e8a03f63_rand .td-block-title {
                background-color: #ffffff !important;
            }</style><style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi Anche</span></h4></div><div id=td_uid_38_5d150e8a03f63 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/bob-larson-speaks-out-on-rock-music/" rel="bookmark" class="td-image-wrap" title="Bob Larson &#8211; Bob Larson Speaks Out On Rock Music (1969, LP)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/05/Bob-Larson-Speaks-Out-On-Rock-Music-2-1-696x448.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/bob-larson-speaks-out-on-rock-music/" rel="bookmark" title="Bob Larson &#8211; Bob Larson Speaks Out On Rock Music (1969, LP)">Bob Larson &#8211; Bob Larson Speaks Out On Rock Music (1969, LP)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Nella seconda metà degli anni &#039;60 si raggiunse probabilmente l&#039;apice nella musica rock per creatività e qualità, un susseguirsi di dischi fondamentali per la...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/bob-larson-speaks-out-on-rock-music/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/cosa-nostra-disco-band-tarantella-disco-1978/" rel="bookmark" class="td-image-wrap" title="Cosa Nostra Disco Band &#8211; Tarantella Disco (1978, LP)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/05/cosa-nostra-disco-band-immagine-696x361.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/cosa-nostra-disco-band-tarantella-disco-1978/" rel="bookmark" title="Cosa Nostra Disco Band &#8211; Tarantella Disco (1978, LP)">Cosa Nostra Disco Band &#8211; Tarantella Disco (1978, LP)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Abbiamo già trattato di Tarandisco per mostrare perfettamente l&#039;effetto totalizzante della disco-mania e fino a che punto ci si poteva spingere con l&#039;unire due...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/cosa-nostra-disco-band-tarantella-disco-1978/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/padre-maurizio-divertiti-di-piu-ma-fallo-con-gesu/" rel="bookmark" class="td-image-wrap" title="Padre Maurizio &#8211; Divertiti di Più Ma Fallo con Gesù (1999, CD)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/05/padre-nike-3.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/padre-maurizio-divertiti-di-piu-ma-fallo-con-gesu/" rel="bookmark" title="Padre Maurizio &#8211; Divertiti di Più Ma Fallo con Gesù (1999, CD)">Padre Maurizio &#8211; Divertiti di Più Ma Fallo con Gesù (1999, CD)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <!--                            --> </span></div><div class="td-excerpt">Di religiosi canterini è piena la discografia italiana, dalle più recenti Suor Cristina e Suor Anna fino alle partecipazioni al Festival di Sanremo con Frate...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/padre-maurizio-divertiti-di-piu-ma-fallo-con-gesu/">Continua a leggere</a></div></div></div></div></div></div><div class="td_block_wrap td_block_16 td_uid_39_5d150e8a0f0ff_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_5d150e8a0f0ff" ><style>.td_uid_39_5d150e8a0f0ff_rand .td-block-title > *,
            .td_uid_39_5d150e8a0f0ff_rand .td-pulldown-filter-display-option,
            .td_uid_39_5d150e8a0f0ff_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_39_5d150e8a0f0ff_rand .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.td_uid_39_5d150e8a0f0ff_rand{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 2px 2px 2px 2px !important;
}</style><script>var block_td_uid_39_5d150e8a0f0ff = new tdBlock();
block_td_uid_39_5d150e8a0f0ff.id = "td_uid_39_5d150e8a0f0ff";
block_td_uid_39_5d150e8a0f0ff.atts = '{"block_template_id":"td_block_template_14","header_text_color":"#f51e1e","sort":"jetpack_popular_2","mx4f_title_font_transform":"uppercase","mx4f_title_font_family":"522","mx4f_title_font_weight":"700","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiYm9yZGVyLXRvcC13aWR0aCI6IjIiLCJib3JkZXItcmlnaHQtd2lkdGgiOiIyIiwiYm9yZGVyLWJvdHRvbS13aWR0aCI6IjIiLCJib3JkZXItbGVmdC13aWR0aCI6IjIiLCJwYWRkaW5nLXJpZ2h0IjoiMTAiLCJwYWRkaW5nLWJvdHRvbSI6IjEwIiwicGFkZGluZy1sZWZ0IjoiMTAiLCJib3JkZXItY29sb3IiOiIjZGQzMzMzIiwiZGlzcGxheSI6IiJ9fQ==","custom_title":"I pi\u00f9 letti di oggi","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_39_5d150e8a0f0ff_rand","tdc_css_class":"td_uid_39_5d150e8a0f0ff_rand","tdc_css_class_style":"td_uid_39_5d150e8a0f0ff_rand_style"}';
block_td_uid_39_5d150e8a0f0ff.td_column_number = "1";
block_td_uid_39_5d150e8a0f0ff.block_type = "td_block_16";
block_td_uid_39_5d150e8a0f0ff.post_count = "5";
block_td_uid_39_5d150e8a0f0ff.found_posts = "7";
block_td_uid_39_5d150e8a0f0ff.header_color = "#ffffff";
block_td_uid_39_5d150e8a0f0ff.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d150e8a0f0ff.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_39_5d150e8a0f0ff);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>I più letti di oggi</span></h4></div><div id=td_uid_39_5d150e8a0f0ff class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/eminem-al-festival-di-sanremo-2001/" rel="bookmark" class="td-image-wrap" title="Eminem al Festival di Sanremo del 2001"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2016/02/eminem-sanremo-2001.jpg.pagespeed.ic_.oHTH9FBPh1-e1514561435974-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/02/eminem-sanremo-2001.jpg.pagespeed.ic_.oHTH9FBPh1-e1514561435974-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/eminem-sanremo-2001.jpg.pagespeed.ic_.oHTH9FBPh1-e1514561435974-599x420.jpg 599w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/eminem-sanremo-2001.jpg.pagespeed.ic_.oHTH9FBPh1-e1514561435974-300x211.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/eminem-sanremo-2001.jpg.pagespeed.ic_.oHTH9FBPh1-e1514561435974-218x150.jpg 218w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/eminem-sanremo-2001.jpg.pagespeed.ic_.oHTH9FBPh1-e1514561435974-696x488.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2016/02/eminem-sanremo-2001.jpg.pagespeed.ic_.oHTH9FBPh1-e1514561435974.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"  alt="Eminem al Festival di Sanremo 2001" title="Eminem al Festival di Sanremo del 2001" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/eminem-al-festival-di-sanremo-2001/" rel="bookmark" title="Eminem al Festival di Sanremo del 2001">Eminem al Festival di Sanremo del 2001</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" rel="bookmark" class="td-image-wrap" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Romina Falconi magari muori taffo" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" rel="bookmark" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)">Romina Falconi &#8211; Magari Muori (2019, singolo digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/barbara-durso-dolceamaro-1980-45-giri/" rel="bookmark" class="td-image-wrap" title="Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2007/03/Barbara-DUrso-Dolceamaro-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2007/03/Barbara-DUrso-Dolceamaro-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2007/03/Barbara-DUrso-Dolceamaro-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Barbara D&#039;Urso Dolceamaro" title="Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/barbara-durso-dolceamaro-1980-45-giri/" rel="bookmark" title="Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)">Barbara D&#8217;Urso &#8211; Dolceamaro (1980, 7&#8243;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/il-mago-gabriel-discografia/" rel="bookmark" class="td-image-wrap" title="Il Mago Gabriel: la suplime discografia eso e terica"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2006/03/mago-gabriel-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2006/03/mago-gabriel-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2006/03/mago-gabriel-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="mago gabriel discografia" title="Il Mago Gabriel: la suplime discografia eso e terica" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/il-mago-gabriel-discografia/" rel="bookmark" title="Il Mago Gabriel: la suplime discografia eso e terica">Il Mago Gabriel: la suplime discografia eso e terica</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/piccolo-lucio-vario-me-me-piace-a-nutella/" rel="bookmark" class="td-image-wrap" title="Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2015/06/Piccolo-Lucio-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/06/Piccolo-Lucio-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2015/06/Piccolo-Lucio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Piccolo Lucio" title="Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/piccolo-lucio-vario-me-me-piace-a-nutella/" rel="bookmark" title="Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)">Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_20_5d150e8a13ce6" class="tdc-row"><div class="vc_row td_uid_40_5d150e8a13d2a_rand  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.td_uid_40_5d150e8a13d2a_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_40_5d150e8a13d2a_rand{
position:relative;
}

.td_uid_40_5d150e8a13d2a_rand .td_block_wrap{ text-align:left }</style><div class="td_uid_20_5d150e8a13ce6_rand_style td-element-style" ><style>.td_uid_20_5d150e8a13ce6_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column td_uid_41_5d150e8a14016_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_41_5d150e8a14016_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_42_5d150e8a1417e_rand "  style="height: 32px"></div></div></div></div></div><div id="td_uid_23_5d150e8a141e5" class="tdc-row"><div class="vc_row td_uid_43_5d150e8a1421e_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_43_5d150e8a1421e_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_44_5d150e8a14404_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_44_5d150e8a14404_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments td_uid_45_5d150e8a1464a_rand tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_45_5d150e8a1464a" ><style>.td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-block-title > *,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-read-more a,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_45_5d150e8a1464a_rand .td-post-category,
            .td-theme-wrap .td_uid_45_5d150e8a1464a_rand .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.td_uid_45_5d150e8a1464a_rand{
padding-top:10px !important;
}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/romina-falconi-magari-muori-taffo/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="Nome:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="Email:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Sito Web:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='43351' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c7e30efb9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div><div class="vc_column td_uid_46_5d150e8a17918_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_46_5d150e8a17918_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_16 td_uid_47_5d150e8a17b63_rand td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="td_uid_47_5d150e8a17b63" ><style>.td_uid_47_5d150e8a17b63_rand .td-block-title > *,
            .td_uid_47_5d150e8a17b63_rand .td-pulldown-filter-display-option,
            .td_uid_47_5d150e8a17b63_rand .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .td_uid_47_5d150e8a17b63_rand .td-block-title {
                background-color: #ffffff !important;
            }</style><script>var block_td_uid_47_5d150e8a17b63 = new tdBlock();
block_td_uid_47_5d150e8a17b63.id = "td_uid_47_5d150e8a17b63";
block_td_uid_47_5d150e8a17b63.atts = '{"custom_title":"Articoli Recenti","block_template_id":"td_block_template_14","header_text_color":"#f51e1e","header_color":"#ffffff","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","mx7_el":"0","separator":"","custom_url":"","mx7_tl":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"color_preset":"","border_top":"","class":"td_uid_47_5d150e8a17b63_rand","tdc_css_class":"td_uid_47_5d150e8a17b63_rand","tdc_css_class_style":"td_uid_47_5d150e8a17b63_rand_style"}';
block_td_uid_47_5d150e8a17b63.td_column_number = "1";
block_td_uid_47_5d150e8a17b63.block_type = "td_block_16";
block_td_uid_47_5d150e8a17b63.post_count = "5";
block_td_uid_47_5d150e8a17b63.found_posts = "1818";
block_td_uid_47_5d150e8a17b63.header_color = "#ffffff";
block_td_uid_47_5d150e8a17b63.ajax_pagination_infinite_stop = "";
block_td_uid_47_5d150e8a17b63.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_47_5d150e8a17b63);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli Recenti</span></h4></div><div id=td_uid_47_5d150e8a17b63 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" rel="bookmark" class="td-image-wrap" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Romina Falconi magari muori taffo" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/" rel="bookmark" title="Romina Falconi &#8211; Magari Muori (2019, singolo digitale)">Romina Falconi &#8211; Magari Muori (2019, singolo digitale)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/gemelli-diversi-onore-e-gloria-inno-olimpia-milano-2008/" rel="bookmark" class="td-image-wrap" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Gemelli-DiVersi-Onore-e-Gloria-inno-Olimpia-Milano-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Gemelli-DiVersi-Onore-e-Gloria-inno-Olimpia-Milano-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Gemelli-DiVersi-Onore-e-Gloria-inno-Olimpia-Milano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Gemelli DiVersi Onore e Gloria inno Olimpia Milano" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/gemelli-diversi-onore-e-gloria-inno-olimpia-milano-2008/" rel="bookmark" title="Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)">Gemelli DiVersi &#8211; Onore e Gloria (inno Olimpia Milano) (2008)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/03/cover-che-non-ti-aspetti-queen-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="cover che non ti aspetti queen" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-cover-queen/" rel="bookmark" title="Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen">Playlist &#8211; Cover che non ti aspetti: ecco come ti risuono i Queen</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/vivian-nicholson-spend-spend-spend-canzone/" rel="bookmark" class="td-image-wrap" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Vivian-Nicholson-spend-spend-spend-1-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Vivian-Nicholson-spend-spend-spend-1-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Vivian-Nicholson-spend-spend-spend-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Vivian Nicholson spend spend spend" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/vivian-nicholson-spend-spend-spend-canzone/" rel="bookmark" title="Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)">Vivian Nicholson &#8211; Spend Spend Spend / You&#8217;re Number One (1979, 7&#8243;)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/andreas-gabalier-arnold-schwarzenegger-pump-it-up/" rel="bookmark" class="td-image-wrap" title="Andreas Gabalier feat. Arnold Schwarzenegger &#8211; Pump it Up (The Motivation Song) (2019)"><img width="100" height="70" class="entry-thumb" src="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Andreas-Gabalier-feat.-Arnold-Schwarzenegger-Pump-it-Up-1-100x70.jpg"  srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Andreas-Gabalier-feat.-Arnold-Schwarzenegger-Pump-it-Up-1-100x70.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/06/Andreas-Gabalier-feat.-Arnold-Schwarzenegger-Pump-it-Up-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Andreas Gabalier Arnold Schwarzenegger Pump it Up" title="Andreas Gabalier feat. Arnold Schwarzenegger &#8211; Pump it Up (The Motivation Song) (2019)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/andreas-gabalier-arnold-schwarzenegger-pump-it-up/" rel="bookmark" title="Andreas Gabalier feat. Arnold Schwarzenegger &#8211; Pump it Up (The Motivation Song) (2019)">Andreas Gabalier feat. Arnold Schwarzenegger &#8211; Pump it Up (The Motivation Song) (2019)</a></h3><div class="td-module-meta-info"></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_26_5d150e8a1b183" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_48_5d150e8a1b1c1_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_48_5d150e8a1b1c1_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_49_5d150e8a1b429_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_49_5d150e8a1b429_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title td_uid_50_5d150e8a1b670_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_50_5d150e8a1b670" ><style>.td_uid_50_5d150e8a1b670_rand .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.td_uid_50_5d150e8a1b670_rand{
margin-bottom:10px !important;
}</style><style>/* custom css */
.td_uid_50_5d150e8a1b670_rand a {
			        color: #f51e1e;
		        }
				
				.td_uid_50_5d150e8a1b670_rand a:hover {
			        color: #1a1a1a;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_50_5d150e8a1b670_rand,
                .td_uid_50_5d150e8a1b670_rand p {
			        font-family:Roboto Condensed !important;font-size:18px !important;text-transform:uppercase !important;
		        }
}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">SEGUICI SU INSTAGRAM <a href="https://www.instagram.com/orrorea33giri" target="_blank" rel="noopener noreferrer">@ORROREA33GIRI</a></p></div></div><div class="td_block_wrap td_block_instagram td_uid_51_5d150e8a1bf97_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_51_5d150e8a1bf97" ><style>/* inline tdc_css att */

.td_uid_51_5d150e8a1bf97_rand{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5d150e8a1bf97_rand{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><div class="td-block-title-wrap"></div><div id=td_uid_51_5d150e8a1bf97 class="td-instagram-wrap td_block_inner td-column-3"><!-- td instagram source: instagram_cache --> <!-- header section --> <!-- user shared images --><div class="td-instagram-main td-images-on-row-6"><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/BzK31EjIRM6" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/a9c4c555024bf29500d311314388f6f6/5DAF4E04/t51.2885-15/e35/c0.0.509.509a/65173713_448034155745455_8583057725927184109_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/By_CLWWoSfV" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/d279c28624aac7060d4d3bddd9a8df3c/5DB441B2/t51.2885-15/e35/c0.34.584.584a/64507750_2378795939111620_2288217057900956991_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/By-oJPfIJd7" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/89c23b8277985a8dc809dcdd0c750507/5DA56318/t51.2885-15/sh0.08/e35/s640x640/64880708_704577626666735_1380089207243474358_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/By7n-m6IQWi" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/15ee18c679d1ba639d7bad5e2900c9e7/5DA436D8/t51.2885-15/e35/65155918_2364010293917045_8463959810342274223_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/By5NX1tIue_" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/aa45f052bb32ed1adb929d024a424b28/5DB7254A/t51.2885-15/e35/60081223_653288808429098_2490279607616606153_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="td-instagram-element"> <!-- image --> <a href="https://www.instagram.com/p/By2R18_I7u3" target="_blank"> <img class="td-instagram-image" src="https://scontent-ams4-1.cdninstagram.com/vp/ada792774179c83eb32f6270e68aaa20/5DBC95A3/t51.2885-15/e35/62040570_428252021350466_4413179440591546251_n.jpg?_nc_ht=scontent-ams4-1.cdninstagram.com"/> </a> <!-- video icon --></div> <!-- number of images to display --><div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giuseppe Sanna"></span><meta itemprop="datePublished" content="2019-06-27T09:15:17+00:00"><meta itemprop="dateModified" content="2019-06-26T17:41:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/romina-falconi-magari-muori-taffo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline" content="Il frizzante brano estivo prodotto dall&#039;agenzia di pompe funebri Taffo traboccante di humor nero al limite del buono e cattivo gusto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/Romina-Falconi-magari-muori-taffo.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name" content="Romina Falconi - Magari Muori (2019, singolo digitale)"></span><meta itemprop="reviewBody" content="Anche e forse soprattutto nel mondo dello spettacolo, esiste una linea sottile a confine tra il buon e cattivo gusto, percorsa da taluni con maestria e da talaltri con imbarazzante indecisione: i primi sono gli artisti, i secondi le varie schegge impazzite che, tuttavia,..."><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content="3.5"> </span></article></div></div></div> <!-- #tdb-autoload-article --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> <span class="td-social-name">RSS</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-mobile-container"><ul id="menu-footer-mobile" class="td-subfooter-menu"><li id="menu-item-41608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-41608"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li><li id="menu-item-37701" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37701"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-42547" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42547"><a href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26222"><a href="https://www.orrorea33giri.com/amministra/"><i class="fa fa-sign-in" aria-hidden="true"></i> Log In</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Orrore a 33 Giri. Tutti i diritti riservati.</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">jQuery(document).ready(function(){
        		jQuery('.vp-on-pageload-wrap').load("https://www.orrorea33giri.com/?p=43351&vp_on_pageload=t");
			});</script> <div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;"><div class="Video-PopUp-Content vp-on-pageload-wrap"></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.3 (rara)
 Deploy mode: deploy 
 uid: 5d150e8a20d97
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-post-views {display: none;}
.td_block_2 .td-excerpt {display: none;}
.td_block_12 .td-excerpt {display: none;}
.td_block_23 .td-excerpt {display: none;}
.td-form-url {display: none;}
.td-form-email {display: none;}
.td-form-cookies-consent {display: none;}
.td-form-cookies {display: none;}
.td-form-consent {display: none;}
.comment-form-cookies-consent {display: none;}

.td-review-score {border: 0 solid #ededed;}
.td-review-summary {display:none;}
.td-review-final-score {display:none;}
.td-review-score {float:left;}
.td-review-row-stars,
.td-review-header {display:none;}
.td-review {display:none;}

.tdb_single_tags a:hover {
background-color: #f51e1e;
border-color: #f51e1e;
color: #ffffff;
}</style><style id="fvm-footer-0" media="all">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</style><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/cache/fvm/1561472533/out/footer-72de2c1b.min.js'></script> <!-- JS generated by theme --> <script>jQuery(window).load(function () {
                    var block = jQuery('.td_uid_28_5d150e89f3f0e_rand'),
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43351]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'103583382',post:'43351',tz:'2',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '43351' ]);</script> </body></html>