<!doctype html ><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.orrorea33giri.com/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)';</script> <link rel="icon" type="image/png" href="https://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png"/> <!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ --><title>Mesopotamia - Vaffanculo (1994, 12&#039;&#039;) &bull; Orrore a 33 Giri</title><meta name="description" content="Recensione del disco dei Mesopotamia Vaffanculo, cover dance in spagnolo del successo di Marco Masini"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mesopotamia - Vaffanculo (1994, 12&#039;&#039;) &bull; Orrore a 33 Giri" /><meta property="og:description" content="Recensione del disco dei Mesopotamia Vaffanculo, cover dance in spagnolo del successo di Marco Masini" /><meta property="og:url" content="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:tag" content="anni &#039;90" /><meta property="article:tag" content="cover" /><meta property="article:tag" content="dance" /><meta property="article:tag" content="Marco Masini" /><meta property="article:section" content="Illustri Sconosciuti" /><meta property="article:published_time" content="2020-02-19T07:39:14+00:00" /><meta property="article:modified_time" content="2020-02-18T14:20:17+00:00" /><meta property="og:updated_time" content="2020-02-18T14:20:17+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2.jpg" /><meta property="og:image:secure_url" content="https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2.jpg" /><meta property="og:image:width" content="746" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Recensione del disco dei Mesopotamia Vaffanculo, cover dance in spagnolo del successo di Marco Masini" /><meta name="twitter:title" content="Mesopotamia - Vaffanculo (1994, 12&#039;&#039;) &bull; Orrore a 33 Giri" /><meta name="twitter:site" content="@orrorea33giri" /><meta name="twitter:image" content="https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2.jpg" /><meta name="twitter:creator" content="@Woody__alien" /> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">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</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.orrorea33giri.com/wp-content/uploads/cache/fvm/1582013520/out/header-ec76498ee5cc293edaeb41210d4f9e410b485787.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","page_id":"42134","page_title":"Mesopotamia \u2013 Vaffanculo (1994, 12\u201d)","post_type":"post"};
/* ]]> */</script> <script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/uploads/cache/fvm/1582013520/out/header-54ea7f8d889f674974a3b4005b7099001de4099c.min.js'></script><link rel='https://api.w.org/' href='https://www.orrorea33giri.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fmesopotamia-vaffanculo-marco-masini%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fmesopotamia-vaffanculo-marco-masini%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.3.1" /> <script type='text/javascript'>var video_popup_general_settings = {
				'width_s': '1200',
    			'height_s': '600',
    			'r_border': 'true',
    			'o_color': ''
			};</script> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': 'true'
			};</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f4d85bc12e","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"f4d85bc12e","wpRestUrl":"https:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.orrorea33giri.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56687a89-4391-48d5-a59a-44307252ce1a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.orrorea33giri.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vou ricevere notifiche';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px_transparent-270x270.png" /> <!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f51e1e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f51e1e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f51e1e;
                }
                .tdm-btn-style1 {
					background-color: #f51e1e;
				}
				.tdm-btn-style2:before {
				    border-color: #f51e1e;
				}
				.tdm-btn-style2 {
				    color: #f51e1e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f51e1e;
                    -moz-box-shadow: 0 2px 16px #f51e1e;
                    box-shadow: 0 2px 16px #f51e1e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f51e1e;
                    -moz-box-shadow: 0 4px 26px #f51e1e;
                    box-shadow: 0 4px 26px #f51e1e;
				}</style><style id="tdw-css-placeholder">.tdb-featured-image-bg {
  background-position: center center;
}</style></head><body class="post-template-default single single-post postid-42134 single-format-standard mesopotamia-vaffanculo-marco-masini global-block-template-14 td-what tdb_template_40197 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/orrorea33giri/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/OrroreA33Giri" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Orrorea33Girivideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-sub-menu-mobile-container"><ul id="menu-header-sub-menu-mobile" class="td-mobile-main-menu"><li id="menu-item-32414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-32414"><a href="#">SENTI CHI CANTA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32408"><a href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li><li id="menu-item-32416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32416"><a href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/">Comica e Demenziale</a></li><li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32409"><a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-32412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li><li id="menu-item-32418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32418"><a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/">Musica Strana</a></li><li id="menu-item-32417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32417"><a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/">Sesso e Musica</a></li><li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li></ul></li><li id="menu-item-32419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32419"><a href="#">TERZA PAGINA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32421"><a href="https://www.orrorea33giri.com/terza-pagina/classifiche/">Liste e Classifiche</a></li><li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32411"><a href="https://www.orrorea33giri.com/terza-pagina/cinema-tv/">Cinema e TV</a></li><li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32422"><a href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/">Musica da Leggere</a></li></ul></li><li id="menu-item-41606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606"><a href="https://www.orrorea33giri.com/playlist/"><i class="fa fa-spotify" aria-hidden="true"></i> PLAYLIST</a></li><li id="menu-item-42184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42184"><a href="#">INFO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-37636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37636"><a href="https://www.orrorea33giri.com/chi-siamo/"><i class="fa fa-info-circle" aria-hidden="true"></i> Chi Siamo</a></li><li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://www.orrorea33giri.com/collabora/"><i class="fa fa-pencil" aria-hidden="true"></i> Collabora</a></li><li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37676"><a href="https://www.orrorea33giri.com/contatti/"><i class="fa fa-envelope-o" aria-hidden="true"></i> Contatti</a></li></ul></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.orrorea33giri.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_caa" class="tdc-zone"><div class="tdc_zone tdi_2_505  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_2_505{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_3_fcf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_23a  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_23a{
                    min-height: 0;
                }.tdi_4_23a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #1a1a1a;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_23a{
padding-top:5px !important;
position:relative;
}
}</style><div class="tdi_3_fcf_rand_style td-element-style" ><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_fcf_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.orrorea33giri.com/wp-content/uploads/2019/11/2019061916a9fa0a-bdd0-a64b-f0e1-8055ea9be04c.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}</style></div></div><div class="vc_column tdi_6_c34  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_c34{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7_ac0 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_ac0" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_ac0{
margin-right:-100px !important;
margin-left:5px !important;
}
}</style><style>/* custom css */
.tdi_7_ac0{
                    display: inline-block;
                }.tdi_7_ac0 .tdb-logo-a,
                .tdi_7_ac0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7_ac0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7_ac0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_ac0 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }.tdi_7_ac0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7_ac0 .tdb-logo-icon{
                    font-size: 35px;
                
                    margin-right: 5px;
                
                    top: 1px;
                
                    display: block;
                
                    color: #f5b000;
                }.tdi_7_ac0 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_7_ac0 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7_ac0 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7_ac0 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_7_ac0 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7_ac0 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_ac0 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_7_ac0 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_7_ac0 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_7_ac0 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7_ac0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7_ac0 .tdb-logo-img{
                    max-width: 50%;
                }.tdi_7_ac0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7_ac0 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Merriweather !important;font-size:22px !important;font-weight:700 !important;;
                }.tdi_7_ac0 .tdb-logo-text-tagline{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.orrorea33giri.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt="orrore a 33 giri"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ORRORE A 33 GIRI</span><span class="tdb-logo-text-tagline">Musica Diversamente Bella</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8_f51 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_8_f51" ><style>/* custom css */
.tdi_8_f51{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8_f51 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8_f51 .tdb-header-search-button-mob{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_f51 .tdb-header-search-button-mob i{
                    font-size: 21px;
                
                    width: 46.2px;
					height: 46.2px;
					line-height:  46.2px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_9_233 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_9_233" ><style>/* custom css */
.tdi_9_233{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_233 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_9_233 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_9_233 .tdb-mobile-menu-button:hover{
                    color: #f51e1e;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_233 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_10_e26" class="tdc-zone"><div class="tdc_zone tdi_11_529  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_11_529{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_12_f24" class="tdc-row"><div class="vc_row tdi_13_24c  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_13_24c{
                    min-height: 0;
                }</style><div class="vc_column tdi_15_fcb  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_15_fcb{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_16_f2d" class="tdc-zone"><div class="tdc_zone tdi_17_b4d  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_17_b4d{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_17_b4d{
z-index:2 !important;
position:relative;
}</style><div class="tdi_16_f2d_rand_style td-element-style" ><style>.tdi_16_f2d_rand_style{
background-color:#1a1a1a !important;
}</style></div><div id="tdi_18_c04" class="tdc-row"><div class="vc_row tdi_19_a3c  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_19_a3c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_19_a3c{
padding-top:10px !important;
z-index:1000 !important;
position:relative;
}

.tdi_19_a3c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_a3c{
padding-top:6px !important;
}
}</style><div class="tdi_18_c04_rand_style td-element-style" ><style>.tdi_18_c04_rand_style{
background-color:#1a1a1a !important;
}</style></div><div class="vc_column tdi_21_33e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_21_33e{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_22_f6c td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_22_f6c" ><style>/* inline tdc_css att */

.tdi_22_f6c{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_f6c{
margin-right:-100px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22_f6c{
margin-right:15px !important;
}
}</style><style>/* custom css */
.tdi_22_f6c{
                    display: inline-block;
                }.tdi_22_f6c .tdb-logo-a,
                .tdi_22_f6c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_22_f6c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_22_f6c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_22_f6c .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #aaaaaa;
                
                    font-family:Fira Sans !important;font-size:10px !important;font-weight:300 !important;;
                }.tdi_22_f6c .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Merriweather !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_22_f6c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_22_f6c .tdb-logo-icon{
                    font-size: 45px;
                
                    margin-right: 10px;
                
                    top: 1px;
                
                    display: none;
                }.tdi_22_f6c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22_f6c .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_22_f6c .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_22_f6c .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_22_f6c .tdb-logo-icon{
                    font-size: 35px;
                }.tdi_22_f6c .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:26px !important;font-weight:700 !important;;
                }.tdi_22_f6c .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_f6c .tdb-logo-img{
                    max-width: 70%;
                }.tdi_22_f6c .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                }.tdi_22_f6c .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_22_f6c .tdb-logo-text-title{
                    font-family:Merriweather !important;font-size:20px !important;font-weight:700 !important;;
                }.tdi_22_f6c .tdb-logo-text-tagline{
                    font-family:Fira Sans !important;font-size:9px !important;font-weight:300 !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.orrorea33giri.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt="orrore a 33 giri"  title="" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Orrorea33giri</span><span class="tdb-logo-text-tagline">Musica diversamente bella</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_23_bd2 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_23_bd2"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_23_bd2{
padding-left:180px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_bd2{
padding-left:130px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_bd2{
padding-left:130px !important;
}
}</style><style>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</style><style>.tdi_23_bd2 .tdb-menu > li.current-menu-item > a,
				.tdi_23_bd2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_23_bd2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_23_bd2 .tdb-menu > li:hover > a,
				.tdi_23_bd2 .tdb-menu > li.tdb-hover > a,
				.tdi_23_bd2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f51e1e;
				}.tdi_23_bd2 .tdb-menu > li > a:after,
				.tdi_23_bd2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_23_bd2 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_23_bd2 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_23_bd2 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_23_bd2 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_23_bd2 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_23_bd2 .td-pulldown-filter-list li:hover a{
					color: #f51e1e;
				
					background-color: rgba(255,255,255,0.08);
				}</style><div id=tdi_23_bd2 class="td_block_inner td-fix-index"><ul id="menu-header-new" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-45095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-45095"><a href="https://www.orrorea33giri.com/senti-chi-canta/"><div class="tdb-menu-item-text">Senti Chi Canta</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_24_ecd td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_24_ecd" ><style>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</style><script>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</script> <script>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</script> <div class="block-mega-child-cats"><a 
 class="mega-menu-sub-cat-tdi_24_ecd" 
 id="tdi_25_0ec" 
 data-td_block_id="tdi_24_ecd" 
 data-td_filter_value="15" 
 href="https://www.orrorea33giri.com/senti-chi-canta/big-della-musica/"
 >Big della Musica</a><a 
 class="mega-menu-sub-cat-tdi_24_ecd" 
 id="tdi_26_546" 
 data-td_block_id="tdi_24_ecd" 
 data-td_filter_value="23" 
 href="https://www.orrorea33giri.com/senti-chi-canta/comica-e-demenziale/"
 >Comica e Demenziale</a><a 
 class="mega-menu-sub-cat-tdi_24_ecd" 
 id="tdi_27_be4" 
 data-td_block_id="tdi_24_ecd" 
 data-td_filter_value="7" 
 href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/"
 >Illustri Sconosciuti</a><a 
 class="mega-menu-sub-cat-tdi_24_ecd" 
 id="tdi_28_3be" 
 data-td_block_id="tdi_24_ecd" 
 data-td_filter_value="531" 
 href="https://www.orrorea33giri.com/senti-chi-canta/meteore/"
 >Meteore</a><a 
 class="mega-menu-sub-cat-tdi_24_ecd" 
 id="tdi_29_50e" 
 data-td_block_id="tdi_24_ecd" 
 data-td_filter_value="19" 
 href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/"
 >Musica Strana</a><a 
 class="mega-menu-sub-cat-tdi_24_ecd" 
 id="tdi_30_d3b" 
 data-td_block_id="tdi_24_ecd" 
 data-td_filter_value="32" 
 href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/"
 >Sesso e Musica</a><a 
 class="mega-menu-sub-cat-tdi_24_ecd" 
 id="tdi_31_cb0" 
 data-td_block_id="tdi_24_ecd" 
 data-td_filter_value="4" 
 href="https://www.orrorea33giri.com/senti-chi-canta/vip-canterini/"
 >VIP Canterini</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_24_ecd class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/" rel="bookmark" class="td-image-wrap" title="Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/" rel="bookmark" title="Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)">Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/" class="td-post-category">Musica Strana</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/plus-tech-squeeze-box-cartooom/" rel="bookmark" class="td-image-wrap" title="Plus-Tech Squeeze Box &#8211; Cartooom! (2004, CD)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/Plus-Tech-Squeeze-Box-Cartooom-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/plus-tech-squeeze-box-cartooom/" rel="bookmark" title="Plus-Tech Squeeze Box &#8211; Cartooom! (2004, CD)">Plus-Tech Squeeze Box &#8211; Cartooom! (2004, CD)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/spkx-rino-gattuso-every-day-malakia/" rel="bookmark" class="td-image-wrap" title="SPKX feat. Rino Gattuso &#8211; Every Day Malakia (2014)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/SPKX-feat.-Rino-Gattuso-Every-Day-Malakia-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/spkx-rino-gattuso-every-day-malakia/" rel="bookmark" title="SPKX feat. Rino Gattuso &#8211; Every Day Malakia (2014)">SPKX feat. Rino Gattuso &#8211; Every Day Malakia (2014)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/nico-laonda-calboni/" rel="bookmark" class="td-image-wrap" title="Nico LaOnda &#8211; Calboni (2019, singolo digitale)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/12/Nico-LaOnda-Calboni-1-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/nico-laonda-calboni/" rel="bookmark" title="Nico LaOnda &#8211; Calboni (2019, singolo digitale)">Nico LaOnda &#8211; Calboni (2019, singolo digitale)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_ecd" data-td_block_id="tdi_24_ecd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_ecd" data-td_block_id="tdi_24_ecd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li></ul></li><li id="menu-item-45057" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-45057"><a href="https://www.orrorea33giri.com/terza-pagina/"><div class="tdb-menu-item-text">Terza Pagina</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_32_b63 td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_32_b63" ><style>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</style><script>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</script> <script>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</script> <div class="block-mega-child-cats"><a 
 class="mega-menu-sub-cat-tdi_32_b63" 
 id="tdi_33_d6d" 
 data-td_block_id="tdi_32_b63" 
 data-td_filter_value="3" 
 href="https://www.orrorea33giri.com/terza-pagina/cinema-tv/"
 >Cinema e TV</a><a 
 class="mega-menu-sub-cat-tdi_32_b63" 
 id="tdi_34_dab" 
 data-td_block_id="tdi_32_b63" 
 data-td_filter_value="30" 
 href="https://www.orrorea33giri.com/terza-pagina/classifiche/"
 >Liste e Classifiche</a><a 
 class="mega-menu-sub-cat-tdi_32_b63" 
 id="tdi_35_e55" 
 data-td_block_id="tdi_32_b63" 
 data-td_filter_value="12" 
 href="https://www.orrorea33giri.com/terza-pagina/musica-da-leggere/"
 >Musica da Leggere</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_32_b63 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/terza-pagina/cinema-tv/" class="td-post-category">Cinema e TV</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/" rel="bookmark" class="td-image-wrap" title="Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/festival-di-sanremo-1993-cover-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/" rel="bookmark" title="Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero">Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/terza-pagina/classifiche/" class="td-post-category">Liste e Classifiche</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="10 imbucati illustri al Festival di Sanremo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/claudio-villa-sanremo-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/" rel="bookmark" title="10 imbucati illustri al Festival di Sanremo">10 imbucati illustri al Festival di Sanremo</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/terza-pagina/classifiche/" class="td-post-category">Liste e Classifiche</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/crisi-stati-uniti-iran-canzoni/" rel="bookmark" class="td-image-wrap" title="La crisi tra Stati Uniti e Iran in 10 canzoni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/iran-2-696x435.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/crisi-stati-uniti-iran-canzoni/" rel="bookmark" title="La crisi tra Stati Uniti e Iran in 10 canzoni">La crisi tra Stati Uniti e Iran in 10 canzoni</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/terza-pagina/cinema-tv/" class="td-post-category">Cinema e TV</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/brillantina-rock-1979-film/" rel="bookmark" class="td-image-wrap" title="Brillantina rock (1979, film)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/11/Brillantina-rock-1-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/brillantina-rock-1979-film/" rel="bookmark" title="Brillantina rock (1979, film)">Brillantina rock (1979, film)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_b63" data-td_block_id="tdi_32_b63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_32_b63" data-td_block_id="tdi_32_b63"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li></ul></li><li id="menu-item-45048" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-45048"><a href="https://www.orrorea33giri.com/playlist/"><div class="tdb-menu-item-text"><i class="fa fa-spotify" aria-hidden="true"></i>   Playlist</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_36_dd7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_36_dd7" ><style>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</style><script>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</script> <script>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</script> <div class="tdb-mega-modules-wrap"><div id=tdi_36_dd7 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/playlist/" class="td-post-category">Playlist</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-le-peggiori-canzoni-italiane-del-2019/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Le peggiori canzoni italiane del 2019"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/12/Greta-Thunberg-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-le-peggiori-canzoni-italiane-del-2019/" rel="bookmark" title="Playlist &#8211; Le peggiori canzoni italiane del 2019">Playlist &#8211; Le peggiori canzoni italiane del 2019</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/playlist/" class="td-post-category">Playlist</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-natale-con-orrore-vol-2/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Natale con Orrore Vol.2"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/12/santa-vol-2-1-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-natale-con-orrore-vol-2/" rel="bookmark" title="Playlist &#8211; Natale con Orrore Vol.2">Playlist &#8211; Natale con Orrore Vol.2</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/playlist/" class="td-post-category">Playlist</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-canzoni-halloween-mostri-terrore/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Brivido vol.2: canzoni, mostri e terrore"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/10/Brivido-2-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-canzoni-halloween-mostri-terrore/" rel="bookmark" title="Playlist &#8211; Brivido vol.2: canzoni, mostri e terrore">Playlist &#8211; Brivido vol.2: canzoni, mostri e terrore</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/playlist/" class="td-post-category">Playlist</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-venezia/" rel="bookmark" class="td-image-wrap" title="Playlist &#8211; Canzoni per Venezia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/05/venezia-playlist-new-696x364.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/playlist-canzoni-per-venezia/" rel="bookmark" title="Playlist &#8211; Canzoni per Venezia">Playlist &#8211; Canzoni per Venezia</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-author-info"> </span> </span></div><div class="td-excerpt"></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_dd7" data-td_block_id="tdi_36_dd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_dd7" data-td_block_id="tdi_36_dd7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li></ul></li><li id="menu-item-45062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-45062 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">Info</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li id="menu-item-45063" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-45063"><a href="https://www.orrorea33giri.com/chi-siamo/"><div class="tdb-menu-item-text"><i class="fa fa-info-circle" aria-hidden="true"></i>   Chi Siamo</div></a></li><li id="menu-item-45092" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-45092"><a href="https://www.orrorea33giri.com/collabora/"><div class="tdb-menu-item-text"><i class="fa fa-pencil" aria-hidden="true"></i>   Collabora</div></a></li><li id="menu-item-45093" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-45093"><a href="https://www.orrorea33giri.com/contatti/"><div class="tdb-menu-item-text"><i class="fa fa-envelope-o" aria-hidden="true"></i>   Contatti</div></a></li></ul></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_39_d2b td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_39_d2b" ><style>/* inline tdc_css att */

.tdi_39_d2b{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_d2b{
margin-top:12px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.orrorea33giri.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-thin-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_40_e2d" class="tdc-zone"><div class="tdc_zone tdi_41_242  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_41_242{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_42_854" class="tdc-row"><div class="vc_row tdi_43_e52  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_43_e52{
                    min-height: 0;
                }</style><div class="vc_column tdi_45_48e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_45_48e{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="42134" data-autoload-type="" data-autoload-count="3" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-40197"
 class="post-40197 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Review"                                                                            ><div id="tdi_46_2dd" class="tdc-zone"><div class="tdc_zone tdi_47_8be  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_47_8be{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_47_8be{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}</style><div id="tdi_48_85c" class="tdc-row"><div class="vc_row tdi_49_342  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_49_342{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_49_342{
padding-top:22px !important;
}

.tdi_49_342 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_51_5e8  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_51_5e8{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_52_bbc td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="tdi_52_bbc" ><style>/* custom css */
.tdi_52_bbc .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_52_bbc{
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Visualizza tutti i post in Illustri Sconosciuti" class="tdb-entry-crumb" href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Mesopotamia - Vaffanculo (1994, 12&#039;&#039;)</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/",
                                "name": "Illustri Sconosciuti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Mesopotamia - Vaffanculo (1994, 12&#039;&#039;)"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_53_327 tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_53_327" ><style>/* custom css */
.tdi_53_327 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_53_327 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_53_327{
					text-align: left;
				}.tdi_53_327 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_53_327 .tdb-title-text{
					font-family:Catamaran !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_327 .tdb-title-text{
					font-family:Catamaran !important;font-size:45px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_327 .tdb-title-text{
					font-family:Catamaran !important;font-size:35px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_327 .tdb-title-text{
					font-family:Catamaran !important;font-size:27px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_54_33d td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_54_33d" ><style>/* custom css */
.td-theme-wrap .tdi_54_33d{
					text-align: left;
				}.tdi_54_33d p{
					font-family:Roboto Condensed !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_33d p{
					font-family:Roboto Condensed !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_33d p{
					font-family:Roboto Condensed !important;font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Perché fare una cover dance in spagnolo della canzone più autobiografica e personale di Marco Masini?</p></div></div></div></div></div></div><div id="tdi_55_4e4" class="tdc-row"><div class="vc_row tdi_56_d4d  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_56_d4d{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_56_d4d{
justify-content:center !important;
text-align:center !important;
}

.tdi_56_d4d .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_58_ed3  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_58_ed3{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_59_b5d td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_59_b5d" ><style>/* inline tdc_css att */

.tdi_59_b5d{
margin-right:5px !important;
}</style><style>/* custom css */
.tdi_59_b5d{
                    display: inline-block;
                }.tdi_59_b5d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_59_b5d .avatar{
                    width: 50px;
                    height: 50px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_59_b5d .tdb-author-name{
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.orrorea33giri.com/author/ftiraboschi/"><img src="https://www.orrorea33giri.com/wp-content/uploads/2018/08/Federico-Tiraboschi-150x150.jpg" width="96" height="96" alt="Federico Tiraboschi" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://www.orrorea33giri.com/author/ftiraboschi/">Federico Tiraboschi</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60_038 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_60_038" ><style>/* inline tdc_css att */

.tdi_60_038{
margin-right:5px !important;
padding-top:10px !important;
}</style><style>/* custom css */
.tdi_60_038 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_61_229 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_61_229" ><style>/* inline tdc_css att */

.tdi_61_229{
margin-right:5px !important;
}</style><style>/* custom css */
.tdi_61_229{
                    display: inline-block;
                }.tdi_61_229 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">19/02/2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_62_90b td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_62_90b" ><style>/* custom css */
.tdi_62_90b{
                    display: inline-block;
                }.tdi_62_90b i{
                    font-size: 10px;
                
                    margin-right: 5px;
                }.tdi_62_90b a{
					color: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/#comments"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>1</span></a></div></div></div></div><div class="vc_column tdi_64_19e  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_64_19e{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_65_c2e td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_65_c2e" ><style>/* custom css */
.tdi_65_c2e .td-post-sharing,
				.tdi_65_c2e .tdb-share-classic{
					text-align: center;
				}</style><div id="tdi_65_c2e" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fmesopotamia-vaffanculo-marco-masini%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mesopotamia+%E2%80%93+Vaffanculo+%281994%2C+12%E2%80%9D%29 %0A%0A https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesopotamia+%E2%80%93+Vaffanculo+%281994%2C+12%E2%80%9D%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fmesopotamia-vaffanculo-marco-masini%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d6fee8f4ebf4effaf6f2fabbbdb8a3a9aaaaa0bbcdfafdfdfaf5f8eef7f4bbb3aaa2a2afb7bbaaa9bdb8a3a9a9aaa0b2bdf9f4ffe2a6f3efefebe8a1b4b4ecececb5f4e9e9f4e9fefaa8a8fcf2e9f2b5f8f4f6b4f6fee8f4ebf4effaf6f2fab6edfafdfdfaf5f8eef7f4b6f6fae9f8f4b6f6fae8f2f5f2b4"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_65_c2e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div id="tdi_66_211" class="tdc-row"><div class="vc_row tdi_67_f41  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_67_f41{
                    min-height: 0;
                }</style><div class="vc_column tdi_69_d4c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_69_d4c{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_70_35b tdb-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_70_35b" ><style>/* custom css */
.tdi_70_35b .td-audio-player{
                    font-size: 12px;
                }.tdi_70_35b .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_70_35b:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="392" 
 class="entry-thumb" 
 src="https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2-696x392.jpg" srcset="https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2-696x392.jpg 696w, https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2-300x169.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2.jpg 746w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="" 
 title="Mesopotamia Vaffanculo marco masini"
 /></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72_fcf  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div></div></div></div></div><div id="tdi_73_592" class="tdc-row"><div class="vc_row tdi_74_399 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_74_399{
                    min-height: 0;
                }</style><div class="vc_column tdi_76_3cd  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_76_3cd{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_77_b2d td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_77_b2d" ><style>/* inline tdc_css att */

.tdi_77_b2d{
margin-top:-10px !important;
}</style><style>/* custom css */
.tdi_77_b2d,
                .tdi_77_b2d > p{
			        line-height:1.8 !important;
		        }</style><div class="tdb-block-inner td-fix-index"><p style="text-align: justify;"><a href="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Mesopotamia-Vaffanculo-1994-1.jpg"><img class="alignleft size-medium wp-image-45635" src="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Mesopotamia-Vaffanculo-1994-1-300x300.jpg" alt="Mesopotamia Vaffanculo 1994" width="300" height="300" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/07/Mesopotamia-Vaffanculo-1994-1-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/Mesopotamia-Vaffanculo-1994-1-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/Mesopotamia-Vaffanculo-1994-1.jpg 598w" sizes="(max-width: 300px) 100vw, 300px" /></a>Sotto il curioso quanto insensato nome di <strong>Mesopotamia</strong> si cela uno dei tanti progetti di musica dance italiani spuntati come funghi e durati lo spazio di un mattino: in questo caso si tratta di tre DJ e produttori <strong>Cristiano Trabujo</strong>, <strong>Giuliano Rame</strong> e <strong>Peter Valdi</strong> riunitisi sotto questo ed altri pseudonimi per realizzare una manciata di singoli a metà degli anni &#8217;90.</p><p style="text-align: justify;">Il motivo per cui li vogliamo ricordare sta nella bizzarra scelta di esordire nel 1994 con una cover dance di <em>Vaffanculo</em> di <strong>Marco Masini</strong>&#8230; In spagnolo! La canzone fu pubblicata per l&#8217;etichetta iberica Boy Records, e più tardi inserita nella compilation di musica dance <em>Maxi Pan</em> edita dall&#8217;emittente radio brasiliana Jovem Pan.</p><p style="text-align: justify;"><strong>Marco Masini</strong> allora era all&#8217;apice della popolarità, anche fuori dall&#8217;Italia; ciò però non spiega l&#8217;idea di tradurre una delle sue canzoni più autobiografiche e personali nella lingua di Cervantes e farla divenire una canzone da discoteca, tra l&#8217;altro con arrangiamenti del tutto standard per quel periodo, come fosse un singolone estivo qualunque.</p><p style="text-align: justify;">Forse c&#8217;entra qualcosa il fatto che proprio l&#8217;anno precedente prima era stato pubblicato un dimenticabilissimo remix &#8220;house version&#8221; del brano e <em>Te enamorarás</em>, la versione spagnola del suo album <em>T&#8217;innamorerai</em> (esiste anche una versione dance della title track, cantata da tale <strong>Alex</strong> di cui non si sa nulla). In ogni caso il risultato finale è abbastanza comico.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/ByCCTdKsk68?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">Il cantante parte bene, ma poi si lascia prendere sempre più dall&#8217;enfasi e nella seconda metà del pezzo si mette letteralmente a gridare, dedicandosi poi a tutta una serie di gorgheggi e arzigogoli vocali fino alla chiusa vagamente malinconica. Accompagnati al classico tunz-tunz e alle melodie allegre tipiche della euro-dance di allora, questi gorgheggi producono un effetto straniante. Più che il grido di dolore di un uomo disilluso dalla vita, quel «<em>vaffanculo»</em> diventa una specie di coro da stadio che fa tanto Italia come un <em>«ciao bella»</em> qualsiasi: sarebbe stato divertente girare per le discoteche spagnole e carioca in quegli anni e sentire gente sfancularsi allegramente tra loro sui dancefloor.</p><p style="text-align: justify;">Ad ogni modo i responsabili non pubblicheranno null&#8217;altro sotto il nome <strong>Mesopotamia</strong> al di fuori di un singolo del 1996 chiamato <em>Show Me Your Body</em>, cantato questa volta da una voce femminile, che non ebbe alcun successo, e di una cover di <em>Moonlight Shadow</em> di <strong>Mike Oldfield</strong> l&#8217;anno dopo, similmente e giustamente passata inosservata.</p></div></div><div class="td_block_wrap tdb_single_modified_date tdi_78_4eb td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_78_4eb" ><style>/* custom css */
.tdi_78_4eb{
                    display: inline-block;
                }.tdi_78_4eb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">Data di ultima modifica: 18/02/2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_tags tdi_79_465 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_79_465" ><style>/* custom css */
.tdi_79_465 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_79_465 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_465 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_465 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79_465 a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Altri articoli su:</span></li><li><a href="https://www.orrorea33giri.com/tag/anni-90/">anni '90</a></li><li><a href="https://www.orrorea33giri.com/tag/cover/">cover</a></li><li><a href="https://www.orrorea33giri.com/tag/dance/">dance</a></li><li><a href="https://www.orrorea33giri.com/tag/marco-masini/">Marco Masini</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81_7bf  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_81_7bf{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_82_e2d td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_82_e2d" ><div id="tdi_82_e2d" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fmesopotamia-vaffanculo-marco-masini%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mesopotamia+%E2%80%93+Vaffanculo+%281994%2C+12%E2%80%9D%29 %0A%0A https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesopotamia+%E2%80%93+Vaffanculo+%281994%2C+12%E2%80%9D%29&url=https%3A%2F%2Fwww.orrorea33giri.com%2Fmesopotamia-vaffanculo-marco-masini%2F&via=orrorea33giri"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf383abbda1bea1baafa3a7afeee8edf6fcfffff5ee98afa8a8afa0adbba2a1eee6fff7f7fae2eefffce8edf6fcfcfff5e7e8aca1aab7f3a6bababebdf4e1e1b9b9b9e0a1bcbca1bcabaffdfda9a7bca7e0ada1a3e1a3abbda1bea1baafa3a7afe3b8afa8a8afa0adbba2a1e3a3afbcada1e3a3afbda7a0a7e1"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82_e2d"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column tdi_84_d5c  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_84_d5c{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_85_993 td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="tdi_85_993" ><style>.tdi_85_993 .td-block-title > *,
            .tdi_85_993 .td-pulldown-filter-display-option,
            .tdi_85_993 .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .tdi_85_993 .td-block-title {
                background-color: #ffffff !important;
            }</style><style>/* custom css */
.tdi_85_993 .entry-thumb{
					background-position: center 50%;
				}.tdi_85_993 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_85_993 .td-image-container{
                	display: block; order: 0;
                
				    flex: 0 0 0;
				}.tdi_85_993 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_85_993 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 9px;
					margin-bottom: 9px;
				
				    display: flex;
				}.tdi_85_993 .tdb-block-inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_85_993 .td-module-container:before{
					bottom: -9px;
				
					border-color: #eaeaea;
				}.tdi_85_993 .td-post-category{
					display: none;
				}.tdi_85_993 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_85_993 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_85_993 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_85_993 .td-read-more{
					display: none;
				}.tdi_85_993 .td-post-author-name{
					display: none;
				}.tdi_85_993 .td-post-date,
				.tdi_85_993 .td-post-author-name span{
					display: none;
				}.tdi_85_993 .td-module-comments{
					display: none;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_85_993 .block-title a,
				.tdi_85_993 .block-title span,
				.tdi_85_993 .td-block-title a,
				.tdi_85_993 .td-block-title span{
					font-family:Righteous !important;font-size:30px !important;text-transform:uppercase !important;letter-spacing:-2px !important;
				}.tdi_85_993 .entry-title{
					font-family:Roboto Condensed !important;font-size:17px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-1px !important;
				}.tdi_85_993 .td_block_inner{
                    display: flex;
                    flex-wrap: wrap;
				}html:not([class*='ie']) .tdi_85_993 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_993 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_85_993 .td-module-container:before{
					bottom: -9px;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_85_993 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_993 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_85_993 .td-module-container:before{
					bottom: -9px;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_85_993 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_993 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.tdi_85_993 .td-module-container{
					flex-direction: row;
				}.tdi_85_993 .td-module-meta-info{
					padding: 0px 5px 5px 10px;
				}.tdi_85_993 .td_module_wrap{
					padding-bottom: 9px;
					margin-bottom: 9px;
				
					padding-bottom: 9px !important;
					margin-bottom: 9px !important;
				}.tdi_85_993 .td-module-container:before{
					bottom: -9px;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_85_993 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_85_993 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_85_993 .td-subcat-list a,
				.tdi_85_993 .td-subcat-dropdown span,
				.tdi_85_993 .td-subcat-dropdown a{
					font-size:5px !important;
				}
}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi Anche</span></h4></div><div id=tdi_85_993 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/spkx-rino-gattuso-every-day-malakia/" rel="bookmark" class="td-image-wrap" title="SPKX feat. Rino Gattuso &#8211; Every Day Malakia (2014)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/SPKX-feat.-Rino-Gattuso-Every-Day-Malakia-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/spkx-rino-gattuso-every-day-malakia/" rel="bookmark" title="SPKX feat. Rino Gattuso &#8211; Every Day Malakia (2014)">SPKX feat. Rino Gattuso &#8211; Every Day Malakia (2014)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">La popolarità internazionale del calcio e la globalizzazione hanno fatto sì che, sempre più spesso, allenatori di fama si trasferiscano in paesi lontani per...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/spkx-rino-gattuso-every-day-malakia/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/nico-laonda-calboni/" rel="bookmark" class="td-image-wrap" title="Nico LaOnda &#8211; Calboni (2019, singolo digitale)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/12/Nico-LaOnda-Calboni-1-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/nico-laonda-calboni/" rel="bookmark" title="Nico LaOnda &#8211; Calboni (2019, singolo digitale)">Nico LaOnda &#8211; Calboni (2019, singolo digitale)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Avreste mai detto che la più bella canzone di Natale uscita quest&#039;anno si sarebbe intitolata Calboni, come il mitologico Geometra della saga dei film...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/nico-laonda-calboni/">Continua a leggere</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/coven-witchcraft-destroys-minds-reaps-souls/" rel="bookmark" class="td-image-wrap" title="Coven &#8211; Witchcraft Destroys Minds &amp; Reaps Souls (1969, LP)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2019/12/Coven-Witchcraft-Destroys-Minds-and-Reaps-Souls-3-1-696x392.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/coven-witchcraft-destroys-minds-reaps-souls/" rel="bookmark" title="Coven &#8211; Witchcraft Destroys Minds &amp; Reaps Souls (1969, LP)">Coven &#8211; Witchcraft Destroys Minds &amp; Reaps Souls (1969, LP)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div><div class="td-excerpt">Tra tutti i movimenti e le sottoculture della fine degli anni &#039;60, forse nessuno poteva aspettarsi la pubblicazione di un album così originale e...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/coven-witchcraft-destroys-minds-reaps-souls/">Continua a leggere</a></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_86_45b tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_86_45b" ><style>/* inline tdc_css att */

.tdi_86_45b{
margin-bottom:-20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_45b{
margin-bottom:-15px !important;
}
}</style><div class="tdi_86_45b_rand_style td-element-style"><style>.tdi_86_45b_rand_style{
background-color:#f51e1e !important;
}</style></div><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_87_0ee .tdm-title{
					color: #ffffff;
				}.tdi_87_0ee .tdm-title{
					font-family:Abril Fatface !important;font-size:50px !important;text-transform:uppercase !important;letter-spacing:-4px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_0ee .tdm-title{
					font-family:Abril Fatface !important;font-size:40px !important;text-transform:uppercase !important;letter-spacing:-3px !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_87_0ee"><h3 class="tdm-title tdm-title-md">I più letti</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_88_2ce td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_88_2ce" ><style>.tdi_88_2ce .td-block-title > *,
            .tdi_88_2ce .td-pulldown-filter-display-option,
            .tdi_88_2ce .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .tdi_88_2ce .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_88_2ce{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
border-color:#dd3333 !important;
border-style:solid !important;
border-width: 0px 2px 2px 2px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_2ce{
padding-right:5px !important;
padding-left:5px !important;
}
}</style><style>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</style><div class="tdi_88_2ce_rand_style td-element-style"><style>.tdi_88_2ce_rand_style{
background-color:#ffffff !important;
}</style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_88_2ce class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/le-20-peggiori-canzoni-di-sanremo/" rel="bookmark" class="td-image-wrap" title="Le 20 peggiori canzoni di Sanremo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2016/02/festival-di-sanremo-e1514546615766-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/le-20-peggiori-canzoni-di-sanremo/" rel="bookmark" title="Le 20 peggiori canzoni di Sanremo">Le 20 peggiori canzoni di Sanremo</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/terza-pagina/classifiche/" class="td-post-category">Liste e Classifiche</a> <span class="td-author-date"> </span></div><div class="td-excerpt">Il Festival di Sanremo è il regno delle polemiche, dei gossip e dei VIP, ma non dimentichiamoci che alla fine tutto gira intorno alle...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/le-20-peggiori-canzoni-di-sanremo/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/carmen-russo-nuda/" rel="bookmark" class="td-image-wrap" title="Carmen Russo &#8211; Nuda (1985 &#8211; 7&#8243;)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2016/02/R-2084749-1263124930.jpeg-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/carmen-russo-nuda/" rel="bookmark" title="Carmen Russo &#8211; Nuda (1985 &#8211; 7&#8243;)">Carmen Russo &#8211; Nuda (1985 &#8211; 7&#8243;)</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/senti-chi-canta/sesso-e-musica/" class="td-post-category">Sesso e Musica</a> <span class="td-author-date"> </span></div><div class="td-excerpt">Il 1985 di Carmen Russo sembra scandito dal ricordo di spiagge esotiche come la tastierina nell’intro del pezzo ci suggerisce; un’atmosfera frizzantina e leggera....</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/carmen-russo-nuda/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/momo-fondanela-sanremo-chiambretti/" rel="bookmark" class="td-image-wrap" title="Momo &#8211; Fondanela (2007, CD singolo)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2017/09/Momo-Fondanela-sanremo-2-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/momo-fondanela-sanremo-chiambretti/" rel="bookmark" title="Momo &#8211; Fondanela (2007, CD singolo)">Momo &#8211; Fondanela (2007, CD singolo)</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/senti-chi-canta/meteore/" class="td-post-category">Meteore</a> <span class="td-author-date"> </span></div><div class="td-excerpt">Eccoci di nuovo a parlare del Festival di Sanremo. Questa volta però non vi parleremo di “artisti” partecipanti, di vincitori e di vinti, ma...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/momo-fondanela-sanremo-chiambretti/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/" rel="bookmark" class="td-image-wrap" title="Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/festival-di-sanremo-1993-cover-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/" rel="bookmark" title="Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero">Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/terza-pagina/cinema-tv/" class="td-post-category">Cinema e TV</a> <span class="td-author-date"> </span></div><div class="td-excerpt">E&#039; luogo comune definire il Festival di Sanremo come un minestrone, dove tutto cozza e s&#039;accozza, ma a ben vedere questa essenza si è...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="10 imbucati illustri al Festival di Sanremo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/claudio-villa-sanremo-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/" rel="bookmark" title="10 imbucati illustri al Festival di Sanremo">10 imbucati illustri al Festival di Sanremo</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/terza-pagina/classifiche/" class="td-post-category">Liste e Classifiche</a> <span class="td-author-date"> </span></div><div class="td-excerpt">L&#039;imbucato é quel favoloso animale sociale che con estrema indifferenza e noncuranza troneggia dove meno te lo aspetti: dalle assemblee di condominio ai consigli...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div><div id="tdi_89_428" class="tdc-row"><div class="vc_row tdi_90_4ac  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_90_4ac{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_90_4ac{
position:relative;
}

.tdi_90_4ac .td_block_wrap{ text-align:left }</style><div class="tdi_89_428_rand_style td-element-style" ><style>.tdi_89_428_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_92_bff  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_92_bff{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_94_cd8 "  style="height: 32px"></div></div></div></div></div><div id="tdi_95_e5c" class="tdc-row"><div class="vc_row tdi_96_3e4  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_96_3e4{
                    min-height: 0;
                }</style><div class="vc_column tdi_98_930  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_98_930{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_99_a8d tdb-comm-layout1 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_99_a8d" ><style>.td-theme-wrap .tdi_99_a8d .td-block-title > *,
            .td-theme-wrap .tdi_99_a8d .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_99_a8d .td-subcat-item a:hover,
            .td-theme-wrap .tdi_99_a8d .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_99_a8d .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_99_a8d .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e;
            }

            .td-theme-wrap .tdi_99_a8d .td-subcat-dropdown ul:after {
                background-color: #f51e1e;
            }
            
            
            .td-theme-wrap .tdi_99_a8d .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_99_a8d .td_quote_on_blocks,
            .td-theme-wrap .tdi_99_a8d .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_99_a8d .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_99_a8d .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_99_a8d .td-instagram-user a {
                color: #f51e1e;
            }

            .td-theme-wrap .tdi_99_a8d .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_99_a8d .td-load-more-wrap a:hover {
                background-color: #f51e1e;
                border-color: #f51e1e;
            }

            .td-theme-wrap .tdi_99_a8d .td-read-more a,
            .td-theme-wrap .tdi_99_a8d .td-weather-information:before,
            .td-theme-wrap .tdi_99_a8d .td-weather-week:before,
            .td-theme-wrap .tdi_99_a8d .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_99_a8d .td-post-category,
            .td-theme-wrap .tdi_99_a8d .td-post-category:hover {
                background-color: #f51e1e;
            }
/* inline tdc_css att */

.tdi_99_a8d{
padding-top:10px !important;
}</style><style>/* custom css */
.tdi_99_a8d .comment-link{
                    display: inline-block;
                }.tdi_99_a8d .comment{
                    border-bottom-style: dashed;
                }.tdi_99_a8d .comment .children{
                    border-top-style: dashed;
                }.tdi_99_a8d .td-block-title a,
				.tdi_99_a8d .td-block-title span{
					letter-spacing:-2px !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_2"><h4 class="td-comments-title td-block-title"><span>1 COMMENTO</span></h4></div><ol class="comment-list"><li class="comment " id="comment-51526"><article><footer> <img src="https://www.orrorea33giri.com/wp-content/uploads/2016/03/vinylhead-150x150.jpg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>Triplo</cite> <a class="comment-link" href="#comment-51526"> <time pubdate="1582110830"> 19/02/2020                    At                    12:13</time> </a></footer><div class="comment-content"><p>Rame e Trabuio che tutt&#8217;ora furoreggiano in Veneto a suon di serate revival anni 90</p></div><div class="comment-meta" id="comment-51526"> <a rel='nofollow' class='comment-reply-link' href='#comment-51526' data-commentid="51526" data-postid="42134" data-belowelement="comment-51526" data-respondelement="respond" aria-label='Rispondi a Triplo'>Rispondi</a></div></article></li><!-- #comment-## --></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mesopotamia-vaffanculo-marco-masini/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                    placeholder="Commento:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="Nome:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="Email:" 
 type="text" 
 value="" 
 size="30" 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Sito Web:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Salva il mio nome in questo browser per i prossimi commenti.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='42134' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e6acfd706" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div><div class="vc_column tdi_101_9e7  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_101_9e7{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_102_24c td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_102_24c" ><style>.tdi_102_24c .td-block-title > *,
            .tdi_102_24c .td-pulldown-filter-display-option,
            .tdi_102_24c .td-pulldown-filter-display-option i {
                color: #f51e1e !important;
            }

            
            .tdi_102_24c .td-block-title {
                background-color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_102_24c{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_24c{
padding-right:5px !important;
padding-left:5px !important;
}
}</style><style>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</style><div class="tdi_102_24c_rand_style td-element-style"><style>.tdi_102_24c_rand_style{
background-color:#ffffff !important;
}</style></div><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Articoli Recenti</span></h4></div><div id=tdi_102_24c class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/" rel="bookmark" class="td-image-wrap" title="Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/" rel="bookmark" title="Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)">Mesopotamia &#8211; Vaffanculo (1994, 12&#8221;)</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" class="td-post-category">Illustri Sconosciuti</a> <span class="td-author-date"> </span></div><div class="td-excerpt">Sotto il curioso quanto insensato nome di Mesopotamia si cela uno dei tanti progetti di musica dance italiani spuntati come funghi e durati lo...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/" rel="bookmark" class="td-image-wrap" title="Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/festival-di-sanremo-1993-cover-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/" rel="bookmark" title="Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero">Sanremo 1993: l&#8217;ultimo vero inimitabile minestrone festivaliero</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/terza-pagina/cinema-tv/" class="td-post-category">Cinema e TV</a> <span class="td-author-date"> </span></div><div class="td-excerpt">E&#039; luogo comune definire il Festival di Sanremo come un minestrone, dove tutto cozza e s&#039;accozza, ma a ben vedere questa essenza si è...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/festival-di-sanremo-1993/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="10 imbucati illustri al Festival di Sanremo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/claudio-villa-sanremo-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/" rel="bookmark" title="10 imbucati illustri al Festival di Sanremo">10 imbucati illustri al Festival di Sanremo</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/terza-pagina/classifiche/" class="td-post-category">Liste e Classifiche</a> <span class="td-author-date"> </span></div><div class="td-excerpt">L&#039;imbucato é quel favoloso animale sociale che con estrema indifferenza e noncuranza troneggia dove meno te lo aspetti: dalle assemblee di condominio ai consigli...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/10-imbucati-illustri-al-festival-di-sanremo/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/plus-tech-squeeze-box-cartooom/" rel="bookmark" class="td-image-wrap" title="Plus-Tech Squeeze Box &#8211; Cartooom! (2004, CD)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/Plus-Tech-Squeeze-Box-Cartooom-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/plus-tech-squeeze-box-cartooom/" rel="bookmark" title="Plus-Tech Squeeze Box &#8211; Cartooom! (2004, CD)">Plus-Tech Squeeze Box &#8211; Cartooom! (2004, CD)</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/senti-chi-canta/musica-strana/" class="td-post-category">Musica Strana</a> <span class="td-author-date"> </span></div><div class="td-excerpt">Se in Occidente abbiamo i fanatici di anime, manga e &quot;giapponesate&quot; varie che cercano di rifarsi quanto più possibile ai loro stilemi (chiedere ad...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/plus-tech-squeeze-box-cartooom/">Continua a leggere</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.orrorea33giri.com/crisi-stati-uniti-iran-canzoni/" rel="bookmark" class="td-image-wrap" title="La crisi tra Stati Uniti e Iran in 10 canzoni"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.orrorea33giri.com/wp-content/uploads/2020/01/iran-2-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.orrorea33giri.com/crisi-stati-uniti-iran-canzoni/" rel="bookmark" title="La crisi tra Stati Uniti e Iran in 10 canzoni">La crisi tra Stati Uniti e Iran in 10 canzoni</a></h3><div class="td-editor-date"> <a href="https://www.orrorea33giri.com/terza-pagina/classifiche/" class="td-post-category">Liste e Classifiche</a> <span class="td-author-date"> </span></div><div class="td-excerpt">L&#039;inizio del 2020 è stato segnato dall&#039;ennesima crisi politico-diplomatica-economica tra Stati Uniti e Iran, tra nuove preoccupazioni e vecchie tensioni mai sopite. Come sempre,...</div><div class="td-read-more"> <a href="https://www.orrorea33giri.com/crisi-stati-uniti-iran-canzoni/">Continua a leggere</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federico Tiraboschi"></span><meta itemprop="datePublished" content="2020-02-19T08:39:14+01:00"><meta itemprop="dateModified" content="2020-02-18T15:20:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.orrorea33giri.com/mesopotamia-vaffanculo-marco-masini/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline" content="Perché fare una cover dance in spagnolo della canzone più autobiografica e personale di Marco Masini?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2.jpg"><meta itemprop="width" content="746"><meta itemprop="height" content="420"></span><span class="td-page-meta" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Product"><meta itemprop="name" content="Mesopotamia - Vaffanculo (1994, 12&#039;&#039;)"><span class="td-page-meta" itemprop="brand" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name " content = "Orrore a 33 Giri"></span><meta itemprop="description" content="Sotto il curioso quanto insensato nome di Mesopotamia si cela uno dei tanti progetti di musica dance italiani spuntati come funghi e durati lo spazio di un mattino: in questo caso si tratta di tre DJ e produttori Cristiano Trabujo, Giuliano Rame e Peter..."><meta itemprop="image " content = "https://www.orrorea33giri.com/wp-content/uploads/2020/02/Mesopotamia-Vaffanculo-2.jpg"><meta itemprop="sku " content = "mesopotamia-vaffanculo-marco-masini"><meta itemprop="mpn " content = "42134"><span itemprop="aggregateRating" itemscope itemtype="https://schema.org/aggregateRating"><meta itemprop="ratingValue" content = "0.5"><meta itemprop="ratingCount" content = "1"></span></span><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content="0.5"> </span></article></div></div></div> <!-- #tdb-autoload-article --><div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"> <!-- footer content --><div id="tdi_103_d5c" class="tdc-zone"><div class="tdc_zone tdi_104_d0c  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_104_d0c{
                    min-height: 0;
                }</style><div id="tdi_105_361" class="tdc-row stretch_row"><div class="vc_row tdi_106_b4b  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_106_b4b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_106_b4b{
padding-bottom:5px !important;
position:relative;
}

.tdi_106_b4b .td_block_wrap{ text-align:left }</style><div class="tdi_105_361_rand_style td-element-style" ><style>.tdi_105_361_rand_style{
background-color:#1a1a1a !important;
}</style></div><div class="vc_column tdi_108_d34  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_108_d34{
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_110_223  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_110_223{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_110_223{
padding-top:21px !important;
padding-bottom:21px !important;
}

.tdi_110_223 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_110_223{
padding-top:11px !important;
padding-bottom:11px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_223{
padding-top:11px !important;
padding-bottom:11px !important;
}
}</style><div class="vc_column_inner tdi_112_3d3  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_112_3d3{
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_113_2e0 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_113_2e0" ><style>.tdi_114_235 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 42px;
				}.tdi_114_235 .tdm-social-item i.td-icon-twitter,
				.tdi_114_235 .tdm-social-item i.td-icon-linkedin,
				.tdi_114_235 .tdm-social-item i.td-icon-pinterest,
				.tdi_114_235 .tdm-social-item i.td-icon-blogger,
				.tdi_114_235 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_114_235 .tdm-social-item{
					width: 42px;
					height: 42px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				
					border-radius: 50%;
				}.tdi_114_235 .tdm-social-item i,
				.tds-team-member2 .tdi_114_235.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_114_235 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_114_235.tds-social4 .tdm-social-item-wrap:hover i{
					color: #f51e1e;
				}body .tdi_114_235 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.05);
				}.tdi_114_235 .tdm-social-text{
					display: inline-block;
				
					margin-left: 3px;
				
					margin-right: 36px;
				
					color: #ffffff;
				
				    font-family:Open Sans !important;line-height:21px !important;text-transform:uppercase !important;
				}.tdi_114_235 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_114_235 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.05);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_235 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_114_235 .tdm-social-item i.td-icon-twitter,
				.tdi_114_235 .tdm-social-item i.td-icon-linkedin,
				.tdi_114_235 .tdm-social-item i.td-icon-pinterest,
				.tdi_114_235 .tdm-social-item i.td-icon-blogger,
				.tdi_114_235 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_114_235 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				}body .tdi_114_235 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.05);
				}.tdi_114_235 .tdm-social-text{
				    font-family:Open Sans !important;font-size:11px !important;line-height:21px !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_114_235 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_114_235 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.05);
				}.tdi_114_235 .tdm-social-text{
					display: none;
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_114_235"><div class="tdm-social-item-wrap"><a href="https://instagram.com/orrorea33giri/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/orrorea33giri/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://feeds.feedburner.com/OrroreA33Giri" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://feeds.feedburner.com/OrroreA33Giri" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/c/Orrorea33Girivideo" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/c/Orrorea33Girivideo" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_116_bb5  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_116_bb5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }</style><div class="vc_column_inner tdi_118_40e  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_118_40e{
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_119_352 td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_119_352" ><style>/* inline tdc_css att */

.tdi_119_352{
padding-top:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_119_352 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_119_352{
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_352{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_352{
display:inline-table !important;
}
}</style><style>/* custom css */
.tdi_119_352 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_119_352 .sub-menu{
					display: none;
				}.tdi_119_352 ul{
					margin: 0px;
				
					text-align: center;
				}.tdi_119_352 ul li{
					margin-right: 16px;
				}.tdi_119_352 ul li:last-child{
					margin-right: 0;
				}.tdi_119_352 a{
					color: #cccccc;
				}.tdi_119_352 a:hover{
					color: #ffffff;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_119_352 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-41608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41608"><a href="https://www.orrorea33giri.com/archivio/">Archivio</a></li><li id="menu-item-37701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37701"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-44703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44703"><a href="https://www.orrorea33giri.com/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-42547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42547"><a href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26222"><a href="https://www.orrorea33giri.com/amministra/"><i class="fa fa-sign-in" aria-hidden="true"></i> Log In</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_121_57f  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_121_57f{
                    vertical-align: baseline;
                }</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122_57e tdm-content-horiz-right td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_122_57e" ><style>/* inline tdc_css att */

.tdi_122_57e{
margin-top:2px !important;
padding-top:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_57e{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_122_57e .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:20px !important;
				}</style><p class="tdm-descr">© Orrore a 33 Giri. Tutti i diritti riservati.</p></div></div></div></div></div></div></div></div></div></div></div></div></div><!--close td-outer-wrap--> <!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #1a1a1a;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:left;bottom:0;width:100%;z-index:9999;}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px;}.italybtn{color:#ffffff;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing: 0.115em;display:inline-block;font-weight:normal;text-align:center;  vertical-align:middle;cursor:pointer;border:1px solid #ffffff;background:rgba(255, 255, 255, 0.03);}.consentText{display:block}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#1a1a1a",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Utilizziamo i cookie per agevolare la navigazione e l'integrazione con i social media. Cliccando \"Accetta\" permetti il loro utilizzo. Per maggiori dettagli si prega di leggere la cookie policy.", "Accetta", "cookie policy", "https://www.orrorea33giri.com/cookie-policy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Utilizziamo i cookie per agevolare la navigazione e l'integrazione con i social media. Cliccando \"Accetta\" permetti il loro utilizzo. Per maggiori dettagli si prega di leggere la cookie policy."</span><a href="https://www.orrorea33giri.com/cookie-policy/" class="italybtn" target="_blank">cookie policy</a></div></noscript> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.3 (rara)
 Deploy mode: deploy 
 uid: 5e4d23cbca6ec
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-post-views {display: none;}
.td_block_2 .td-excerpt {display: none;}
.td_block_12 .td-excerpt {display: none;}
.td_block_23 .td-excerpt {display: none;}
.td-form-url {display: none;}
.td-form-email {display: none;}
.td-form-cookies-consent {display: none;}
.td-form-cookies {display: none;}
.td-form-consent {display: none;}
.comment-form-cookies-consent {display: none;}

.tdb_single_tags a:hover {
background-color: #f51e1e;
border-color: #f51e1e;
color: #ffffff;
}



.td-review-score {border: 0 solid #ededed;}
.td-review-summary {display:none;}
.td-review-final-score {display:none;}
.td-review-score {float:left;}
.td-review-row-stars,
.td-review-header {display:none;}
.td-review {display:none;}</style><style id="fvm-footer-0" media="all">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</style><script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/uploads/cache/fvm/1582013520/out/footer-170f16951e36603297575a2db968f6f7f0e420d6.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script type='text/javascript' src='https://www.orrorea33giri.com/wp-content/uploads/cache/fvm/1582013520/out/footer-78f0ca0872ca04acadfbc34003a36c81355a62be.min.js'></script> <!-- JS generated by theme --> <script>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</script> <script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'103583382',post:'42134',tz:'1',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '42134' ]);</script> </body></html>