<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="theme-color" content="#f51e1e"><meta name='robots' content='max-image-preview:large' /> <script type="text/javascript"> var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Enzo Carella, l’alieno della musica italiana diventato artista di culto'; </script>  <title>Enzo Carella, l’alieno della musica italiana diventato artista di culto</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><style type="text/css">@font-face {
 font-family: 'Montserrat';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTUQjIg1_i6t8kCHKm459WxRyS7j.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459Wlhzg.ttf) format('truetype');
}
@font-face {
 font-family: 'Montserrat';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-w.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
 font-family: 'Work Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/worksans/v9/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K67QBi8Jow.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-c3836ab530e325513b8d4e54e5bb02ad" href="https://www.orrorea33giri.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c3836ab530e325513b8d4e54e5bb02ad.css" media="all" /><meta name="description" content="La storia e la carriera di Enzo Carella, il cantautore obliquo e delicato conosciuto per Barbara a Sanremo &#039;79 e riscoperto negli ultimi anni" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.orrorea33giri.com/enzo-carella-discografia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Enzo Carella, l’alieno della musica italiana diventato artista di culto" /><meta property="og:description" content="La storia e la carriera di Enzo Carella, il cantautore obliquo e delicato conosciuto per Barbara a Sanremo &#039;79 e riscoperto negli ultimi anni" /><meta property="og:url" content="https://www.orrorea33giri.com/enzo-carella-discografia/" /><meta property="og:site_name" content="Orrore a 33 Giri" /><meta property="article:published_time" content="2021-04-26T06:45:00+00:00" /><meta property="article:modified_time" content="2021-04-27T13:23:28+00:00" /><meta property="og:image" content="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="823" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@orrorea33giri" /><meta name="twitter:site" content="@orrorea33giri" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orrorea33giri.com/#organization","name":"Orrore a 33 Giri","url":"https://www.orrorea33giri.com/","sameAs":["https://instagram.com/orrorea33giri/","https://www.youtube.com/c/Orrorea33Girivideo","https://twitter.com/orrorea33giri"],"logo":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#logo","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2015/10/LOGO_round_main.jpg","width":354,"height":354,"caption":"Orrore a 33 Giri"},"image":{"@id":"https://www.orrorea33giri.com/#logo"}},{"@type":"WebSite","@id":"https://www.orrorea33giri.com/#website","url":"https://www.orrorea33giri.com/","name":"Orrore a 33 Giri","description":"Musica Diversamente Bella","publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.orrorea33giri.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/enzo-carella-discografia/#primaryimage","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1.jpg","width":1280,"height":823,"caption":"enzo carella"},{"@type":"WebPage","@id":"https://www.orrorea33giri.com/enzo-carella-discografia/#webpage","url":"https://www.orrorea33giri.com/enzo-carella-discografia/","name":"Enzo Carella, l\u2019alieno della musica italiana diventato artista di culto","isPartOf":{"@id":"https://www.orrorea33giri.com/#website"},"primaryImageOfPage":{"@id":"https://www.orrorea33giri.com/enzo-carella-discografia/#primaryimage"},"datePublished":"2021-04-26T06:45:00+00:00","dateModified":"2021-04-27T13:23:28+00:00","description":"La storia e la carriera di Enzo Carella, il cantautore obliquo e delicato conosciuto per Barbara a Sanremo '79 e riscoperto negli ultimi anni","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.orrorea33giri.com/enzo-carella-discografia/"]}]},{"@type":"Article","@id":"https://www.orrorea33giri.com/enzo-carella-discografia/#article","isPartOf":{"@id":"https://www.orrorea33giri.com/enzo-carella-discografia/#webpage"},"author":{"@id":"https://www.orrorea33giri.com/#/schema/person/b66dee4b7df91c6b1d2776462ee7ca15"},"headline":"Enzo Carella, l\u2019alieno della musica italiana diventato artista di culto","datePublished":"2021-04-26T06:45:00+00:00","dateModified":"2021-04-27T13:23:28+00:00","mainEntityOfPage":{"@id":"https://www.orrorea33giri.com/enzo-carella-discografia/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.orrorea33giri.com/#organization"},"image":{"@id":"https://www.orrorea33giri.com/enzo-carella-discografia/#primaryimage"},"keywords":"anni '70,cantautori,discografie,Festival di Sanremo,Pasquale Panella","articleSection":"Meteore","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.orrorea33giri.com/enzo-carella-discografia/#respond"]}]},{"@type":"Person","@id":"https://www.orrorea33giri.com/#/schema/person/b66dee4b7df91c6b1d2776462ee7ca15","name":"Collaboratori","image":{"@type":"ImageObject","@id":"https://www.orrorea33giri.com/#personlogo","inLanguage":"it-IT","url":"https://www.orrorea33giri.com/wp-content/uploads/2016/03/vinyl-head-dark.jpg","caption":"Collaboratori"},"description":"Validi guerrieri della parola si sono immolati nel corso degli anni per la causa di un mondo migliore con musica spesso molto brutta o molto bella."}]}</script> <link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="https://www.orrorea33giri.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="https://www.orrorea33giri.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Enzo Carella, l’alieno della musica italiana diventato artista di culto Feed dei commenti" href="https://www.orrorea33giri.com/enzo-carella-discografia/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='zeen-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://www.orrorea33giri.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='login-with-ajax-js-extra'> /* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <!--[if IE]> <script defer type='text/javascript' src='https://www.orrorea33giri.com/wp-content/themes/zeen/assets/js/ie9.js?ver=3.9.8.4' id='zeen-ie9-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.orrorea33giri.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.orrorea33giri.com/wp-json/wp/v2/posts/4310" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.orrorea33giri.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://www.orrorea33giri.com/?p=4310' /><link rel="alternate" type="application/json+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style>  <link rel="preload" type="font/woff2" as="font" href="https://www.orrorea33giri.com/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><meta name="onesignal" content="wordpress-plugin" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orrorea33giri.com/wp-content/uploads/2019/06/cropped-Icon-for-Apple-iPad-Retina-Version-76px-x-76px-270x270.png" /> <style type="text/css" id="wp-custom-css"> .bypostauthor img{
border-bottom: 3px solid #f51e1e;
}
.entry-footer {
 padding-top: 5px !important;
}
/* customize dropcap */
.dropcap--on .entry-content>p:first-of-type:first-letter  {
 font-family:  Helvetica, Arial, sans-serif !important; 
 background: !important;
 color: #303030; !important;
 font-size: 6em !important;
 font-weight: bold;
 }
.tipi-i-unsplash:before{
 content: "\e94a" !important;
} </style></head><body class="post-template-default single single-post postid-4310 single-format-standard headings-f1 body-f2 sub-f2 quotes-f1 by-f3 wh-f1 widget-title-c block-titles-big mob-menu-on-tab menu-no-color-hover mob-fi-tall modal-skin-2 excerpt-mob-off avatar-mob-off classic-lt-41 dark-mode--header-off dark-mode--footer-off dark-mode--main-menu-off dark-mode--mobile-header-off skin-light read-more-fade mm-ani-3 footer-widgets-text-white site-mob-menu-a-1 site-mob-menu-1 mm-submenu-1 main-menu-logo-2 body-header-style-74 body-header-style-70s body-hero-m dropcap--on byline-font-2"><div id="page" class="site"><div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-mob sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c"><ul class="menu-left icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li></ul><div class="logo-main-wrap logo-mob-wrap"><div class="logo logo-mobile"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_Red_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li></ul><div class="background"></div></div></header><div class="site-inner"><header id="masthead" class="site-header-block site-header clearfix site-header-74 header-width-2 header-skin-3 site-img-1 mm-ani-3 mm-skin-4 main-menu-skin-3 main-menu-width-1 main-menu-bar-color-1 logo-only-when-stuck main-menu-inline" data-pt-diff="0" data-pb-diff="0"><div class="bg-area"><div class="logo-main-wrap clearfix tipi-row header-side-padding"><nav id="site-navigation" class="main-navigation main-navigation-4 tipi-flex tipi-flex-eq-height tipi-xs-0"><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-l"></ul><div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_Red_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"><span class="logo-subtitle font-3">MUSICA DIVERSAMENTE BELLA RACCONTATA IN MANIERA DIVERSAMENTE SERIA</span></a></div></div><ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-r"><li class="trending-inline dropper drop-it mm-art mm-wrap"><a href="#" id="trending-secondary" class="main-title-wrap trending-icon-solo"><i class="tipi-i-flame tipi-trending-icon"></i></a><div class="trending-inline-drop menu tipi-row"><div class="trending-inline-title clearfix"><div class="trending-op-title">I PIÚ LETTI</div><div class="trending-ops" data-uid="31150"><span data-r="1" class="trending-op trending-op-1 trending-selected">Adesso</span><span data-r="2" class="trending-op trending-op-2">Settimana</span><span data-r="3" class="trending-op trending-op-3">Mese</span></div></div><div class="trending-inline-wrap"><div id="block-wrap-31150" class="block-wrap-native block-wrap block-wrap-79 block-css-31150 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box tipi-row ppl-m-5 ppl-s-2 clearfix" data-id="31150" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block block-79 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-0 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-4310 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-70 tag-cantautori tag-discografie tag-sanremo tag-pasquale-panella"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/enzo-carella-discografia/" class="mask-img" title="enzo carella"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="enzo carella" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/enzo-carella-discografia/">Enzo Carella, l’alieno della musica italiana diventato artista di culto</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-1 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-18760 post type-post status-publish format-standard has-post-thumbnail hentry category-big-della-musica tag-anni-80 tag-italo-disco tag-milva"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/milva-marinero/" class="mask-img" title="Milva Marinero"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Milva Marinero" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-770x513.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-1155x770.jpg 1155w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/milva-marinero/">Marinero, la italo disco di Milva</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-2 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-618 post type-post status-publish format-standard has-post-thumbnail hentry category-vip-canterini tag-anni-80 tag-discografie tag-moana-pozzi tag-pornostar tag-sesso"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/moana-pozzi-discografia/" class="mask-img" title="Moana Pozzi Discografia"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="Moana Pozzi Discografia" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2009/01/image-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2009/01/image-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2009/01/image-770x514.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2009/01/image-20x13.jpg 20w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/moana-pozzi-discografia/">La discografia dimenticata di Moana Pozzi</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-3 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-53725 post type-post status-publish format-standard has-post-thumbnail hentry category-big-della-musica tag-cover tag-david-bowie tag-lucio-battisti"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-4 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/mick-ronson-cover-battisti-baglioni/" class="mask-img" title="mick ronson (1)"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="mick ronson" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-770x513.jpg 770w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/mick-ronson-cover-battisti-baglioni/">Quando Mick Ronson cantava Battisti e Baglioni</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-2 loop-4 preview-classic preview__img-shape-l preview-79 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-17274 post type-post status-publish format-standard has-post-thumbnail hentry category-big-della-musica tag-anni-80 tag-anni-90 tag-cantautori tag-discografie tag-pasquale-panella"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-5 font-1 trending-accent-border"></div><a href="https://www.orrorea33giri.com/lucio-battisti-discografia-1988-1994/" class="mask-img" title="lucio-battisti-discografia-bianca"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="lucio battisti dischi bianchi" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-370x247.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-770x513.jpg 770w, https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2016/11/lucio-battisti-discografia-bianca-20x14.jpg 20w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/lucio-battisti-discografia-1988-1994/">Lucio Battisti: la discografia bianca 1988-1994</a></h3></div></div></div></article></div></div></div></div></div></div></li><li class="menu-icon menu-icon-style-2 menu-icon-search"><a href="#" class="tipi-i-search modal-tr" data-title="Cerca" data-type="search"></a></li><li class="menu-icon menu-icon-slide"><a href="#" class="tipi-i-menu slide-menu-tr-open" data-target="slide"></a></li></ul></nav></div> <span id="progress" class=" no-ipl"></span><div class="background"></div></div></header><div id="content" class="site-content clearfix"><div id="primary" class="content-area"><div class="post-wrap clearfix article-layout-skin-1 title-middle-bl hero-m sidebar-off align-pull align-fade-up align-fs align-fs-center post-4310 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-70 tag-cantautori tag-discografie tag-sanremo tag-pasquale-panella"><div class="hero-wrap clearfix hero-17 tipi-row content-bg no-par"><div class="hero"><img width="1155" height="770" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-1155x770.jpg" class="flipboard-image wp-post-image lazyload" alt="enzo carella" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-770x513.jpg 770w" sizes="(max-width: 1155px) 100vw, 1155px" /><noscript><img width="1155" height="770" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-1155x770.jpg" class="flipboard-image wp-post-image lazyload" alt="enzo carella" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-1155x770.jpg 1155w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-370x247.jpg 370w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-770x513.jpg 770w" sizes="(max-width: 1155px) 100vw, 1155px" /></noscript></div><span class="mask-overlay" style="background-color:rgba(0,0,0,0.49)"></span><div class="meta-wrap hero-meta tipi-m-typo elements-design-3 clearfix"><div style="color:#fff" class="meta tipi-xs-12 tipi-m-10 meta-with-color meta-no-sub"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><i class="tipi-i-folder" aria-hidden="true"></i> <a href="https://www.orrorea33giri.com/artisti/meteore/" class="cat">Meteore</a></div><span class="byline-part read-time"><i class="tipi-i-clock" aria-hidden="true"></i> 8 min lettura</span></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">Enzo Carella, l’alieno della musica italiana diventato artista di culto</h1></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://www.orrorea33giri.com/author/collaboratori/"><i class="tipi-i-user" aria-hidden="true"></i> Collaboratori</a></span><span class="byline-part date"><i class="tipi-i-calendar" aria-hidden="true"></i> <time class="entry-date published dateCreated flipboard-date" datetime="2021-04-26T08:45:00+02:00">26/04/2021</time></span></div></div></div></div><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-36"><div class="tipi-cols clearfix sticky--wrap"><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix"><article><div class="breadcrumbs-wrap breadcrumbs-sz-
 "><div class="breadcrumbs"><div class="crumb"> <a href="https://www.orrorea33giri.com"> <span>Home</span> </a></div> <i class="tipi-i-chevron-right"></i><div class="crumb"> <a href="https://www.orrorea33giri.com/artisti/"> <span>Artisti</span> </a></div> <i class="tipi-i-chevron-right"></i><div class="crumb"> <a href="https://www.orrorea33giri.com/artisti/meteore/"> <span>Meteore</span> </a></div></div></div><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap"><p>Nel 1979 l&#8217;onda lunga della <a href="https://www.orrorea33giri.com/tag/discomusic/">disco music</a> arriva anche a lambire il tranquillo palco del <a href="https://www.orrorea33giri.com/tag/sanremo/"><em>Festival di Sanremo</em></a>. Certo, ormai lo tsunami che si era inghiottito la cultura popolare degli ultimi anni era sul punto di implodere, ma si sa che <em>Sanremo</em> non è certo il palcoscenico riservato alle avanguardie musicali.</p><p>In ogni caso vedere arrivare incredibilmente al secondo posto <em>Barbara</em>, un pezzo disco-funk un po&#8217; sghembo e al limite tra il lo fai e il ci sei, fa pensare per un attimo che ci sia un minimo di vitalità nella musica italiana, ma tranquilli perché vincerà la ballatona romantica <em><a class="vp-a vp-yt-type" data-dwrap="1" data-relvid="1" data-ytid="NfsuTB5B8Rg?t=15" data-autoplay="1" href="https://www.youtube.com/watch?v=NfsuTB5B8Rg?t=15" rel="nofollow">Amare</a></em> (e ti pareva?) di <strong>Mino Vergnaghi</strong> a ricordarci che la musica italiana non può uscire dal classico cuore-amore, non sia mai.</p><div class="wp-block-image is-style-default"><figure class="alignleft size-medium"><a href="https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg.jpg"><img width="298" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-298x300.jpg" alt="Enzo Carella Barbara" class="wp-image-7366 lazyload" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-298x300.jpg 298w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-293x295.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-417x420.jpg 417w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg.jpg 600w" sizes="(max-width: 298px) 100vw, 298px" /><noscript><img width="298" height="300" src="https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-298x300.jpg" alt="Enzo Carella Barbara" class="wp-image-7366 lazyload" srcset="https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-298x300.jpg 298w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-293x295.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg-417x420.jpg 417w, https://www.orrorea33giri.com/wp-content/uploads/2015/10/R-5474869-1421531075-4703.jpeg.jpg 600w" sizes="(max-width: 298px) 100vw, 298px" /></noscript></a></figure></div><p><em>Barbara</em> venne composta da un giovane <strong>Enzo Carella</strong> con il testo del suo amico e poeta&nbsp;<strong>Pasquale Panella</strong>, paroliere che diverrà celebre per la collaborazione con <strong>Lucio Battisti</strong> dei &#8220;dischi bianchi&#8221; del periodo post-Mogol, ma anche per il sodalizio artistico con <strong>Amedeo Minghi</strong> (a Panella dobbiamo dare la colpa del <em>«trottolino amoroso dudu dadadà»</em> nella celebre <em>Vattene amore</em>) e per il sorprendente album elettronico <em><a href="https://www.orrorea33giri.com/adriano-pappalardo-oh-era-ora-1983-lp/">Oh! Era ora</a></em> di <strong>Adriano Pappalardo</strong>.</p><p>La collaborazione tra Carella e Panella risale già agli esordi in occasione del primo singolo <em>Fosse vero</em>, pubblicato nel 1976. Se la musica suona molto vicina ad <em>Anima latina</em>, il magnifico album in odor di progressive e dalle sfaccettature latine di <strong>Lucio Battisti</strong> pubblicato un paio d&#8217;anni prima, il testo é lontano anni luce dallo stile concreto e colloquiale adottato da <strong>Mogol</strong> su quel disco. Le parole di Panella al contrario sono pregne di mille sfaccettature con un tono sensuale ma mai volgare, sorprendente e onirico.</p><p class="has-text-align-center"><em>Qualche gesto sconveniente un indecente invito<br>ed un niente di rispetto, scandali di un dito<br>e un po&#8217; d&#8217;intenzione tra una gatta ed un calore<br>quel segnare il passo a due sull&#8217;orlo del volgare.</em></p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Fosse Vero - Enzo Carella" width="1200" height="900" data-src="https://www.youtube.com/embed/PBrTGKhHf-0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>In un’intervista il cantante ricorda così l’incontro con il paroliere: <em>«Il suo modo così particolare di scrivere mi ha subito conquistato ed ho accettato volentieri di averlo come collaboratore. Purtroppo eravamo tutti e due troppo avanti e la gente ci mise molto tempo prima di cominciare ad apprezzare le nostre canzoni»</em>.</p><div class="wp-block-image is-style-default"><figure class="alignright size-medium"><a href="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione.jpg"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-300x300.jpg" alt="" class="wp-image-53847 lazyload" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-300x300.jpg" alt="" class="wp-image-53847 lazyload" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Vocazione.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure></div><p>Nel 1977 arriva l’album <em>Vocazione</em>, un interessante debutto con otto canzoni con il quale porta una ventata di freschezza nella musica italiana. Il pop, o meglio la musica leggera, si sposa con sonorità funk, jazz e una spruzzata di progressive e psichedelia, il tutto in maniera incredibilmente armonica e naturale grazie alla produzione di <strong>Marco Luberti</strong> e <strong>Alfonso Bettini</strong> (già collaboratori di <strong>Riccardo Cocciante</strong>) e della band di accompagnamento: <strong>Carlo Pennisi</strong> (chitarra), <strong>Fabio Pignatelli</strong> (basso), <strong>Agostino Marongolo</strong> (batteria), praticamente i <strong>Goblin</strong> sotto mentite spoglie, oltre a <strong>Paolo Rustichelli</strong> (tastiere) già autore dell&#8217;interessante album prog <em>Opera prima</em> e futuro <strong>Jay Horus</strong> che tante gioie ci regalerà con le sue canzoni composte per <a href="https://www.orrorea33giri.com/tag/cicciolina-ilona-staller/" target="_blank" rel="noopener"><strong>Ilona Staller</strong></a> e <a href="https://www.orrorea33giri.com/tag/moana-pozzi/" target="_blank" rel="noopener"><strong>Moana Pozzi</strong></a>. La voce di Carella, che interpreta i brani quasi sussurrandoli, è in piena armonia con questo incredibile tessuto musicale e ancora oggi l’album è affascinante e molto più fresco di tanta roba indie nostrana. Notevole il brano <em>Malamore</em> che potremmo definire morriconiano dato il particolare, ricercatissimo arrangiamento, tanto che calzerebbe a pennello nella colonna sonora di un western di <strong>Quentin Tarantino</strong>, e non è certo un caso che <strong>Riccardo Sinigallia</strong> ne fece una <a class="vp-a vp-yt-type" href="https://www.youtube.com/watch?v=bWNJuq_ket4" rel="nofollow" data-dwrap="1" data-relvid="1" data-ytid="bWNJuq_ket4" data-autoplay="1">cover</a> per il film made in Netflix <em>Lo spietato</em> di un paio d&#8217;anni fa.&nbsp;</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Enzo Carella - Malamore (testo)" width="1200" height="675" data-src="https://www.youtube.com/embed/AIUI4CHvQgU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Il vero successo arriva nel 1979 grazie alla partecipazione a <em>Sanremo</em> come dicevamo. Anche se la sua esibizione al <em>Festival</em> ci ricorda più un alieno precipitato sulla Terra, il cantautore ricorda la sua esperienza in maniera assolutamente positiva: <em>«Quella di Sanremo è stata per me un&#8217;esperienza indimenticabile. Arrivai sul palco dell&#8217;Ariston che ero poco più che un&#8217;esordiente e conquistai nientemeno che il secondo posto assoluto. Ricordo che la cosa che mi impressionò di più fu il grande nervosismo che serpeggiava dietro le quinte tra i cantanti, sembrava che si stessero giocando la vita. Io, in virtù del mio carattere giocoso e della fortuna di aver raccolto un sacco di voti dalla giuria popolare, riuscii a tenermi fuori dall&#8217;andazzo generale, conservando una certa allegria e leggerezza. La mia &#8220;Barbara&#8221; ebbe un discreto successo, infatti, piace ancora oggi, anzi, piace più oggi che allora. Sono molto orgoglioso di questo<em>»</em></em>.</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Enzo Carella - Barbara (Festival di Sanremo 1979)" width="1200" height="900" data-src="https://www.youtube.com/embed/oGnoR1eAIzM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p class="has-text-align-center"><em>Tentami</em><br><em> toccami con l&#8217;alito</em><br><em> fammi un caldo in più</em><br><em> dolce tu per tu.</em></p><p class="has-text-align-center"><em> Rubami</em><br><em> con le trecce allacciami</em><br><em> c&#8217;è più smania in noi</em><br><em> che dall&#8217;onda in poi</em>.</p><p class="has-text-align-center"><em> Tienimi</em><br><em> tra le mani e l&#8217;anima</em><br><em> fammi un male tenero</em><br><em> fantasiosa e Barbara.</em></p><p>Il testo della canzone, per quanto superficialmente comprensibile, racchiude doppi sensi e rime apparentemente casuali, che ne accentuano la componente poetica, tipica dello stile di Panella.</p><div class="wp-block-image is-style-default"><figure class="alignleft size-medium"><a href="https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella.jpg"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-300x300.jpg" alt="" class="wp-image-53852 lazyload" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-300x300.jpg" alt="" class="wp-image-53852 lazyload" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/enzo-carella-barbara-e-altri-carella.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure></div><p>Dopo l&#8217;esperienza sanremese esce l&#8217;album <em>Barbara e altri Carella</em>, probabilmente il suo apice artistico; la produzione è sempre di un livello assoluto (ritroviamo <strong>Marco Luberti</strong> e <strong>Alfonso Bettini</strong>) e i suoni si fanno più raffinati e patinati, decisamente votati al pop, ma sempre con una vena funk piacevolissima e scorrevole; tra i musicisti coinvolti qui troviamo sempre <strong>Fabio Pignatelli</strong> (basso) e <strong>Agostino Marongolo</strong> (batteria) cui si aggiungono, sempre dal mondo <strong>Goblin</strong>, <strong>Maurizio Giarini</strong> (tastiere) e <strong>Carlo Pennisi</strong> (chitarra). <strong>Pasquale Panella</strong> non delude regalando testi ancora una volta incredibili, di una scioglievolezza sconvolgente, come nell&#8217;incredibile <em>Sentimenti</em>, un’esplosione prog di poco più di due minuti accompagnata ad una poesia breve e intensa, quasi un <a href="https://it.wikipedia.org/wiki/Haiku" target="_blank" rel="noopener">haiku</a>:</p><p class="has-text-align-center"><em>In fumo vanno i sentimenti<br>dai tubi degli scappamenti<br>Gli affetti rombano bollenti<br>amanti fondono ruggenti<br>Va carburando in accensione<br>il cuore a sentìmentazione<br>Sulle rotelle a pedivella<br>la lingua torna in fiamma bella.</em></p><div class="wp-block-image is-style-default"><figure class="alignright size-medium"><a href="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge.jpg"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-300x300.jpg" alt="" class="wp-image-53853 lazyload" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-300x300.jpg" alt="" class="wp-image-53853 lazyload" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/Enzo-Carella-Sfinge.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure></div><p class="has-text-align-left">Arriviamo al 1981 con <em>Sfinge</em>: nuovo produttore (<strong>Elio D&#8217;Anna</strong> ex flautista degli <strong>Osanna</strong>) e una manciata di nuovi musicisti tutti al debutto discografico o quasi, per un lavoro pienamente votato al pop. Il disco si apre con <em>Stai attenta</em>, un dolcissimo brano che inizialmente sembra una ninna nanna almeno fino al ritornello che si lancia nel classico groove carelliano (ormai un marchio di fabbrica).</p><p>L’ ipnotizzante funk è riproposto in <em>Contatto</em>, ma gli arrangiamenti si sono uniformati seguendo le mode del periodo in cui possiamo sentire nei brani <em>Che notte (Qui con te</em>) o <em>Sex Show</em> il <strong>Lucio Dalla</strong> dei primi anni &#8217;80 o in <em>Lei no</em> qualcosa del primissimo <strong>Pino Daniele</strong>. Non che sia un male, ma è come se si fosse persa un po&#8217; di originalità. Lavoro comunque coerente e di assoluto rilievo anche grazie a quella gemma assoluta che è <em>Mare sopra e sotto</em>, ancora oggi considerata un piccolo classico della canzone d&#8217;autore, per la quale era stato girato un videoclip all&#8217;interno della mitologica trasmissione Rai <em>Mister Fantasy</em>.</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Enzo Carella a Mister Fantasy-Sfinge" width="1200" height="900" data-src="https://www.youtube.com/embed/t_9ouvOvmWM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>I testi come al solito non deludono, sempre ermetici e spiazzanti; tra tutti il più originale è <em>Riflessione finale</em>, il cui testo ermetico lascia immagini assurde e al limite della fantasia:</p><p class="has-text-align-center"><em>Chiuso nell&#8217;albergo<br>e nell&#8217;accappatoio<br>se m&#8217;uccido qui non muoio<br>c&#8217;è l&#8217;amnistia<br>scarico la doccia<br>come artiglieria<br>esco sgocciolando<br>lacrimando dalla noia.</em></p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="- ENZO CARELLA - CARELLA DE CARELLIS - ( - IT 74321 104021 - 1992 -) - FULL ALBUM" width="1200" height="675" data-src="https://www.youtube.com/embed/MAM2WEj4JzQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Nonostante il discreto successo <strong>Enzo Carella</strong> sparisce dalla circolazione dedicandosi alla chitarra e a una dimensione più intima della musica, piuttosto che dover avere a che fare con il music business, cosi come racconta lui stesso: <em>«I dischi si fanno per essere venduti, io, a parte la &#8220;Barbara&#8221; di Sanremo, non ho mai avuto questa fortuna perciò, dopo un po&#8217; che era uscito ogni mio nuovo album, constatato che non era successo granché, quasi mi offendevo e pensavo: no, voi non mi meritate. Continuavo a suonare, perché la musica è la mia più grande passione, ma in privato, senza incidere niente, magari mi mettevo insieme a qualche amico musicista in una cantina e mi divertivo così»</em>. Riaffiorerà solo undici anni dopo con il quarto album <em>Carella De Carellis</em>, contenente cinque brani inediti e cinque nuove versioni delle sue canzoni più celebri, ma che sono francamente inutili.</p><p>Il vero ritorno avviene nel 1995 con <em>Se non cantassi sarei nessuno</em>, un concept album scritto a quattro mani con il fido <strong>Pasquale Panella</strong> che esplora con la sua poesia l’<em>Odissea</em> di <strong>Omero</strong>. Piacevolissimo il primo brano, <em>Odissea</em>, ma il resto perde decisamente d&#8217;intensità: la produzione piuttosto &#8220;poveristica&#8221; e zuppa di suoni midi dovuta al budget ristretto della piccola etichetta Micocci Dischitalia Editori (ex It) e le spruzzate di elettronica danno quasi la sensazione di ascoltare un album bianco di Battisti che non ce l&#8217;ha fatta.</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Se non cantassi sarei nessuno-Enzo Carella" width="1200" height="675" data-src="https://www.youtube.com/embed/TXPrwqyEeZw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><div class="wp-block-image is-style-default"><figure class="alignleft size-medium"><a href="https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana.jpg"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-300x300.jpg" alt="Enzo Carella Ahoh Yé Nanà" class="wp-image-53862 lazyload" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-300x300.jpg" alt="Enzo Carella Ahoh Yé Nanà" class="wp-image-53862 lazyload" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-300x300.jpg 300w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/Enzo-Carella-Ahoh-Ye-Nana.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></figure></div><p>Arriviamo così all’ultimo <em>Ahoh je&#8217; nana&#8217;</em> del 2007 (per mano della Sony Music) anche questo creato in collaborazione con il fido <strong>Pasquale Panella</strong> (qui accreditato anche come produttore). Nuova linfa vitale con raffinatissimi arrangiamenti in stile world music. Non ci sono canzoni iconiche e occorre decisamente più tempo per metabolizzarlo. E’ piacevole, poetico, follemente eterogeneo.</p><p>Il singolo di lancio è <em>Oggi non è domani</em> che ricorda decisamente i fasti del passato, ma in modo maturo e con la patina del tempo che si è depositata magnificamente sulla voce di <strong>Enzo Carella</strong>. Canzone squisita ed elegante e infatti non l&#8217;avete mai ascoltata in radio.</p><figure class="wp-block-embed alignwide is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="Enzo Carella - Oggi non è domani" width="1200" height="900" data-src="https://www.youtube.com/embed/usRMXnUjTa0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Tornerà a far parlare di sé solo nel 2011 a causa del suo arresto per via di alcune piante di marijuana coltivate sul balcone di casa e poi nel 2017 quando si apprese della sua morte per arresto cardiaco dopo diversi mesi trascorsi in terapia intensiva a causa di gravi problemi cardiaci.</p><p>Una carriera breve per un artista ammirato senza segreti da un gigante della canzone italiana come <a href="https://www.orrorea33giri.com/tag/lucio-battisti/" target="_blank" rel="noopener"><strong>Lucio Battisti</strong></a>, uno spirito libero e incontrollabile che sicuramente influì sul farlo passare in secondo piano rispetto a numerosi altri colleghi meno meritevoli. E la riscoperta postuma della sua musica (con conseguente impennata del valore di mercato delle sue prime edizioni) da un lato non può che far piacere anche se dall&#8217;altro è impossibile ignorare la pochezza delle nuove leve del cantautorato italiano al confronto di quella voce gentile, delle sue canzoni innovative, surreali ma piene di grazia. Siamo tutti in debito con <strong>Enzo Carella</strong> e l’unica cosa che possiamo fare è rimediare ascoltando i suoi brani, invecchiati come solo un buon vino sa fare. </p><p><em>Stefano Bissoli, Roberto Vallucci e Vittorio &#8220;Vikk&#8221; Papa</em></p></div></div><footer class="entry-footer"><div class="post-tags footer-block-links clearfix"><div class="title">Tags</div><div class="block-elements"><a href="https://www.orrorea33giri.com/tag/anni-70/" rel="tag">anni '70</a><a href="https://www.orrorea33giri.com/tag/cantautori/" rel="tag">cantautori</a><a href="https://www.orrorea33giri.com/tag/discografie/" rel="tag">discografie</a><a href="https://www.orrorea33giri.com/tag/sanremo/" rel="tag">Festival di Sanremo</a><a href="https://www.orrorea33giri.com/tag/pasquale-panella/" rel="tag">Pasquale Panella</a></div></div><div class="share-it share-it-4 share-it-bold share-it-count-0 share-it-after"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?text=Enzo%20Carella%2C%20l%E2%80%99alieno%20della%20musica%20italiana%20diventato%20artista%20di%20culto%20-%20https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="/cdn-cgi/l/email-protection#c8f7aaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6a7babaa7baada9fbfbafa1baa1e6aba7a5edfa8eada6b2a7e5aba9baada4a4a9e5aca1bbaba7afbaa9aea1a9edfa8e" class="tipi-tip tipi-tip-move share-button share-button-em" rel="noopener nofollow" aria-label="Email" data-title="Email" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-mail"></i></span></a><a href="whatsapp://send?text=Enzo Carella, l’alieno della musica italiana diventato artista di culto – https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F&app_id=446043282412553" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div><div class="related-posts-wrap clearfix"><div id="block-wrap-92554" class="block-wrap-native block-wrap block-wrap-29 block-css-92554 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 tipi-box ppl-m-4 ppl-s-2 clearfix" data-id="92554" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-2"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div></div><div class="block block-29 tipi-flex"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-0 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-296 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-10 tag-teenager tag-tormentoni tag-usa tag-virali"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/rebecca-black-friday-2011-singolo/" class="mask-img" title="Rebecca Black Friday"><img width="293" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="293" src="https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="" srcset="https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2011/10/maxresdefault-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/rebecca-black-friday-2011-singolo/">Rebecca Black &#8211; Friday (2011 &#8211; singolo digitale)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-1 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-559 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-80 tag-cover-in-italiano tag-dance tag-sesso tag-severo-lombardoni tag-tormentoni"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/rubix-the-party-kraze-cover-1988/" class="mask-img" title="Rubix The Party"><img width="293" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="Rubix The Party" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-900x900.jpg 900w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="293" src="https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="Rubix The Party" srcset="https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-900x900.jpg 900w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-20x20.jpg 20w, https://www.orrorea33giri.com/wp-content/uploads/2009/04/57-2-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/rubix-the-party-kraze-cover-1988/">Rubix &#8211; The Party (Kraze cover) (1988 &#8211; 12&#8243;)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-2 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-549 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-43 tag-anni-2000 tag-dari"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/dari-feat-max-pezzali-non-pensavo-2009/" class="mask-img" title="10-dari-e-max-pezzali"><img width="293" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="dARI feat Max Pezzali Non Pensavo" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="293" src="https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="dARI feat Max Pezzali Non Pensavo" srcset="https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2009/05/10-dAri-e-Max-Pezzali-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/dari-feat-max-pezzali-non-pensavo-2009/">dARI feat. Max Pezzali &#8211; Non Pensavo (2009 &#8211; singolo digitale)</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base article-ani article-ani-1 tipi-s-typo stack-1 stack-design-2 separation-border loop-3 preview-classic preview__img-shape-s preview-29 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-15205 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-2000 tag-talent-show tag-televisione tag-tormentoni"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.orrorea33giri.com/andrea-cardillo-ma-dai/" class="mask-img" title="andrea-cardillo-ma-dai-2003"><img width="293" height="293" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="andrea cardillo ma dai 2003" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /><noscript><img width="293" height="293" src="https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-293x293.jpg" class="attachment-zeen-293-293 size-zeen-293-293 wp-post-image lazyload" alt="andrea cardillo ma dai 2003" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2016/09/andrea-cardillo-ma-dai-2003-150x150.jpg 150w" sizes="(max-width: 293px) 100vw, 293px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/andrea-cardillo-ma-dai/">Andrea Cardillo &#8211; Ma Dai (2003 &#8211; CD singolo)</a></h3></div></div></div></article></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="footer-block-title comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enzo-carella-discografia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit tipi-button" value="Invia" /> <input type='hidden' name='comment_post_ID' value='4310' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="982bad467d" /></p><input type="hidden" id="ak_js" name="ak_js" value="204" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></footer></article></main></div></div></div></div></div><footer id="colophon" class="site-footer site-footer-3 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix"><div class="bg-area"><div class="bg-area-inner"><div class="footer-upper-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="logo logo-footer"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_White_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div><ul class="horizontal-menu font-3 menu-icons tipi-all-c"><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/orrorea33giri" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/Orrorea33Girivideo" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/orrorea33giri" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-spotify"><a href="https://open.spotify.com/user/www.orrorea33giri.com" data-title="Spotify" class="tipi-i-spotify" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li></ul></div></div><div class="footer-lower-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="tipi-flex tipi-xs-flex-full"><div class=""><nav id="footer-navigation" class="footer-navigation clearfix font-3"><ul id="menu-zeen-footer" class="footer-menu horizontal-menu"><li id="menu-item-46046" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46046"><a href="https://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li><li id="menu-item-46045" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46045"><a href="https://www.orrorea33giri.com/informativa-privacy/">Informativa Privacy</a></li><li id="menu-item-42547" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-42547"><a target="_blank" rel="noopener" href="https://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-46670" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46670"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-46672" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-46672"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li><li id="menu-item-26222" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-26222"><a href="https://www.orrorea33giri.com/wp-login.php?itsec-hb-token=amministra">Log In</a></li></ul></nav></div><div class="tipi-flex-right"><div id="to-top-wrap" class="to-top to-top-2 font-1"><a href="#" id="to-top-a" class="
 tipi-arrow tipi-arrow-m tipi-arrow-t
 "> <i class="tipi-i-angle-up"></i> </a></div></div></div><div class="copyright font-1 copyright-l">© 2006-2021 Orrore a 33 Giri</div></div></div><div class="background"></div></div></div></footer><div id="next-block__wrap" class="next-prev__design-2 tipi-vertical-c next-prev__next"><div class="next-prev__trigger tipi-all-c"><i class="tipi-i-arrow-right"></i></div><div class="next-prev__contents"><div class="mask"><a href="https://www.orrorea33giri.com/mick-ronson-cover-battisti-baglioni/" class="mask-img" title="mick ronson (1)"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20100%20100&#039;%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail zeen-lazy-load-base zeen-lazy-load  wp-post-image" alt="mick ronson" data-lazy-src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-100x100.jpg" data-lazy-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-585x585.jpg 585w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="meta"><div class="pre-title">Successivo</div><a href="https://www.orrorea33giri.com/mick-ronson-cover-battisti-baglioni/" class="title">Quando Mick Ronson cantava Battisti e Baglioni</a></div></div></div></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1"><div class="bg-area"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a><div class="content-wrap"><div class="content"><div class="logo logo-mobile-menu"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"><img src="https://www.orrorea33giri.com/wp-content/uploads/2020/04/Header_White_362x42.png" alt="Heade logo orrore a 33 giri" width="362" height="42"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-2"><li id="menu-item-46677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop menu-item-46677"><a href="https://www.orrorea33giri.com/artisti/">ARTISTI</a><ul class="sub-menu"><li id="menu-item-46678" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46678"><a href="https://www.orrorea33giri.com/artisti/big-della-musica/">Big della musica</a></li><li id="menu-item-46680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-46680"><a href="https://www.orrorea33giri.com/artisti/meteore/">Meteore</a></li><li id="menu-item-46679" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46679"><a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/">Illustri sconosciuti</a></li></ul></li><li id="menu-item-46673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop menu-item-46673"><a href="https://www.orrorea33giri.com/stranezze/">STRANEZZE</a><ul class="sub-menu"><li id="menu-item-46675" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46675"><a href="https://www.orrorea33giri.com/stranezze/suoni-anomali/">Suoni anomali</a></li><li id="menu-item-46674" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46674"><a href="https://www.orrorea33giri.com/stranezze/risate-e-parodie/">Risate e parodie</a></li><li id="menu-item-46676" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-46676"><a href="https://www.orrorea33giri.com/stranezze/vip-canterini/">VIP Canterini</a></li></ul></li><li id="menu-item-32419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-32419"><a>CINEMA, LIBRI E TV</a><ul class="sub-menu"><li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32411"><a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/">Cinema e TV</a></li><li id="menu-item-32422" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32422"><a href="https://www.orrorea33giri.com/cinema-libri-tv/libri/">Libri</a></li></ul></li><li id="menu-item-32421" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-32421"><a href="https://www.orrorea33giri.com/classifiche/">CLASSIFICHE</a></li><li id="menu-item-47001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop menu-item-47001"><a href="#">CERCA PER DECENNIO</a><ul class="sub-menu"><li id="menu-item-47002" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47002"><a href="https://www.orrorea33giri.com/tag/anni-50/">Anni &#8217;50</a></li><li id="menu-item-47003" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47003"><a href="https://www.orrorea33giri.com/tag/anni-60/">Anni &#8217;60</a></li><li id="menu-item-47004" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47004"><a href="https://www.orrorea33giri.com/tag/anni-70/">Anni &#8217;70</a></li><li id="menu-item-47005" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47005"><a href="https://www.orrorea33giri.com/tag/anni-80/">Anni &#8217;80</a></li><li id="menu-item-47006" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47006"><a href="https://www.orrorea33giri.com/tag/anni-90/">Anni &#8217;90</a></li><li id="menu-item-47007" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47007"><a href="https://www.orrorea33giri.com/tag/anni-2000/">Anni &#8217;00</a></li><li id="menu-item-47009" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-47009"><a href="https://www.orrorea33giri.com/tag/anni-10/">Anni &#8217;10</a></li><li id="menu-item-51318" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop menu-item-51318"><a href="https://www.orrorea33giri.com/tag/anni-20/">Anni &#8217;20</a></li></ul></li><li id="menu-item-51857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51857"><a href="#">INFO E CONTATTI</a><ul class="sub-menu"><li id="menu-item-51858" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51858"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-51859" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51859"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li><li id="menu-item-51860" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop menu-item-51860"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li></ul></li></ul></nav><ul class="menu-icons horizontal-menu"><li class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/orrorea33giri" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-yt"><a href="https://youtube.com/Orrorea33Girivideo" data-title="YouTube" class="tipi-i-youtube-play" rel="noopener nofollow" aria-label="YouTube" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/orrorea33giri" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-spotify"><a href="https://open.spotify.com/user/www.orrorea33giri.com" data-title="Spotify" class="tipi-i-spotify" rel="noopener nofollow" aria-label="Spotify" target="_blank"></a></li><li class="menu-icon menu-icon-style-2 menu-icon-login" data-title="Login/iscrizione"> <a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a></li></ul></div></div><div class="background"></div></div></div><div id="slide-in-menu" class="slide-in-menu site-skin-2 site-img-1 tipi-tile tipi-xs-0"> <a href="#" class="tipi-i-close modal-tr-close close tipi-close-icon"></a><div class="bg-area"><div class="content clearfix"><div id="zeen_stylish_posts-4" class="slide-in-widget zeen-widget clearfix zeen_stylish_posts"><h3 class="widget-title title">I piú letti della settimana</h3><div class="zeen-stylish-posts-wrap rounded-img"><div id="block-wrap-61441" class="block-wrap-native block-wrap block-wrap-23 block-css-61441 block-wrap-classic columns__m--1 elements-design-1 block-ani block-skin-0 filter-wrap-2 tipi-box block-wrap-thumbnail clearfix" data-id="61441" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-2 with-load-more only-filters"><div class="filters tipi-flex font-2"></div></div><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-18760 post type-post status-publish format-standard has-post-thumbnail hentry category-big-della-musica tag-anni-80 tag-italo-disco tag-milva"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-1 font-1"></div><a href="https://www.orrorea33giri.com/milva-marinero/" class="mask-img" title="Milva Marinero"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Milva Marinero" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Milva Marinero" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2016/12/Milva-Marinero-4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/milva-marinero/">Marinero, la italo disco di Milva</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-1 preview-thumbnail preview-23 elements-design-1 post-4310 post type-post status-publish format-standard has-post-thumbnail hentry category-meteore tag-anni-70 tag-cantautori tag-discografie tag-sanremo tag-pasquale-panella"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-2 font-1"></div><a href="https://www.orrorea33giri.com/enzo-carella-discografia/" class="mask-img" title="enzo carella"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="enzo carella" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="enzo carella" srcset="https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2016/01/enzo-carella-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/enzo-carella-discografia/">Enzo Carella, l’alieno della musica italiana diventato artista di culto</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-2 preview-thumbnail preview-23 elements-design-1 post-42969 post type-post status-publish format-standard has-post-thumbnail hentry category-big-della-musica tag-milva"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-3 font-1"></div><a href="https://www.orrorea33giri.com/milva-80-anni/" class="mask-img" title="milva 80 anni di una diva"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="milva 80 anni di una diva" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-70x70.jpg 70w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="milva 80 anni di una diva" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-150x150.jpg 150w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-70x70.jpg 70w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2019/07/milva-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/milva-80-anni/">Buon compleanno Milva: 80 anni di una diva</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-3 preview-thumbnail preview-23 elements-design-1 post-53725 post type-post status-publish format-standard has-post-thumbnail hentry category-big-della-musica tag-cover tag-david-bowie tag-lucio-battisti"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-4 font-1"></div><a href="https://www.orrorea33giri.com/mick-ronson-cover-battisti-baglioni/" class="mask-img" title="mick ronson (1)"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="mick ronson" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="mick ronson" srcset="https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2021/04/mick-ronson-1-585x585.jpg 585w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/mick-ronson-cover-battisti-baglioni/">Quando Mick Ronson cantava Battisti e Baglioni</a></h3></div></div></div></article><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-4 preview-thumbnail preview-23 elements-design-1 post-40632 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv tag-anni-80 tag-cinema tag-italo-disco tag-new-wave tag-teenager"><div class="preview-mini-wrap clearfix"><div class="mask"><div class="counter counter-5 font-1"></div><a href="https://www.orrorea33giri.com/sposero-simon-le-bon-1986-film-duran-duran/" class="mask-img" title="Sposerò Simon Le Bon"><img width="100" height="100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Sposerò Simon Le Bon" data-srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-900x900.jpg 900w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" alt="Sposerò Simon Le Bon" srcset="https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-100x100.jpg 100w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-293x293.jpg 293w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-390x390.jpg 390w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-585x585.jpg 585w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-900x900.jpg 900w, https://www.orrorea33giri.com/wp-content/uploads/2019/02/Sposerò-Simon-Le-Bon-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.orrorea33giri.com/sposero-simon-le-bon-1986-film-duran-duran/">Sposerò Simon Le Bon (1986, film)</a></h3></div></div></div></article></div></div></div></div></div></div><div id="nav_menu-3" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">CATEGORIE</h3><div class="menu-zeen-slide-in-categories-container"><ul id="menu-zeen-slide-in-categories" class="menu"><li id="menu-item-51797" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51797"><a href="https://www.orrorea33giri.com/artisti/big-della-musica/">Big della Musica</a></li><li id="menu-item-51800" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51800"><a href="https://www.orrorea33giri.com/cinema-libri-tv/cinema-tv/">Cinema e TV</a></li><li id="menu-item-51802" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51802"><a href="https://www.orrorea33giri.com/classifiche/">Classifiche</a></li><li id="menu-item-51798" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51798"><a href="https://www.orrorea33giri.com/artisti/illustri-sconosciuti/">Illustri Sconosciuti</a></li><li id="menu-item-51801" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51801"><a href="https://www.orrorea33giri.com/cinema-libri-tv/libri/">Libri</a></li><li id="menu-item-51799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51799"><a href="https://www.orrorea33giri.com/artisti/meteore/">Meteore</a></li><li id="menu-item-51803" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51803"><a href="https://www.orrorea33giri.com/playlist/">Playlist</a></li><li id="menu-item-51804" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51804"><a href="https://www.orrorea33giri.com/stranezze/risate-e-parodie/">Risate e Parodie</a></li><li id="menu-item-51805" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51805"><a href="https://www.orrorea33giri.com/stranezze/suoni-anomali/">Suoni Anomali</a></li><li id="menu-item-51806" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-51806"><a href="https://www.orrorea33giri.com/stranezze/vip-canterini/">VIP Canterini</a></li></ul></div></div><div id="nav_menu-4" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">CERCA PER DECENNIO</h3><div class="menu-zeen-slide-in-timeline-container"><ul id="menu-zeen-slide-in-timeline" class="menu"><li id="menu-item-51810" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51810"><a href="https://www.orrorea33giri.com/tag/anni-50/">Anni &#8217;50</a></li><li id="menu-item-51811" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51811"><a href="https://www.orrorea33giri.com/tag/anni-60/">Anni &#8217;60</a></li><li id="menu-item-51812" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51812"><a href="https://www.orrorea33giri.com/tag/anni-70/">Anni &#8217;70</a></li><li id="menu-item-51813" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51813"><a href="https://www.orrorea33giri.com/tag/anni-80/">Anni &#8217;80</a></li><li id="menu-item-51814" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51814"><a href="https://www.orrorea33giri.com/tag/anni-90/">Anni &#8217;90</a></li><li id="menu-item-51815" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51815"><a href="https://www.orrorea33giri.com/tag/anni-00/">Anni &#8217;00</a></li><li id="menu-item-51816" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51816"><a href="https://www.orrorea33giri.com/tag/anni-10/">Anni &#8217;10</a></li><li id="menu-item-51817" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51817"><a href="https://www.orrorea33giri.com/tag/anni-20/">Anni &#8217;20</a></li></ul></div></div><div id="nav_menu-2" class="slide-in-widget zeen-widget clearfix widget_nav_menu"><h3 class="widget-title title">INFO E CONTATTI</h3><div class="menu-zeen-pages-container"><ul id="menu-zeen-pages" class="menu"><li id="menu-item-51809" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51809"><a href="https://www.orrorea33giri.com/chi-siamo/">Chi siamo</a></li><li id="menu-item-51807" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51807"><a href="https://www.orrorea33giri.com/collabora/">Collabora</a></li><li id="menu-item-51808" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-51808"><a href="https://www.orrorea33giri.com/contatti/">Contatti</a></li></ul></div></div><div id="zeen_social_icons-4" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><h3 class="widget-title title">SEGUICI QUI</h3><div class="social-widget-icons social-align-0"><ul><li> <a href="https://instagram.com/orrorea33giri" class="tipi-i-instagram tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li><li> <a href="https://youtube.com/Orrorea33Girivideo" class="tipi-i-youtube-play tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li><li> <a href="https://open.spotify.com/user/www.orrorea33giri.com" class="tipi-i-spotify tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li><li> <a href="https://t.me/orrorea33giri" class="tipi-i-unsplash tipi-i-sz-2 zeen-social-icons-light" data-title="" rel="noopener" target="_blank"></a></li></ul></div></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive dark-overlay" data-fid=""> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c tipi-row"><div class="content-search search-form-wrap content-block"><form method="get" class="search tipi-flex" action="https://www.orrorea33giri.com/"> <input type="search" class="search-field font-b" placeholder="cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form><div class="search-hints"> <span class="search-hint"> Iniziare a digitare per vedere i risultati o premere ESC per chiudere </span><div class="suggestions-wrap font-2"><a href="https://www.orrorea33giri.com/tag/anni-80/" class="tag-cloud-link tag-link-633 tag-link-position-1" style="font-size: 12px;">anni &#039;80</a> <a href="https://www.orrorea33giri.com/tag/anni-90/" class="tag-cloud-link tag-link-634 tag-link-position-2" style="font-size: 12px;">anni &#039;90</a> <a href="https://www.orrorea33giri.com/tag/anni-2000/" class="tag-cloud-link tag-link-635 tag-link-position-3" style="font-size: 12px;">anni &#039;00</a> <a href="https://www.orrorea33giri.com/tag/televisione/" class="tag-cloud-link tag-link-161 tag-link-position-4" style="font-size: 12px;">televisione</a> <a href="https://www.orrorea33giri.com/tag/usa/" class="tag-cloud-link tag-link-539 tag-link-position-5" style="font-size: 12px;">USA</a></div></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="tipi-i-arrow-right"></i></a></div></div></div><div class="content-subscribe content-subscribe-style content-subscribe-1 site-skin-3 site-img-1  content-block subscribe-wrap subscribe-button-1" data-t="15" data-type="sub" data-d="1"><div class="tipi-modal-bg bg-area clearfix"><div class="content-subscribe-inner"><div class="subscribe-titles"><h2 class="title">SUBSCRIBE</h2><div class="subtitle">A customizable modal perfect for newsletters</div></div><div class="subscribe-form"> [mc4wp_form id="496"]</div></div><div class="background"></div></div></div><div class="content-lwa content-block site-img-1 site-skin-3"><div class="tipi-modal-bg bg-area"><div class="tipi-logged-out-wrap lwa-active-1"><div class="logo logo-lwa"><a href="https://www.orrorea33giri.com" data-pin-nopin="true"></a></div><div class="tipi-lwa-login tipi-logged-out"><form class="lwa-form lwa-form-base" action="https://www.orrorea33giri.com/wp-login.php" method="post"><div class="lwa-username lwa-input-wrap"> Nome utente <input type="text" name="log" class="input" tabindex="1" /></div><div class="lwa-password lwa-input-wrap"> Password <input type="password" name="pwd" class="input" autocomplete="current-password" tabindex="2" /></div><div class="lwa-login_form"></div> <span class="lwa-status"></span><div class="lwa-rememberme zeen-checkbox clearfix"> <label class="tipi-vertical-c"> <input name="rememberme" tabindex="3" type="checkbox" value="forever" /> <span class="zeen-i"></span> </label> Ricordami</div><div class="lwa-submit-button font-b"> <button type="submit" name="wp-submit" class="tipi-button button-arrow-r button-arrow" tabindex="4"> <span class="button-title">Accedi</span><i class="tipi-i-log-in"></i> </button> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div></form></div><div class="tipi-lwa-register tipi-logged-out"></div><div class="tipi-lwa-remember tipi-logged-out"><form class="lwa-form lwa-remember" action="https://www.orrorea33giri.com/wp-login.php?action=lostpassword" method="post"><div class="lwa-remember-email lwa-input-wrap"> Inserisci il nome utente o l&#039;email <input type="text" name="user_login" value=""></div> <span class="lwa-status"></span><div class="lwa-submit-button font-b"> <input type="submit" class="tipi-button" value="Reimposta Password" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="remember" /></div><div class="bottom-options clearfix"><div class="lwa-cancel-wrap"> <a class="lwa-cancel" href="#">Annulla</a></div></div></form></div></div><div class="background"></div></div></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1"><div class="share-buttons"> <a href="https://twitter.com/intent/tweet?text=Enzo%20Carella%2C%20l%E2%80%99alieno%20della%20musica%20italiana%20diventato%20artista%20di%20culto%20-%20https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" class="tipi-tip tipi-tip-move share-button share-button-tg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-telegram"></i></span></a><a href="whatsapp://send?text=Enzo Carella, l’alieno della musica italiana diventato artista di culto – https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.orrorea33giri.com%2Fenzo-carella-discografia%2F&app_id=446043282412553" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div></div> <style type="text/css">#cookieChoiceInfo{background-color: #1a1a1a;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:left;bottom:0;width:100%;z-index:9999;}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px;}.italybtn{color:#ffffff;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing: 0.115em;display:inline-block;font-weight:normal;text-align:center;  vertical-align:middle;cursor:pointer;border:1px solid #ffffff;background:rgba(255, 255, 255, 0.03);}.consentText{display:block}</style><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Utilizziamo i cookie per agevolare la navigazione e l'integrazione con i social media. Cliccando \"Accetta\" permetti il loro utilizzo. Per maggiori dettagli si prega di leggere la cookie policy."</span><a href="https://www.orrorea33giri.com/cookie-policy/" class="italybtn" target="_blank">cookie policy</a></div></noscript><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context": "http://schema.org",
 "@type": "WebPage",
 "name": "Orrore a 33 Giri",
 "description": "Musica Diversamente Bella","url": "https://www.orrorea33giri.com/","datePublished": "2021-04-26T08:45:00+02:00","dateCreated": "2021-04-26T08:45:00+02:00","dateModified": "2021-04-27T15:23:28+02:00","potentialAction": {
 "@type": "SearchAction",
 "target": "https://www.orrorea33giri.com/?s=&#123;search_term&#125;",
 "query-input": "required name=search_term"},"breadcrumb":{ "@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem",	"position": 1, "item": {
 "@id": "https://www.orrorea33giri.com",
 "name": "Home"
 }
 },{"@type": "ListItem",	"position": 2, "item": {
 "@id": "https://www.orrorea33giri.com/artisti/",
 "name": "Artisti"
 }
 },{"@type": "ListItem",	"position": 3, "item": {
 "@id": "https://www.orrorea33giri.com/artisti/meteore/",
 "name": "Meteore"
 }
 }]}}</script> <script type='text/javascript' id='zeen-functions-js-extra'> /* <![CDATA[ */
var zeenJS = {"root":"https:\/\/www.orrorea33giri.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"46db578fc0","qry":{"page":0,"name":"enzo-carella-discografia","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"20","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.orrorea33giri.com","sDelay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":true,"heroFade":0.07499999999999999722444243843710864894092082977294921875,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":1,"archiveUrlChange":true,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.orrorea33giri.com\/wp-content\/plugins","frontpage":false,"ipl":[]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};
/* ]]> */ </script> <script defer type='text/javascript' id='zeen-functions-js-after'> var zeen_31150 = {
 id: 31150,
 next: 2,
 prev: 0,
 target: 0,
 mnp: 0,
 preview: 79,
 is110: 0,
 counter: 1,
 counter_class: "border",
 post_subtitle: "",
 excerpt_off: 1,
 excerpt_length: 12,
 excerpt_full: 0,
 img_shape: 0,
 byline_off: 1,
 fi_off: 0,
 ppp: 5,
 args: {"posts_per_page":5,"trending":{"name":"zeen-trending-now","num":2},"post_type":{"post":"post"}}	}; 
 var zeen_92554 = {
 id: 92554,
 next: 2,
 prev: 0,
 target: 0,
 mnp: 0,
 preview: 29,
 is110: 0,
 counter: 0,
 counter_class: "",
 post_subtitle: "off",
 excerpt_off: 1,
 excerpt_length: 12,
 excerpt_full: 0,
 img_shape: 0,
 byline_off: 1,
 fi_off: 0,
 ppp: 4,
 args: {"post__not_in":[4310],"posts_per_page":4,"post_type":"post","orderby":"rand","tag":"","cat":"531,"}	}; 
 var zeen_61441 = {
 id: 61441,
 next: 2,
 prev: 0,
 target: 0,
 mnp: 0,
 preview: 23,
 is110: 0,
 counter: 1,
 counter_class: "",
 post_subtitle: "",
 excerpt_off: 1,
 excerpt_length: 12,
 excerpt_full: 0,
 img_shape: 0,
 byline_off: 1,
 fi_off: 0,
 ppp: 5,
 args: {"posts_per_page":5,"tag__in":[],"cat":"","orderby":"trending","trending":{"name":"styling-posts-week561441","max":5,"num":7}}	}; </script> <script src='https://stats.wp.com/e-202117.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'103583382',post:'4310',tz:'2',srv:'www.orrorea33giri.com'} ]);
 _stq.push([ 'clickTrackerInit', '103583382', '4310' ]); </script> <script defer src="https://www.orrorea33giri.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-8624a429fda2dbb87c967167b142f56b.js"></script></body></html>