<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>William Shatner - The Transformed Man (1968 - LP) | Orrore a 33 Giri</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php"/>
    <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='William Shatner &#8211; The Transformed Man (1968 &#8211; LP)';</script>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1.jpg"/><link rel="icon" type="image/png" href="http://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png">
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione del disco di William Shatner The Transformed Man il disco del Capitano Kirk di Start Trek contenente cover dei Beatles e di Bob Dylan."/>
<link rel="canonical" href="http://www.orrorea33giri.com/william-shatner-the-transformed-man/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il capitano Kirk canta Bob Dylan e i Beatles"/>
<meta property="og:description" content="William Shatner, &quot;The Transformed Man&quot;, 1968."/>
<meta property="og:url" content="http://www.orrorea33giri.com/william-shatner-the-transformed-man/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial"/>
<meta property="article:tag" content="anni &#039;60"/>
<meta property="article:tag" content="Beatles"/>
<meta property="article:tag" content="cover"/>
<meta property="article:tag" content="spoken word"/>
<meta property="article:tag" content="televisione"/>
<meta property="article:tag" content="USA"/>
<meta property="article:section" content="VIP Canterini"/>
<meta property="article:published_time" content="2016-11-02T09:05:55+02:00"/>
<meta property="article:modified_time" content="2017-06-13T16:42:14+02:00"/>
<meta property="og:updated_time" content="2017-06-13T16:42:14+02:00"/>
<meta property="fb:app_id" content="298877250302196"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1.jpg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1440"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="William Shatner, &quot;The Transformed Man&quot;, 1968."/>
<meta name="twitter:title" content="Il capitano Kirk canta Bob Dylan e i Beatles"/>
<meta name="twitter:site" content="@orrorea33giri"/>
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1.jpg"/>
<meta name="twitter:creator" content="@orrorea33giri"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.orrorea33giri.com\/","name":"Orrore a 33 Giri","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.orrorea33giri.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; William Shatner &#8211; The Transformed Man (1968 &#8211; LP) Feed dei commenti" href="http://www.orrorea33giri.com/william-shatner-the-transformed-man/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='avatar-manager-css' media='all'>#avatar-manager img{margin:2px 0;vertical-align:middle}#avatar-manager label+a{display:inline-block;margin-top:-6px}#avatar-manager .delete{color:red;padding:2px}#avatar-manager .delete:hover{background:red;color:#fff;text-decoration:none}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css.pagespeed.cf.UOhXdWGbQi.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.3qHRhhtkJ3.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.XyFDo7bRrV.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/A.style.css.pagespeed.cf.iWPXoQc3jr.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/includes/demos/what/A.demo_style.css.pagespeed.cf.VBqi1EP0QS.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.orrorea33giri.com/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_plugins,_avatar-manager,_assets,_js,_avatar-manager.min.js.pagespeed.jc.riu5aAfhrt.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script>
<script>eval(mod_pagespeed_LJBa_mXmku);</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js.pagespeed.jm.W98Tzuef8I.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js.pagespeed.jm.cJ_xK3NiPc.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.2"/>
<link rel='shortlink' href='http://www.orrorea33giri.com/?p=15077'/>
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F&#038;format=xml"/>
	<style id="tdw-css-placeholder"></style>			<script>window.tdwGlobal={"adminUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"b6d04ba758","wpRestUrl":"http:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";var td_get_template_directory_uri="http:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Anttendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/senti-chi-canta/",
                                "name": "Senti Chi Canta"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/",
                                "name": "VIP Canterini"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/william-shatner-the-transformed-man/",
                                "name": "William Shatner &#8211; The Transformed Man (1968 &#8211; LP)"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>

<body class="post-template-default single single-post postid-15077 single-format-standard william-shatner-the-transformed-man global-block-template-2 td-what single_template_2 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-26207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-26211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26211"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26212"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26213"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-28669" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28669"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt=""/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59e5bbbf4e177_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_1_59e5bbbf4e177"><script>var block_td_uid_1_59e5bbbf4e177=new tdBlock();block_td_uid_1_59e5bbbf4e177.id="td_uid_1_59e5bbbf4e177";block_td_uid_1_59e5bbbf4e177.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"79","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_59e5bbbf4e177_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59e5bbbf4e177_rand","tdc_css_class_style":"td_uid_1_59e5bbbf4e177_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_59e5bbbf4e177.td_column_number="3";block_td_uid_1_59e5bbbf4e177.block_type="td_block_mega_menu";block_td_uid_1_59e5bbbf4e177.post_count="4";block_td_uid_1_59e5bbbf4e177.found_posts="1100";block_td_uid_1_59e5bbbf4e177.header_color="";block_td_uid_1_59e5bbbf4e177.ajax_pagination_infinite_stop="";block_td_uid_1_59e5bbbf4e177.max_num_pages="275";tdBlocksArray.push(block_td_uid_1_59e5bbbf4e177);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59e5bbbf4e177" id="td_uid_2_59e5bbbf4ef2a" data-td_block_id="td_uid_1_59e5bbbf4e177" data-td_filter_value="" href="http://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_59e5bbbf4e177" id="td_uid_3_59e5bbbf4efa3" data-td_block_id="td_uid_1_59e5bbbf4e177" data-td_filter_value="15" href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_59e5bbbf4e177" id="td_uid_4_59e5bbbf4f01c" data-td_block_id="td_uid_1_59e5bbbf4e177" data-td_filter_value="3" href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a><a class="mega-menu-sub-cat-td_uid_1_59e5bbbf4e177" id="td_uid_5_59e5bbbf4f08c" data-td_block_id="td_uid_1_59e5bbbf4e177" data-td_filter_value="7" href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_59e5bbbf4e177" id="td_uid_6_59e5bbbf4f0fa" data-td_block_id="td_uid_1_59e5bbbf4e177" data-td_filter_value="531" href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_59e5bbbf4e177" id="td_uid_7_59e5bbbf4f167" data-td_block_id="td_uid_1_59e5bbbf4e177" data-td_filter_value="4" href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_59e5bbbf4e177 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-portafortuna-colpo-grosso-sigla-seconda-edizione-1988/" rel="bookmark" title="Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Le-Portafortuna-Colpo-Grosso-front-218x150.jpg.pagespeed.ce.H8D4-qTvKb.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Le-Portafortuna-Colpo-Grosso-front-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Le-Portafortuna-Colpo-Grosso-front-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Portafortuna Colpo Grosso sigle seconda edizione" title="Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-portafortuna-colpo-grosso-sigla-seconda-edizione-1988/" rel="bookmark" title="Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)">Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/anthologia-new-wave-punk-e-post-punk-1977-1980/" rel="bookmark" title="AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Anthologia-New-Wave-Punk-e-Post-Punk-1977-1980-Kaos-Rock-218x150.jpg.pagespeed.ce.WQxaDYZgzj.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Anthologia-New-Wave-Punk-e-Post-Punk-1977-1980-Kaos-Rock-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Anthologia-New-Wave-Punk-e-Post-Punk-1977-1980-Kaos-Rock-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Anthologia New Wave Punk e Post-Punk 1977-1980 Kaos Rock" title="AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211; CD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/anthologia-new-wave-punk-e-post-punk-1977-1980/" rel="bookmark" title="AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211; CD)">AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/momo-fondanela-sanremo-chiambretti/" rel="bookmark" title="Momo &#8211; Fondanela (2007 &#8211; CD singolo)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Momo-Fondanela-sanremo-218x150.jpg.pagespeed.ce.ufyNg2EVZG.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Momo-Fondanela-sanremo-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/09/Momo-Fondanela-sanremo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Momo Fondanela sanremo" title="Momo &#8211; Fondanela (2007 &#8211; CD singolo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/momo-fondanela-sanremo-chiambretti/" rel="bookmark" title="Momo &#8211; Fondanela (2007 &#8211; CD singolo)">Momo &#8211; Fondanela (2007 &#8211; CD singolo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/yamasuki-le-monde-fabuleux-des-yamasuki/" rel="bookmark" title="Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Yamasuki-Le-Monde-Fabuleux-Des-Yamasuki-218x150.jpg.pagespeed.ce.wk_fNlinZ1.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Yamasuki-Le-Monde-Fabuleux-Des-Yamasuki-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Yamasuki-Le-Monde-Fabuleux-Des-Yamasuki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yamasuki Le Monde Fabuleux Des Yamasuki" title="Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/yamasuki-le-monde-fabuleux-des-yamasuki/" rel="bookmark" title="Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)">Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5bbbf4e177" data-td_block_id="td_uid_1_59e5bbbf4e177"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_59e5bbbf4e177" data-td_block_id="td_uid_1_59e5bbbf4e177"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59e5bbbf5d54a_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_8_59e5bbbf5d54a"><script>var block_td_uid_8_59e5bbbf5d54a=new tdBlock();block_td_uid_8_59e5bbbf5d54a.id="td_uid_8_59e5bbbf5d54a";block_td_uid_8_59e5bbbf5d54a.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"505","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_59e5bbbf5d54a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59e5bbbf5d54a_rand","tdc_css_class_style":"td_uid_8_59e5bbbf5d54a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_59e5bbbf5d54a.td_column_number="3";block_td_uid_8_59e5bbbf5d54a.block_type="td_block_mega_menu";block_td_uid_8_59e5bbbf5d54a.post_count="4";block_td_uid_8_59e5bbbf5d54a.found_posts="350";block_td_uid_8_59e5bbbf5d54a.header_color="";block_td_uid_8_59e5bbbf5d54a.ajax_pagination_infinite_stop="";block_td_uid_8_59e5bbbf5d54a.max_num_pages="88";tdBlocksArray.push(block_td_uid_8_59e5bbbf5d54a);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59e5bbbf5d54a" id="td_uid_9_59e5bbbf5e6a5" data-td_block_id="td_uid_8_59e5bbbf5d54a" data-td_filter_value="" href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_59e5bbbf5d54a" id="td_uid_10_59e5bbbf5e720" data-td_block_id="td_uid_8_59e5bbbf5d54a" data-td_filter_value="23" href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_8_59e5bbbf5d54a" id="td_uid_11_59e5bbbf5e797" data-td_block_id="td_uid_8_59e5bbbf5d54a" data-td_filter_value="19" href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_8_59e5bbbf5d54a" id="td_uid_12_59e5bbbf5e807" data-td_block_id="td_uid_8_59e5bbbf5d54a" data-td_filter_value="32" href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></div></div><div id=td_uid_8_59e5bbbf5d54a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/erezione-libera-non-solo-pene-dolores/" rel="bookmark" title="Erezione Libera &#8211; Non Solo Pene (Dolores) (1995)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Erezione-Libera-Non-Solo-Pene-Dolores-band-218x150.jpg.pagespeed.ce.mfJSF8E6j4.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Erezione-Libera-Non-Solo-Pene-Dolores-band-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2016/07/Erezione-Libera-Non-Solo-Pene-Dolores-band-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Erezione Libera Non Solo Pene Dolores" title="Erezione Libera &#8211; Non Solo Pene (Dolores) (1995)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/erezione-libera-non-solo-pene-dolores/" rel="bookmark" title="Erezione Libera &#8211; Non Solo Pene (Dolores) (1995)">Erezione Libera &#8211; Non Solo Pene (Dolores) (1995)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/tila-tequila-discografia/" rel="bookmark" title="Tila Tequila &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Tila-Tequila-Discografia-Tila-Tequila-2015-218x150.jpg.pagespeed.ce.hH2T-fSDJz.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Tila-Tequila-Discografia-Tila-Tequila-2015-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/Tila-Tequila-Discografia-Tila-Tequila-2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tila Tequila Discografia" title="Tila Tequila &#8211; Discografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/tila-tequila-discografia/" rel="bookmark" title="Tila Tequila &#8211; Discografia">Tila Tequila &#8211; Discografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/moondog-discografia/" rel="bookmark" title="Moondog &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/moondog-discografia-new-york-218x150.jpeg.pagespeed.ce.RHaLMM15yK.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/09/moondog-discografia-new-york-218x150.jpeg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/09/moondog-discografia-new-york-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="moondog discografia" title="Moondog &#8211; Discografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/moondog-discografia/" rel="bookmark" title="Moondog &#8211; Discografia">Moondog &#8211; Discografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/suning-dance-internazionale-milano/" rel="bookmark" title="Suning Dance (2017)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/suning-dance-inter-218x150.jpg.pagespeed.ce.hVTEnFramo.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/09/suning-dance-inter-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/09/suning-dance-inter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="suning dance" title="Suning Dance (2017)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/suning-dance-internazionale-milano/" rel="bookmark" title="Suning Dance (2017)">Suning Dance (2017)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59e5bbbf5d54a" data-td_block_id="td_uid_8_59e5bbbf5d54a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59e5bbbf5d54a" data-td_block_id="td_uid_8_59e5bbbf5d54a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59e5bbbf66871_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_13_59e5bbbf66871"><script>var block_td_uid_13_59e5bbbf66871=new tdBlock();block_td_uid_13_59e5bbbf66871.id="td_uid_13_59e5bbbf66871";block_td_uid_13_59e5bbbf66871.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"418","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_13_59e5bbbf66871_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59e5bbbf66871_rand","tdc_css_class_style":"td_uid_13_59e5bbbf66871_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_13_59e5bbbf66871.td_column_number="3";block_td_uid_13_59e5bbbf66871.block_type="td_block_mega_menu";block_td_uid_13_59e5bbbf66871.post_count="4";block_td_uid_13_59e5bbbf66871.found_posts="89";block_td_uid_13_59e5bbbf66871.header_color="";block_td_uid_13_59e5bbbf66871.ajax_pagination_infinite_stop="";block_td_uid_13_59e5bbbf66871.max_num_pages="23";tdBlocksArray.push(block_td_uid_13_59e5bbbf66871);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59e5bbbf66871" id="td_uid_14_59e5bbbf67891" data-td_block_id="td_uid_13_59e5bbbf66871" data-td_filter_value="" href="http://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_59e5bbbf66871" id="td_uid_15_59e5bbbf6791e" data-td_block_id="td_uid_13_59e5bbbf66871" data-td_filter_value="34" href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_13_59e5bbbf66871" id="td_uid_16_59e5bbbf679ad" data-td_block_id="td_uid_13_59e5bbbf66871" data-td_filter_value="30" href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_13_59e5bbbf66871" id="td_uid_17_59e5bbbf67a2a" data-td_block_id="td_uid_13_59e5bbbf66871" data-td_filter_value="12" href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></div></div><div id=td_uid_13_59e5bbbf66871 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/brigitte-ti-amo-ed-io-di-piu/" rel="bookmark" title="Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Brigitte-Ti-amo-218x150.jpg.pagespeed.ce.rL5nyVs4Qi.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Brigitte-Ti-amo-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/Brigitte-Ti-amo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brigitte Ti amo ed io di più" title="Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/brigitte-ti-amo-ed-io-di-piu/" rel="bookmark" title="Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana">Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/silvio-berlusconi-canzoni/" rel="bookmark" title="Silvio Berlusconi in 5 orrori musicali"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Silvio-Berlusconi-in-5-orrori-musicali-218x150.jpg.pagespeed.ce.ts29e6fneB.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Silvio-Berlusconi-in-5-orrori-musicali-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/09/Silvio-Berlusconi-in-5-orrori-musicali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Silvio Berlusconi in 5 orrori musicali" title="Silvio Berlusconi in 5 orrori musicali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/silvio-berlusconi-canzoni/" rel="bookmark" title="Silvio Berlusconi in 5 orrori musicali">Silvio Berlusconi in 5 orrori musicali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/marco-philopat-costretti-a-sanguinare-libro-punk/" rel="bookmark" title="Marco Philopat &#8211; Costretti a Sanguinare (1997 &#8211; libro)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Marco-Philopat-Costretti-a-Sanguinare-218x150.jpg.pagespeed.ce.AlMFXfEKbF.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Marco-Philopat-Costretti-a-Sanguinare-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Marco-Philopat-Costretti-a-Sanguinare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marco Philopat Costretti a Sanguinare" title="Marco Philopat &#8211; Costretti a Sanguinare (1997 &#8211; libro)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/marco-philopat-costretti-a-sanguinare-libro-punk/" rel="bookmark" title="Marco Philopat &#8211; Costretti a Sanguinare (1997 &#8211; libro)">Marco Philopat &#8211; Costretti a Sanguinare (1997 &#8211; libro)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/la-storia-di-erotica-orgasmo-song/" rel="bookmark" title="La storia di &#8220;Erotica&#8221;: un orgasmo psichedelico"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/la-storia-di-Erotica-orgasmo-song-1-218x150.jpg.pagespeed.ce.GzHpQOI1Pn.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/la-storia-di-Erotica-orgasmo-song-1-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/la-storia-di-Erotica-orgasmo-song-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="la storia di Erotica orgasmo song" title="La storia di &#8220;Erotica&#8221;: un orgasmo psichedelico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/la-storia-di-erotica-orgasmo-song/" rel="bookmark" title="La storia di &#8220;Erotica&#8221;: un orgasmo psichedelico">La storia di &#8220;Erotica&#8221;: un orgasmo psichedelico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59e5bbbf66871" data-td_block_id="td_uid_13_59e5bbbf66871"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_59e5bbbf66871" data-td_block_id="td_uid_13_59e5bbbf66871"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-15077" class="post-15077 post type-post status-publish format-standard has-post-thumbnail hentry category-vip-canterini tag-anni-60 tag-beatles tag-cover tag-spoken-word tag-televisione tag-usa" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Senti Chi Canta" class="entry-crumb" href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in VIP Canterini" class="entry-crumb" href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">William Shatner &#8211; The Transformed Man (1968 &#8211; LP)</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></li><li class="entry-category"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">William Shatner &#8211; The Transformed Man (1968 &#8211; LP)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.orrorea33giri.com/author/collaboratori/">Collaboratori</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-02T09:05:55+00:00">02/11/2016</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15077">8</span></div>                                <div class="td-post-comments"><a href="http://www.orrorea33giri.com/william-shatner-the-transformed-man/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=William+Shatner+%E2%80%93+The+Transformed+Man+%281968+%E2%80%93+LP%29&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F&via=orrorea33giri"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/william-shatner-the-transformed-man/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/william-shatner-the-transformed-man/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1.jpg&description=Recensione del disco di William Shatner The Transformed Man il disco del Capitano Kirk di Start Trek contenente cover dei Beatles e di Bob Dylan." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=William+Shatner+%E2%80%93+The+Transformed+Man+%281968+%E2%80%93+LP%29%20-%20http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F"><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/william-shatner-the-transformed-man/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.orrorea33giri.com/william-shatner-the-transformed-man/" data-text="William Shatner &#8211; The Transformed Man (1968 &#8211; LP)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <p style="text-align: justify;"><a href="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man.jpg"><img class="size-medium wp-image-15851 alignleft" src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-300x297.jpg.pagespeed.ce.79eq0Xc4kp.jpg" alt="William Shatner - the Transformed Man" width="300" height="297" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-300x297.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-150x150.jpg 150w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-696x689.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man.jpg 640w" sizes="(max-width: 300px) 100vw, 300px"/></a>Un anno dopo <a href="http://www.orrorea33giri.com/2015/03/leonard-nimoy-spock-album-star-trek.html" target="_blank" rel="noopener noreferrer">l&#8217;esordio discografico di Leonard Nimoy</a>, il Dottor Spock di Star Trek, il mondo della musica accoglie anche il capitano Kirk, <strong>William Shatner</strong> con <em>&#8220;The Transformed Man&#8221;</em>, ai confini tra la parodia e la comicità involontaria. Il genere è definito <em>spoken word</em>, eufemismo per dire che Shatner non canta e non ne ha mai avuto l&#8217;intenzione: i testi sono tutti recitati, interpretati sopra le righe, giocando sull&#8217;intonazione e facendo pause a effetto; tutto questo non ci meraviglia visto che l&#8217;attore ha un background shakespeariano.</p>
<p style="text-align: justify;">A un primo impatto quello che colpisce di più è la scelta dei brani: il capitano alterna infatti brani del teatro più classico a cover di successi di quegli anni. Il mix è tanto assurdo quanto ridicolo, anche per le musiche di accompagnamento e gli arrangiamenti che rimandano alle colonne sonore dei film di Maciste.</p>
<figure id="attachment_15854" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1.jpg"><img class="wp-image-15854 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/618x348xWilliam-Shatner-the-Transformed-Man-1-1024x576.jpg.pagespeed.ic.cFj8gLv4gB.jpg" alt="William Shatner the transformed man star trek" width="618" height="348" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1-1024x576.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1-300x169.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1-768x432.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1-696x391.jpg 696w" sizes="(max-width: 618px) 100vw, 618px"/></a><figcaption class="wp-caption-text">William Shatner nelle vesti del Capitano Kirk</figcaption></figure>
<p style="text-align: justify;">Il più classico monologo di Amleto viene arricchito da percussioni, trombe in sordina e infarcito di climax per creare un effetto didascalia da documentario; un brano tratto dal Cyrano de Bergerac si trasforma quasi in una filastrocca per bambini e la scena del balcone di Romeo e Giulietta diventa un polpettone melenso con tanto d&#8217;arpa in sottofondo; <em>&#8220;King Henry The Fifth&#8221;</em> suona come il delirio di un generale sul campo di battaglia. La title track riassume perfettamente il disco: recitazione su musica dimenticabile, momenti di frenesia totalmente ingiustificati nella voce e negli archi che portano solo a risate imbarazzate.</p>
<p><iframe width="200" height="113" src="https://www.youtube.com/embed/V2OA-WCFYv4?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Tranne per <em>&#8220;It Was A Very Good Year&#8221;</em>, brano dal sapore classico portato al successo da <strong>Frank Sinatra</strong> e più adatto per lo &#8220;stile&#8221; di Shatner, il risultato per i brani pop è ugualmente bizzarro. <em>&#8220;Lucy In The Sky With Diamonds&#8221;</em> è interpretata come una fiaba psichedelica su musicassetta con il ritornello lasciato a qualche corista. La sua <em>&#8220;Mr. Tambourine Man&#8221;</em> del premio Nobel <strong>Bob Dylan</strong> baratta il significato per una stereotipata atmosfera rurale con tanto di banjo. Uno standard bossa nova come <em>&#8220;Insensatez&#8221;</em> di <strong>Antônio Carlos Jobim</strong> viene sbiadito e inglesizzato, fino a renderlo totalmente inutile.</p>
<p style="text-align: justify;">Le cover dei <strong>Beatles</strong> e di <strong>Bob Dylan</strong> sono comunque le vere star del disco, tanto da essere incluse nella prestigiosa serie <em>&#8220;Golden Throats&#8221;</em> della Rhino Records, compilation di canzoni riproposte dagli interpreti più improbabili, come <a href="http://www.orrorea33giri.com/2016/06/cassius-clay-muhammad-ali-discografia.html" target="_blank" rel="noopener noreferrer">Muhammad Ali</a>, <a href="http://www.orrorea33giri.com/2010/07/joe-pesci-vincent-laguardia-gambini.html" target="_blank" rel="noopener noreferrer">Joe Pesci</a> o <strong>Mae West</strong>.</p>
<p style="text-align: justify;"><a href="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-star-trek.jpg"><img class="aligncenter wp-image-15860" src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-star-trek-300x157.jpg.pagespeed.ce.eFtiISALpM.jpg" alt="william-shatner-star-trek" width="618" height="323" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-star-trek-300x157.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-star-trek-768x402.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-star-trek-696x364.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-star-trek.jpg 1000w" sizes="(max-width: 618px) 100vw, 618px"/></a></p>
<p style="text-align: justify;">Dopo <em>&#8220;The Transformed Man&#8221;</em>, giudicato uno dei peggiori album di tutti i tempi (45° su 50, secondo la rivista inglese Q), <strong>William Shatner</strong> tornerà a fasi alterne alla propria carriera musicale, tra cover (indimenticabile la sua <em>&#8220;Rocket Man&#8221;</em>, dieci anni dopo o la più recente <em>&#8220;Common People&#8221;</em>) e canzoni originali come nell&#8217;incomprensibilmente apprezzabile album <em>&#8220;Has Been&#8221;</em> del 2004, realizzato con la collaborazione di <strong>Ben Folds</strong>, sempre in bilico tra la parodia e il merchandising di Star Trek.</p>
<p style="text-align: right;"><em>Luca Putelli</em></p>
<p>Tracklist:<br/>
A1. King Henry The Fifth/Elegy For The Brave<br/>
A2. Theme From Cyrano/Mr. Tambourine Man (Bob Dylan cover)<br/>
A3. Hamlet/It Was A Very Good Year (Frank Sinatra cover)<br/>
B1. Romeo And Juliet/How Insensitive (Insensatez) (Antônio Carlos Jobim cover)<br/>
B2. Spleen/Lucy In The Sky With Diamonds (The Beatles cover)<br/>
B3. The Transformed Man</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.orrorea33giri.com/tag/anni-60/">anni '60</a></li><li><a href="http://www.orrorea33giri.com/tag/beatles/">Beatles</a></li><li><a href="http://www.orrorea33giri.com/tag/cover/">cover</a></li><li><a href="http://www.orrorea33giri.com/tag/spoken-word/">spoken word</a></li><li><a href="http://www.orrorea33giri.com/tag/televisione/">televisione</a></li><li><a href="http://www.orrorea33giri.com/tag/usa/">USA</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=William+Shatner+%E2%80%93+The+Transformed+Man+%281968+%E2%80%93+LP%29&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F&via=orrorea33giri"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/william-shatner-the-transformed-man/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/william-shatner-the-transformed-man/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1.jpg&description=Recensione del disco di William Shatner The Transformed Man il disco del Capitano Kirk di Start Trek contenente cover dei Beatles e di Bob Dylan." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=William+Shatner+%E2%80%93+The+Transformed+Man+%281968+%E2%80%93+LP%29%20-%20http%3A%2F%2Fwww.orrorea33giri.com%2Fwilliam-shatner-the-transformed-man%2F"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/william-shatner-the-transformed-man/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.orrorea33giri.com/william-shatner-the-transformed-man/" data-text="William Shatner &#8211; The Transformed Man (1968 &#8211; LP)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.orrorea33giri.com/prezioso-vs-fabri-fibra-alza-il-volume/">Prezioso vs Fabri Fibra &#8211; Alza il Volume (2015 &#8211; singolo digitale)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.orrorea33giri.com/i-minorenni-la-passeggiata-urra-corsaro-nero-beat/">I Minorenni &#8211; La Passeggiata / Urrà Corsaro Nero! (1966 &#8211; 7&#8243;)</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.orrorea33giri.com/author/collaboratori/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/96x96xvinyl-head-dark-96x96.jpg.pagespeed.ic.XdN9ofByyi.jpg" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.orrorea33giri.com/author/collaboratori/">Collaboratori</a></span></div><div class="td-author-description">Validi guerrieri della parola si sono immolati nel corso degli anni per la causa di un mondo migliore con musica spesso molto brutta o molto bella.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Collaboratori"></span><meta itemprop="datePublished" content="2016-11-02T09:05:55+00:00"><meta itemprop="dateModified" content="2017-06-13T16:42:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.orrorea33giri.com/william-shatner-the-transformed-man/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="William Shatner - The Transformed Man (1968 - LP)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2016/09/William-Shatner-the-Transformed-Man-1.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1440"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_20_59e5bbbf72d17_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_20_59e5bbbf72d17"><script>var block_td_uid_20_59e5bbbf72d17=new tdBlock();block_td_uid_20_59e5bbbf72d17.id="td_uid_20_59e5bbbf72d17";block_td_uid_20_59e5bbbf72d17.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_20_59e5bbbf72d17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59e5bbbf72d17_rand","tdc_css_class_style":"td_uid_20_59e5bbbf72d17_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15077,"live_filter_cur_post_author":"27","block_template_id":""}';block_td_uid_20_59e5bbbf72d17.td_column_number="3";block_td_uid_20_59e5bbbf72d17.block_type="td_block_related_posts";block_td_uid_20_59e5bbbf72d17.post_count="3";block_td_uid_20_59e5bbbf72d17.found_posts="211";block_td_uid_20_59e5bbbf72d17.header_color="";block_td_uid_20_59e5bbbf72d17.ajax_pagination_infinite_stop="";block_td_uid_20_59e5bbbf72d17.max_num_pages="71";tdBlocksArray.push(block_td_uid_20_59e5bbbf72d17);</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_59e5bbbf738c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59e5bbbf72d17" href="#">Articoli correlati</a><a id="td_uid_22_59e5bbbf73903" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59e5bbbf72d17" href="#">Altri dello stesso autore</a></h4><div id=td_uid_20_59e5bbbf72d17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/daniela-poggi-discografia/" rel="bookmark" title="Daniela Poggi &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Daniela-Poggi-Discografia-foto-218x150.jpg.pagespeed.ce.r1Zp8c0gDW.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Daniela-Poggi-Discografia-foto-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/05/Daniela-Poggi-Discografia-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Daniela Poggi Discografia" title="Daniela Poggi &#8211; Discografia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/daniela-poggi-discografia/" rel="bookmark" title="Daniela Poggi &#8211; Discografia">Daniela Poggi &#8211; Discografia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/pippo-baudo-discografia/" rel="bookmark" title="Pippo Baudo &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/pippo-baudo-218x150.jpg.pagespeed.ce.Mfi1OUbUNe.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/06/pippo-baudo-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2016/06/pippo-baudo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pippo Baudo Discografia" title="Pippo Baudo &#8211; Discografia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/pippo-baudo-discografia/" rel="bookmark" title="Pippo Baudo &#8211; Discografia">Pippo Baudo &#8211; Discografia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/marina-perzy-e-op-ancora-un-po-di-piu/" rel="bookmark" title="Marina Perzy – E-Op! / Ancora un Po’ (di Più) (1981 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/218x150xmarina_perzy_1984_foto-218x150.png.pagespeed.ic.m7Ci2NHxQq.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/marina_perzy_1984_foto-218x150.png 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/marina_perzy_1984_foto-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marina Perzy E-Op Ancora un Po’ di Più" title="Marina Perzy – E-Op! / Ancora un Po’ (di Più) (1981 &#8211; 7&#8221;)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/marina-perzy-e-op-ancora-un-po-di-piu/" rel="bookmark" title="Marina Perzy – E-Op! / Ancora un Po’ (di Più) (1981 &#8211; 7&#8221;)">Marina Perzy – E-Op! / Ancora un Po’ (di Più) (1981 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59e5bbbf72d17" data-td_block_id="td_uid_20_59e5bbbf72d17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_59e5bbbf72d17" data-td_block_id="td_uid_20_59e5bbbf72d17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_2">
                <h4 class="td-comments-title td-block-title"><span>1 commento</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-17475">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/7058f3316729b446a36a06705a48da29?s=50&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/7058f3316729b446a36a06705a48da29?s=100&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/>                    <cite>Fastidioso precisino</cite>

                    <a class="comment-link" href="#comment-17475">
                        <time pubdate="1507984866">14/10/2017 at 14:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Il link a inizio articolo (quello sull&#8217;esordio discografico di Nimoy) porta ad una pagina non esistente!</p>
                </div>

	            <div class="comment-meta" id="comment-17475">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/william-shatner-the-transformed-man/?replytocom=17475#respond' onclick='return addComment.moveForm( "comment-17475", "17475", "respond", "15077" )' aria-label='Rispondi a Fastidioso precisino'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/william-shatner-the-transformed-man/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='15077' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48bec479f0"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_23_59e5bbbf75072_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_23_59e5bbbf75072">
<style>
.td_uid_23_59e5bbbf75072_rand .td-block-title > *,
            .td_uid_23_59e5bbbf75072_rand .td_module_wrap:hover .entry-title a,
            .td_uid_23_59e5bbbf75072_rand .td-pulldown-filter-link:hover,
            .td_uid_23_59e5bbbf75072_rand .td-subcat-item a:hover,
            .td_uid_23_59e5bbbf75072_rand .td-cur-simple-item,
            .td_uid_23_59e5bbbf75072_rand .td_quote_on_blocks,
            .td_uid_23_59e5bbbf75072_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_23_59e5bbbf75072_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_23_59e5bbbf75072_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_23_59e5bbbf75072_rand .td-instagram-user a,
            .td_uid_23_59e5bbbf75072_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_23_59e5bbbf75072_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_23_59e5bbbf75072_rand .td-next-prev-wrap a:hover,
            .td_uid_23_59e5bbbf75072_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_23_59e5bbbf75072_rand .td-read-more a,
            .td_uid_23_59e5bbbf75072_rand .td-weather-information:before,
            .td_uid_23_59e5bbbf75072_rand .td-weather-week:before,
            .td_uid_23_59e5bbbf75072_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_23_59e5bbbf75072_rand .td-post-category,
            .td_uid_23_59e5bbbf75072_rand .td-post-category:hover,
            .td_uid_23_59e5bbbf75072_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_59e5bbbf7525e_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_2">
<style>
.td_uid_24_59e5bbbf7525e_rand .td-block-title > *,
            .td_uid_24_59e5bbbf7525e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_59e5bbbf7525e_rand .td-pulldown-filter-link:hover,
            .td_uid_24_59e5bbbf7525e_rand .td-subcat-item a:hover,
            .td_uid_24_59e5bbbf7525e_rand .td-cur-simple-item,
            .td_uid_24_59e5bbbf7525e_rand .td_quote_on_blocks,
            .td_uid_24_59e5bbbf7525e_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_59e5bbbf7525e_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_59e5bbbf7525e_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_59e5bbbf7525e_rand .td-instagram-user a,
            .td_uid_24_59e5bbbf7525e_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_24_59e5bbbf7525e_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_24_59e5bbbf7525e_rand .td-next-prev-wrap a:hover,
            .td_uid_24_59e5bbbf7525e_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_24_59e5bbbf7525e_rand .td-read-more a,
            .td_uid_24_59e5bbbf7525e_rand .td-weather-information:before,
            .td_uid_24_59e5bbbf7525e_rand .td-weather-week:before,
            .td_uid_24_59e5bbbf7525e_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_24_59e5bbbf7525e_rand .td-post-category,
            .td_uid_24_59e5bbbf7525e_rand .td-post-category:hover,
            .td_uid_24_59e5bbbf7525e_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">86,957</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/orrorea33giriofficial" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,145</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/orrorea33giri#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">748</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/orrorea33giri" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,671</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/orrorea33giriYT" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_block_widget td_uid_25_59e5bbbf75498_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_25_59e5bbbf75498">
<style>
.td_uid_25_59e5bbbf75498_rand .td-block-title > *,
            .td_uid_25_59e5bbbf75498_rand .td_module_wrap:hover .entry-title a,
            .td_uid_25_59e5bbbf75498_rand .td-pulldown-filter-link:hover,
            .td_uid_25_59e5bbbf75498_rand .td-subcat-item a:hover,
            .td_uid_25_59e5bbbf75498_rand .td-cur-simple-item,
            .td_uid_25_59e5bbbf75498_rand .td_quote_on_blocks,
            .td_uid_25_59e5bbbf75498_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_25_59e5bbbf75498_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_25_59e5bbbf75498_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_25_59e5bbbf75498_rand .td-instagram-user a,
            .td_uid_25_59e5bbbf75498_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_25_59e5bbbf75498_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_25_59e5bbbf75498_rand .td-next-prev-wrap a:hover,
            .td_uid_25_59e5bbbf75498_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_25_59e5bbbf75498_rand .td-read-more a,
            .td_uid_25_59e5bbbf75498_rand .td-weather-information:before,
            .td_uid_25_59e5bbbf75498_rand .td-weather-week:before,
            .td_uid_25_59e5bbbf75498_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_25_59e5bbbf75498_rand .td-post-category,
            .td_uid_25_59e5bbbf75498_rand .td-post-category:hover,
            .td_uid_25_59e5bbbf75498_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><script>var block_td_uid_25_59e5bbbf75498=new tdBlock();block_td_uid_25_59e5bbbf75498.id="td_uid_25_59e5bbbf75498";block_td_uid_25_59e5bbbf75498.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#f51e1e","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_59e5bbbf75498_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59e5bbbf75498_rand","tdc_css_class_style":"td_uid_25_59e5bbbf75498_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_25_59e5bbbf75498.td_column_number="1";block_td_uid_25_59e5bbbf75498.block_type="td_block_5";block_td_uid_25_59e5bbbf75498.post_count="5";block_td_uid_25_59e5bbbf75498.found_posts="1538";block_td_uid_25_59e5bbbf75498.header_color="";block_td_uid_25_59e5bbbf75498.ajax_pagination_infinite_stop="";block_td_uid_25_59e5bbbf75498.max_num_pages="308";tdBlocksArray.push(block_td_uid_25_59e5bbbf75498);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_25_59e5bbbf75498 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-portafortuna-colpo-grosso-sigla-seconda-edizione-1988/" rel="bookmark" title="Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Le-Portafortuna-Colpo-Grosso-front-324x235.jpg.pagespeed.ce.l74UN_ioxv.jpg" alt="Le Portafortuna Colpo Grosso sigle seconda edizione" title="Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-portafortuna-colpo-grosso-sigla-seconda-edizione-1988/" rel="bookmark" title="Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)">Le Portafortuna – Colpo Grosso/Po Portafortuna (1988 &#8211; 7&#8221;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/anthologia-new-wave-punk-e-post-punk-1977-1980/" rel="bookmark" title="AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211; CD)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Anthologia-New-Wave-Punk-e-Post-Punk-1977-1980-Kaos-Rock-324x235.jpg.pagespeed.ce.bL__JuOkXI.jpg" alt="Anthologia New Wave Punk e Post-Punk 1977-1980 Kaos Rock" title="AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211; CD)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/anthologia-new-wave-punk-e-post-punk-1977-1980/" rel="bookmark" title="AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211; CD)">AA.VV &#8211; L&#8217;Anthologia New Wave (Punk e Post-Punk, 1977-1980) (2010 &#8211; CD)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/momo-fondanela-sanremo-chiambretti/" rel="bookmark" title="Momo &#8211; Fondanela (2007 &#8211; CD singolo)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Momo-Fondanela-sanremo-324x235.jpg.pagespeed.ce.PCULPHeOxX.jpg" alt="Momo Fondanela sanremo" title="Momo &#8211; Fondanela (2007 &#8211; CD singolo)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/momo-fondanela-sanremo-chiambretti/" rel="bookmark" title="Momo &#8211; Fondanela (2007 &#8211; CD singolo)">Momo &#8211; Fondanela (2007 &#8211; CD singolo)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/brigitte-ti-amo-ed-io-di-piu/" rel="bookmark" title="Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Brigitte-Ti-amo-324x235.jpg.pagespeed.ce.NXTXfVbTOc.jpg" alt="Brigitte Ti amo ed io di più" title="Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/brigitte-ti-amo-ed-io-di-piu/" rel="bookmark" title="Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana">Brigitte, la voce sconosciuta dell&#8217;orgasmo all&#8217;italiana</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/yamasuki-le-monde-fabuleux-des-yamasuki/" rel="bookmark" title="Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Yamasuki-Le-Monde-Fabuleux-Des-Yamasuki-324x235.jpg.pagespeed.ce.BENqhg56Nn.jpg" alt="Yamasuki Le Monde Fabuleux Des Yamasuki" title="Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/yamasuki-le-monde-fabuleux-des-yamasuki/" rel="bookmark" title="Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)">Yamasuki &#8211; Le Monde Fabuleux Des Yamasuki (1971 &#8211; LP)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Seguici su instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_26_59e5bbbf7677b_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_26_59e5bbbf7677b"><div class="td-block-title-wrap"></div><div id=td_uid_26_59e5bbbf7677b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZ6S9xjAD7e" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22220495_132215677503420_5847717377889796096_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZ3v5kAAFZp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.134.1080.1080/22277536_283768945462648_6915517153290485760_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZ1JtVyg-Pw" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.111.892.892/22158650_2149423948417136_4837432815219900416_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZylSW0g4FY" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c0.2.619.619/22071489_822366644601302_4748563696983212032_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZwBoyFgutq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/22157528_153676395224005_4924584010962698240_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.orrorea33giri.com/"><img class="td-retina-data" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png.pagespeed.ce.DOMnDvjFFu.png" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26214"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26216"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26215"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-27372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27372"><a href="http://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26217"><a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="http://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="http://www.orrorea33giri.com/wp-login.php">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59e5bbbf7bfad
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-post-views{display:none!important}</style>

<link rel='stylesheet' id='basecss-css' href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/A.style.css.pagespeed.cf.9_1FlqIAw0.css' type='text/css' media='all'/>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.RuE696hKf2.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js.pagespeed.jm.BA_-PwaGx6.js'></script>
<script src="http://www.orrorea33giri.com/wp-includes,_js,_comment-reply.min.js+wp-content,_plugins,_reduce-bounce-rate,_js,_analyticsjs.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.dcNeXPqQF4.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_bV1cVj10$_);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/william-shatner-the-transformed-man\/?nocookie=1"};</script>
<script src="http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law,_js,_scripts.js+akismet,__inc,_form.js.pagespeed.jc.0vgfvhkTy9.js"></script><script>eval(mod_pagespeed__zF06pNdqR);</script>
<script>eval(mod_pagespeed_JfdeRAi6LA);</script>

<!-- JS generated by theme -->

<script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[15077]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.orrorea33giri.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.orrorea33giri.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e5bbbf7c303"></textarea>
						<div id="td_live_css_uid_1_59e5bbbf7c303" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_59e5bbbf7c303');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_59e5bbbf7c303");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>