<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Zero Tituli: la Compilation dei Campioni (2009 - CD)</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php"/>
    <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)';</script>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128.jpg"/><link rel="icon" type="image/png" href="http://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png.pagespeed.ce.NdVc-FcYMA.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png.pagespeed.ce.8QBwRHnP_f.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png.pagespeed.ce.H98MAZPRYN.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png.pagespeed.ce.uHeh6KfVPT.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png.pagespeed.ce.zzT5c9fQ6t.png"/><meta name="description" content="Recensione del disco Zero Tituli: la Compilation dei Campioni pubblicata nel 2009, raccolta discotecara di brani dedicati all&#039;Inter contenente anche l&#039;inno dei nerazzurri Pazza Inter"/>
<link rel="canonical" href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="&quot;Zero Tituli&quot; la compilation discotecara dedicata all&#039;Inter"/>
<meta property="og:description" content="Contiene anche l&#039;inno &quot;Pazza Inter&quot; cantata da tutta la squadra nerazzurra"/>
<meta property="og:url" content="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial"/>
<meta property="article:author" content="https://www.facebook.com/Thomas.Rssi"/>
<meta property="article:tag" content="anni &#039;90"/>
<meta property="article:tag" content="calcio"/>
<meta property="article:tag" content="compilation"/>
<meta property="article:tag" content="dance"/>
<meta property="article:tag" content="Inter"/>
<meta property="article:tag" content="sport"/>
<meta property="article:section" content="Illustri Sconosciuti"/>
<meta property="article:published_time" content="2018-02-15T08:34:07+01:00"/>
<meta property="article:modified_time" content="2018-01-22T13:03:59+01:00"/>
<meta property="og:updated_time" content="2018-01-22T13:03:59+01:00"/>
<meta property="fb:app_id" content="298877250302196"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128.jpg"/>
<meta property="og:image:width" content="1224"/>
<meta property="og:image:height" content="728"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Contiene anche l&#039;inno &quot;Pazza Inter&quot; cantata da tutta la squadra nerazzurra"/>
<meta name="twitter:title" content="&quot;Zero Tituli&quot; la compilation discotecara dedicata all&#039;Inter"/>
<meta name="twitter:site" content="@orrorea33giri"/>
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128.jpg"/>
<meta name="twitter:creator" content="@orrorea33giri"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.orrorea33giri.com\/","name":"Orrore a 33 Giri","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.orrorea33giri.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD) Feed dei commenti" href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='aalb_basics_css-css' media='all'>.aalb-btn{padding:6px 12px;padding-top:6px;padding-right:12px;padding-bottom:6px;padding-left:12px;margin-bottom:0;font-size:14px;font-weight:normal;line-height:1.42857;text-align:center;white-space:nowrap;vertical-align:middle;cursor:pointer;-moz-user-select:none;background-image:none;border:1px solid transparent;border-top-width:1px;border-right-width:1px;border-bottom-width:1px;border-left-width:1px;border-top-style:solid;border-right-style:solid;border-bottom-style:solid;border-left-style:solid;border-top-color:transparent;border-right-color:transparent;border-bottom-color:transparent;border-left-color:transparent;-moz-border-top-color:none;-moz-border-right-color:none;-moz-border-bottom-color:none;-moz-border-left-color:none;border-image-source:none;border-image-slice:100% 100% 100% 100%;border-image-width:1 1 1 1;border-image-outset:0 0 0 0;border-image-repeat:stretch stretch;border-radius:4px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-right-radius:4px;border-bottom-left-radius:4px}.aalb-btn-primary{box-shadow:0 1px 0 rgba(255,255,255,.4) inset;background:transparent linear-gradient(to bottom,#f7dfa5,#f0c14b) repeat scroll 0% 0%;background-color:transparent;background-image:linear-gradient(to bottom,#f7dfa5,#f0c14b);background-repeat:repeat;background-attachment:scroll;background-position:0% 0%;background-clip:border-box;background-origin:padding-box;background-size:auto auto;border-color:#a88734 #9c7e31 #846a29;border-top-color:#a88734;border-right-color:#9c7e31;border-bottom-color:#846a29;border-left-color:#9c7e31;color:#111}.pull-right{float:right}.pull-left{float:left}.aalb-preview-message{color:red;font-weight:bold;margin-top:10px}.aalb-bold{font-weight:bold}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.DoRkdd2Fu2.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://www.orrorea33giri.com/wp-content/plugins/td-multi-purpose/A.style.css.pagespeed.cf.s-vcNxwvEs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='http://www.orrorea33giri.com/wp-content/plugins/td-newsletter/A.style.css.pagespeed.cf.obObm3tj77.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Antic%3A400%7CRoboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.fo4feaQ_2t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8_7/A.style.css.pagespeed.cf.tfrzGy2Tbx.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8_7/includes/demos/what/A.demo_style.css.pagespeed.cf.VBqi1EP0QS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.0tnrKXU23K.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js.pagespeed.jm.UWumStlplU.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js.pagespeed.jm.IWRAemrFyd.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.4"/>
<link rel='shortlink' href='https://wp.me/p70CLI-8C6'/>
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fvarious-zero-tituli-la-compilation-dei-campioni-inter%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fvarious-zero-tituli-la-compilation-dei-campioni-inter%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"8f60bb6cd4","wpRestUrl":"http:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:underline}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7";var td_get_template_directory_uri="http:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper_v8_7";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Anttendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/",
                                "name": "Illustri Sconosciuti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/",
                                "name": "AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f51e1e}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f51e1e}.tdm-btn-style1{background-color:#f51e1e}.tdm-btn-style2:before{border-color:#f51e1e}.tdm-btn-style2{color:#f51e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f51e1e;-moz-box-shadow:0 2px 16px #f51e1e;box-shadow:0 2px 16px #f51e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f51e1e;-moz-box-shadow:0 4px 26px #f51e1e;box-shadow:0 4px 26px #f51e1e}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1a1a1a}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#f51e1e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#f51e1e}</style>

<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33114 single-format-standard various-zero-tituli-la-compilation-dei-campioni-inter global-block-template-2 td-what single_template_7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-desktop-container"><ul id="menu-header-desktop" class="td-mobile-main-menu"><li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-26211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26211"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26212"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26213"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt="orrore a 33 giri"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt="orrore a 33 giri"/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-desktop-container"><ul id="menu-header-desktop-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a85a12ac031c_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_1_5a85a12ac031c"><script>var block_td_uid_1_5a85a12ac031c=new tdBlock();block_td_uid_1_5a85a12ac031c.id="td_uid_1_5a85a12ac031c";block_td_uid_1_5a85a12ac031c.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"79","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5a85a12ac031c_rand","tdc_css_class":"td_uid_1_5a85a12ac031c_rand","tdc_css_class_style":"td_uid_1_5a85a12ac031c_rand_style"}';block_td_uid_1_5a85a12ac031c.td_column_number="3";block_td_uid_1_5a85a12ac031c.block_type="td_block_mega_menu";block_td_uid_1_5a85a12ac031c.post_count="4";block_td_uid_1_5a85a12ac031c.found_posts="1150";block_td_uid_1_5a85a12ac031c.header_color="";block_td_uid_1_5a85a12ac031c.ajax_pagination_infinite_stop="";block_td_uid_1_5a85a12ac031c.max_num_pages="288";tdBlocksArray.push(block_td_uid_1_5a85a12ac031c);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a85a12ac031c" id="td_uid_2_5a85a12ac2222" data-td_block_id="td_uid_1_5a85a12ac031c" data-td_filter_value="" href="http://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5a85a12ac031c" id="td_uid_3_5a85a12ac22a9" data-td_block_id="td_uid_1_5a85a12ac031c" data-td_filter_value="15" href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_5a85a12ac031c" id="td_uid_4_5a85a12ac2328" data-td_block_id="td_uid_1_5a85a12ac031c" data-td_filter_value="3" href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a><a class="mega-menu-sub-cat-td_uid_1_5a85a12ac031c" id="td_uid_5_5a85a12ac23ac" data-td_block_id="td_uid_1_5a85a12ac031c" data-td_filter_value="7" href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_5a85a12ac031c" id="td_uid_6_5a85a12ac2423" data-td_block_id="td_uid_1_5a85a12ac031c" data-td_filter_value="531" href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_5a85a12ac031c" id="td_uid_7_5a85a12ac2494" data-td_block_id="td_uid_1_5a85a12ac031c" data-td_filter_value="4" href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_5a85a12ac031c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128-218x150.jpg.pagespeed.ce.I3TFa_0lrv.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128-218x150.jpg.pagespeed.ce.I3TFa_0lrv.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128-100x70.jpg.pagespeed.ce.OlTdQZJT5M.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zero Tituli la Compilation dei Campioni Inter" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/" rel="bookmark" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)">AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/diversity-5-nitro-gilrls-wcw-wrestling/" rel="bookmark" class="td-image-wrap" title="Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo promozionale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-218x150.jpg.pagespeed.ce.6ollwdaEw-.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-218x150.jpg.pagespeed.ce.6ollwdaEw-.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-100x70.jpg.pagespeed.ce.EybHNtKNth.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Diversity 5 nitro gilrls wcw wrestling" title="Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo promozionale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/diversity-5-nitro-gilrls-wcw-wrestling/" rel="bookmark" title="Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo promozionale)">Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/gole-ruggenti-film-1992-sanremo/" rel="bookmark" class="td-image-wrap" title="Gole Ruggenti (1992 &#8211; film)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Gole-ruggenti-1992-2-218x150.jpg.pagespeed.ce.Y6ZmF-5sQw.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Gole-ruggenti-1992-2-218x150.jpg.pagespeed.ce.Y6ZmF-5sQw.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Gole-ruggenti-1992-2-100x70.jpg.pagespeed.ce.6Je2TApwt3.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gole Ruggenti 1992 film sanremo" title="Gole Ruggenti (1992 &#8211; film)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/gole-ruggenti-film-1992-sanremo/" rel="bookmark" title="Gole Ruggenti (1992 &#8211; film)">Gole Ruggenti (1992 &#8211; film)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/jo-squillo-movimenti-1992/" rel="bookmark" class="td-image-wrap" title="Jo Squillo &#8211; Movimenti (1992 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Jo-Squillo-Movimenti-1-e1516623443911-218x150.jpg.pagespeed.ce.bEg6_boAbA.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Jo-Squillo-Movimenti-1-e1516623443911-218x150.jpg.pagespeed.ce.bEg6_boAbA.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Jo-Squillo-Movimenti-1-e1516623443911-100x70.jpg.pagespeed.ce.PP5UqjCalw.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jo Squillo Movimenti" title="Jo Squillo &#8211; Movimenti (1992 &#8211; CD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/jo-squillo-movimenti-1992/" rel="bookmark" title="Jo Squillo &#8211; Movimenti (1992 &#8211; CD)">Jo Squillo &#8211; Movimenti (1992 &#8211; CD)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a85a12ac031c" data-td_block_id="td_uid_1_5a85a12ac031c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a85a12ac031c" data-td_block_id="td_uid_1_5a85a12ac031c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a85a12accad4_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_8_5a85a12accad4"><script>var block_td_uid_8_5a85a12accad4=new tdBlock();block_td_uid_8_5a85a12accad4.id="td_uid_8_5a85a12accad4";block_td_uid_8_5a85a12accad4.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"505","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5a85a12accad4_rand","tdc_css_class":"td_uid_8_5a85a12accad4_rand","tdc_css_class_style":"td_uid_8_5a85a12accad4_rand_style"}';block_td_uid_8_5a85a12accad4.td_column_number="3";block_td_uid_8_5a85a12accad4.block_type="td_block_mega_menu";block_td_uid_8_5a85a12accad4.post_count="4";block_td_uid_8_5a85a12accad4.found_posts="359";block_td_uid_8_5a85a12accad4.header_color="";block_td_uid_8_5a85a12accad4.ajax_pagination_infinite_stop="";block_td_uid_8_5a85a12accad4.max_num_pages="90";tdBlocksArray.push(block_td_uid_8_5a85a12accad4);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a85a12accad4" id="td_uid_9_5a85a12acd273" data-td_block_id="td_uid_8_5a85a12accad4" data-td_filter_value="" href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5a85a12accad4" id="td_uid_10_5a85a12acd2f6" data-td_block_id="td_uid_8_5a85a12accad4" data-td_filter_value="23" href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_8_5a85a12accad4" id="td_uid_11_5a85a12acd374" data-td_block_id="td_uid_8_5a85a12accad4" data-td_filter_value="19" href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_8_5a85a12accad4" id="td_uid_12_5a85a12acd3e9" data-td_block_id="td_uid_8_5a85a12accad4" data-td_filter_value="32" href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></div></div><div id=td_uid_8_5a85a12accad4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" class="td-image-wrap" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-218x150.jpg.pagespeed.ce.qLJOSDhXc9.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-218x150.jpg.pagespeed.ce.qLJOSDhXc9.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-100x70.jpg.pagespeed.ce.2pUG8LSFXQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paolo e Francesca Diciottanni" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)">Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/notorius-musica-gagliarda-lezione-1/" rel="bookmark" class="td-image-wrap" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Musica-gagliarda-1-e1513255716499-218x150.jpg.pagespeed.ce.zX-vZ6tHc_.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Musica-gagliarda-1-e1513255716499-218x150.jpg.pagespeed.ce.zX-vZ6tHc_.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Musica-gagliarda-1-e1513255716499-100x70.jpg.pagespeed.ce.hSCRJ_epxU.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Notorius Musica Gagliarda" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/notorius-musica-gagliarda-lezione-1/" rel="bookmark" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)">Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/lou-reed-metal-machine-music-1975/" rel="bookmark" class="td-image-wrap" title="Lou Reed &#8211; Metal Machine Music (1975 &#8211; LP)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Lou-Reed-Metal-Machine-Music-5-218x150.jpg.pagespeed.ce.2dbWWQr4w7.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Lou-Reed-Metal-Machine-Music-5-218x150.jpg.pagespeed.ce.2dbWWQr4w7.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Lou-Reed-Metal-Machine-Music-5-100x70.jpg.pagespeed.ce.sYVM-D9Y3L.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lou Reed Metal Machine Music" title="Lou Reed &#8211; Metal Machine Music (1975 &#8211; LP)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/lou-reed-metal-machine-music-1975/" rel="bookmark" title="Lou Reed &#8211; Metal Machine Music (1975 &#8211; LP)">Lou Reed &#8211; Metal Machine Music (1975 &#8211; LP)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/marcello-giombini-computer-disco/" rel="bookmark" class="td-image-wrap" title="Marcello Giombini &#8211; Computer Disco (1982 &#8211; LP)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Marcello-Giombini-Computer-Disco-1-e1515764935173-218x150.jpg.pagespeed.ce.Lt58NajIdd.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Marcello-Giombini-Computer-Disco-1-e1515764935173-218x150.jpg.pagespeed.ce.Lt58NajIdd.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Marcello-Giombini-Computer-Disco-1-e1515764935173-100x70.jpg.pagespeed.ce.NM3c8c0pUo.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marcello Giombini Computer Disco" title="Marcello Giombini &#8211; Computer Disco (1982 &#8211; LP)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/marcello-giombini-computer-disco/" rel="bookmark" title="Marcello Giombini &#8211; Computer Disco (1982 &#8211; LP)">Marcello Giombini &#8211; Computer Disco (1982 &#8211; LP)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a85a12accad4" data-td_block_id="td_uid_8_5a85a12accad4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a85a12accad4" data-td_block_id="td_uid_8_5a85a12accad4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a85a12ad3f3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_13_5a85a12ad3f3d"><script>var block_td_uid_13_5a85a12ad3f3d=new tdBlock();block_td_uid_13_5a85a12ad3f3d.id="td_uid_13_5a85a12ad3f3d";block_td_uid_13_5a85a12ad3f3d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"418","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5a85a12ad3f3d_rand","tdc_css_class":"td_uid_13_5a85a12ad3f3d_rand","tdc_css_class_style":"td_uid_13_5a85a12ad3f3d_rand_style"}';block_td_uid_13_5a85a12ad3f3d.td_column_number="3";block_td_uid_13_5a85a12ad3f3d.block_type="td_block_mega_menu";block_td_uid_13_5a85a12ad3f3d.post_count="4";block_td_uid_13_5a85a12ad3f3d.found_posts="101";block_td_uid_13_5a85a12ad3f3d.header_color="";block_td_uid_13_5a85a12ad3f3d.ajax_pagination_infinite_stop="";block_td_uid_13_5a85a12ad3f3d.max_num_pages="26";tdBlocksArray.push(block_td_uid_13_5a85a12ad3f3d);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a85a12ad3f3d" id="td_uid_14_5a85a12ad4894" data-td_block_id="td_uid_13_5a85a12ad3f3d" data-td_filter_value="" href="http://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5a85a12ad3f3d" id="td_uid_15_5a85a12ad4917" data-td_block_id="td_uid_13_5a85a12ad3f3d" data-td_filter_value="34" href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_13_5a85a12ad3f3d" id="td_uid_16_5a85a12ad4993" data-td_block_id="td_uid_13_5a85a12ad3f3d" data-td_filter_value="30" href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_13_5a85a12ad3f3d" id="td_uid_17_5a85a12ad4a09" data-td_block_id="td_uid_13_5a85a12ad3f3d" data-td_filter_value="12" href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></div></div><div id=td_uid_13_5a85a12ad3f3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/i-10-ospiti-piu-fuori-luogo-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 ospiti stranieri più fuori luogo al festival di Sanremo" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/i-10-ospiti-piu-fuori-luogo-al-festival-di-sanremo/" rel="bookmark" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo">I 10 ospiti stranieri più fuori luogo al festival di Sanremo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-peggiori-duetti-in-gara-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="I 10 peggiori duetti in gara al Festival di Sanremo"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/10-peggiori-duetti-in-gara-al-Festival-di-Sanremo-Bertè-DAlessio-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/10-peggiori-duetti-in-gara-al-Festival-di-Sanremo-Bertè-DAlessio-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/10-peggiori-duetti-in-gara-al-Festival-di-Sanremo-Bertè-DAlessio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 peggiori duetti in gara al Festival di Sanremo" title="I 10 peggiori duetti in gara al Festival di Sanremo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-peggiori-duetti-in-gara-al-festival-di-sanremo/" rel="bookmark" title="I 10 peggiori duetti in gara al Festival di Sanremo">I 10 peggiori duetti in gara al Festival di Sanremo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/festival-di-sanremo-fantacalcio/" rel="bookmark" class="td-image-wrap" title="Se il Festival di Sanremo fosse il Fantacalcio: gli 8 tipi da asta"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Festival-di-Sanremo-fantacalcio-Aristoteles-resized-e1515317041153-218x150.jpg.pagespeed.ce.4xtfV20_wy.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Festival-di-Sanremo-fantacalcio-Aristoteles-resized-e1515317041153-218x150.jpg.pagespeed.ce.4xtfV20_wy.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Festival-di-Sanremo-fantacalcio-Aristoteles-resized-e1515317041153-100x70.jpg.pagespeed.ce.44MEcY1FZ-.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Festival di Sanremo fantacalcio Aristoteles (resized)" title="Se il Festival di Sanremo fosse il Fantacalcio: gli 8 tipi da asta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/festival-di-sanremo-fantacalcio/" rel="bookmark" title="Se il Festival di Sanremo fosse il Fantacalcio: gli 8 tipi da asta">Se il Festival di Sanremo fosse il Fantacalcio: gli 8 tipi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/nel-blu-dipinto-di-blu-le-10-versioni-piu-improbabili-di-volare/" rel="bookmark" class="td-image-wrap" title="Nel blu dipinto di blu: le 10 versioni più improbabili di Volare"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/10-versioni-più-improbabili-di-Volare-1-e1516282127702-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/10-versioni-più-improbabili-di-Volare-1-e1516282127702-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/10-versioni-più-improbabili-di-Volare-1-e1516282127702-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nel blu dipinto di blu: le 10 versioni più improbabili di Volare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/nel-blu-dipinto-di-blu-le-10-versioni-piu-improbabili-di-volare/" rel="bookmark" title="Nel blu dipinto di blu: le 10 versioni più improbabili di Volare">Nel blu dipinto di blu: le 10 versioni più improbabili di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a85a12ad3f3d" data-td_block_id="td_uid_13_5a85a12ad3f3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a85a12ad3f3d" data-td_block_id="td_uid_13_5a85a12ad3f3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<article id="post-33114" class="td-post-template-7 post-33114 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-anni-90 tag-calcio tag-compilation tag-dance tag-inter tag-sport td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Illustri Sconosciuti" class="entry-crumb" href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></li><li class="entry-category"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li></ul>	                    <h1 class="entry-title">AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)</h1>

	                    	                        <p class="td-post-sub-title">Una selezione discotecara di brani dedicati all'Inter</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.orrorea33giri.com/author/tlabate/">Tommaso Labate</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T08:34:07+00:00">15/02/2018</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33114">354</span></div>	                        <div class="td-post-comments"><a href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128.jpg.pagespeed.ce.wt5_RxQ4Ka.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5a85a12adca8e" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fvarious-zero-tituli-la-compilation-dei-campioni-inter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD) %0A%0A http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AA.VV.+%E2%80%93+Zero+Tituli%3A+la+Compilation+dei+Campioni+%282009+%E2%80%93+CD%29&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fvarious-zero-tituli-la-compilation-dei-campioni-inter%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128.jpg&description=Recensione del disco Zero Tituli: la Compilation dei Campioni pubblicata nel 2009, raccolta discotecara di brani dedicati all'Inter contenente anche l'inno dei nerazzurri Pazza Inter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/&name=AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)&body=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5a85a12adca8e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/zero-tituli-front.jpeg"><img class="alignleft wp-image-33165 size-medium" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/zero-tituli-front-293x300.jpeg.pagespeed.ce.hCS0213YKu.jpg" alt="Zero Tituli la Compilation dei Campioni Inter" width="293" height="300" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/zero-tituli-front-293x300.jpeg.pagespeed.ce.hCS0213YKu.jpg 293w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/zero-tituli-front-696x712.jpeg.pagespeed.ce.s3tNejEE2w.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/xzero-tituli-front.jpeg.pagespeed.ic.FcLeSSIlin.jpg 566w" sizes="(max-width: 293px) 100vw, 293px"/></a>Proprio zero, tanti quanti ne ha guadagnati il Football Club Internazionale Milano dal momento in cui fu messa da parte <em>Pazza Inter</em>, l&#8217;inno del <a href="https://it.wikipedia.org/wiki/Football_Club_Internazionale_Milano_2009-2010" target="_blank" rel="noopener">&#8220;triplete&#8221;</a>. In realtà ancora i tifosi gridavano &#8220;amala&#8221; allo stadio (credo che non abbiano mai smesso di gridarlo) che la squadra già non rendeva più come nel passato appena antecedente.</p>
<p style="text-align: justify;">Fatto sta che nel 2012 l&#8217;incantesimo fu rotto del tutto e non vorrei apparire irrispettoso, dato che il nuovo/vecchio inno, <a href="https://youtu.be/F8i14NK4xwo" target="_blank" rel="noopener"><em>C&#8217;è solo l&#8217;Inter</em></a>, composto nel 2002 da <strong>Stefano Belisari </strong>(più noto come <strong>Elio </strong>degli <a href="http://www.orrorea33giri.com/tag/elio-e-le-storie-tese/">Elio e le Storie Tese</a>) e cantata da <strong>Graziano Romani</strong> (voce del brano <a href="http://www.orrorea33giri.com/il-complesso-misterioso-christmas-with-the-yours/"><em>Christmas With The Yours</em></a>), già suonato al Meazza fino al 2007, è dedicato alla memoria dell&#8217;avvocato <strong>Giuseppe Prisco</strong>.</p>
<p style="text-align: justify;">Avvertito il pericolo, a partire dalla stagione calcistica 2014/15, fu chiusa la parentesi con quest&#8217;ultimo canto di lode che comunque ha conquistato due Coppe Italia, uno Scudetto sul campo (quello del 2006/07), e uno a tavolino terminata la stagione precedente, al deflagrare del caso &#8220;calciopoli&#8221;. La dirigenza nerazzurra, con a capo il nuovo presidente indonesiano <strong>Erick Thohir</strong> che rileva le quote di un <strong>Massimo Moratti</strong> ormai costretto a raccogliere gli scarti delle verdure a fine mercato per racimolare un pasto, decise dunque di tornare indietro sui suoi passi (risolta ormai la nebulosa <a href="http://www.liberoquotidiano.it/news/spettacoli/1128278/La-Celentano-vuole---i-soldi-dai-nerazzurri-----L-inno-Pazza-Inter-e-mio.html">disputa</a> con <a href="http://www.orrorea33giri.com/rosita-celentano-fdm-faccia-di-merda-1994/">Rosita Celentano</a>, titolare dell&#8217;opera) ripristinando quella <em>Pazza Inter</em>, l&#8217;inno più amato e vincente. Nonostante l&#8217;operazione musicale andata a buon fine e l&#8217;acquisto di <strong>Mauro Icardi</strong>, per il momento ancora &#8220;zero tituli&#8221;!</p>
<p style="text-align: justify;"><em>Pazza Inter</em> (amala!), in origine, fu il brano chiamato a rappresentare un&#8217;Inter appena battezzata Campione d&#8217;Italia a diciotto anni dall&#8217;ultimo scudetto. Siamo nel 2007: il ciclo vincente culminerà nel 2010, l&#8217;anno della più alta concentrazione di forza, culo e cinismo in un&#8217;unica squadra nella storia del calcio italiano.</p>
<p style="text-align: justify;">Intuendo l&#8217;importanza del momento, nel 2009 venne pubblicata la compilation <em>Zero tituli: la compilation dei Campioni</em>, una selezione discotecara di brani dedicati all&#8217;Inter.</p>
<p style="text-align: justify;">Prima di omaggiare adeguatamente il protagonista della cerimonia, ovvero il brano già anticipato nel discorso, ci si imbatte in altri cinque titoli (o &#8220;tituli&#8221;?). Il primo è, appunto, <em>Zero tituli</em>,<em> </em>che sarebbe un&#8217;espressione pronunciata originariamente dal mister <strong>José Mourinho</strong>: uno che, come dicono a Roma, nun se tiene &#8216;n cecio &#8216;n bocca. La stessa fu coniata durante una conferenza stampa memorabile del marzo 2009, durante la quale lo &#8220;special one&#8221; si esprime in merito a presunti casi di «<em>prostituzione intellettuale</em>» dei media ai danni dell&#8217;Inter.</p>
<p style="text-align: justify;">Il brano è un sunto in levare del verbo &#8220;mourinhano&#8221;; il ritornello è interpretato dagli ultrà della Curva Nord e nonostante sia bello tamarro ci si può accontentare.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/sQ47DapJVGU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">A seguire,<em> Chi non salta rossonero è</em>, <em>Forza forza forza Inter</em>, <em>Inter vinci per noi</em> e <em>Salutate la capolista</em>, tutti arrangiati su una manciata di cori degli ultrà nerazzurri, sono i brani che, nonostante la lodevole passione rappresentata, non ti fanno vedere l&#8217;ora che inizi <em>Pazza Inter</em>.</p>
<p>E come per magia&#8230;</p>
<p style="text-align: center;"><em>Lo sai per un gol </em><em>io darei la vita, la mia vita</em><br/>
<em>che in fondo lo so, </em><em>sara&#8217; una partita infinita.</em></p>
<p style="text-align: justify;">Arrangiato in stile &#8217;90&#8217;s disco dance, quello che fu da subito l&#8217;inno ufficiale dei nerazzurri venne interpretato originariamente dall&#8217;intera compagine interista, chiamata in studio di registrazione, teatro tra l&#8217;altro delle riprese utilizzate come videoclip. Il disco contiene in realtà una versione alternativa, registrata nel 2009 e senza le voci dei calciatori. Credo sia giusto soffermarci sulla prima versione.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/-s87qYUy6MU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">A rompere il ghiaccio è <strong>Javier Zanetti</strong>,<strong> </strong>interprete del verso di apertura citato in precedenza, soprannominato &#8220;el tractor&#8221; data la sua vocazione di schiacciasassi. L&#8217;argentino vince l&#8217;ennesimo contrasto della sua carriera e si invola, facendo a sportellate, accentrandosi palla al piede dal lato destro. A seguire, amici e amiche, <strong>Marco Materazzi</strong>, <a href="http://www.orrorea33giri.com/dj-fabio-materazzi-ha-fatto-goal/">quello della testata a Zinédine Zidane</a>:</p>
<p style="text-align: center;"><em>E&#8217; un sogno che ho, </em><em>è un coro che sale a sognare</em><br/>
<em>su e giù dalla Nord, </em><em>novanta minuti per segnare.</em></p>
<p style="text-align: justify;">Solita prova di personalità dello stoico difensore che lancia l&#8217;azione dalla propria difesa verso <strong>Hernán Crespo</strong> e <strong>Julio Cruz</strong> (&#8220;el jardinero&#8221;) i quali, da attaccanti generosi, aggrediscono il bridge che porta al ritornello:</p>
<p style="text-align: center;"><em>Nerazzurri noi saremo qui</em><br/>
<em> Nerazzurri pazzi come te</em><br/>
<em> Nerazzurri non fateci soffrire</em><br/>
<em> ma va bene&#8230; vinceremo insieme!</em></p>
<p style="text-align: justify;">Il cross decisivo, giunto in seguito a un&#8217;apertura esterna, è operato dal brasiliano <strong>Maicon</strong>, un autentico spettacolo sulla corsia di destra, e l&#8217;azione è finalizzata dal serbo <strong>Dejan Stanković</strong> con una sassata della sue: adesso la squadra può finalmente esultare:</p>
<p style="text-align: center;"><em>Amala! </em><em>Pazza Inter amala!</em><br/>
<em>È una gioia infinita </em><em>che dura una vita.</em><br/>
<em> Pazza Inter amala!</em><br/>
<em> Vivila! Q</em><em>uesta storia vivila.</em><br/>
<em> Può durare una vita </em><em>o una sola partita.</em><br/>
<em> Pazza Inter amala!</em></p>
<p style="text-align: justify;">E la mente vola a Madrid, in quel maggio del 2010, dove all&#8217;interno del Santiago Bernabéu le telecamere vanno a cogliere un ragazzo, un giovane tifoso nerazzurro che piange come un bambino mentre canta il testo fresco di lustro europeo: <em>Pazza Inter</em> è l&#8217;inno campione d&#8217;Europa grazie alla doppietta del &#8220;principe&#8221; <strong>Diego Milito.</strong> Il capitano <strong>Javrier Zanetti</strong> ha da poco alzato al cielo la coppa più prestigiosa:</p>
<p style="text-align: center;"><em>E continuerò </em><em>nel sole e nel vento, la mia festa</em><br/>
<em>per sempre vivrò </em><em>con questi colori, nella testa.</em></p>
<p style="text-align: justify;">La seconda strofa è eseguita da <strong>Esteban Cambiasso</strong>, centrocampista di interdizione con spiccate doti offensive; uno che farei giocare nella mia squadra del cuore anche a sessant&#8217;anni d&#8217;età. Poi di nuovo Maicon e Zanetti.<strong> </strong>E dove non arriva la difesa il portiere è pronto a intervenire: colpo di reni di <strong>Júlio César</strong> che salva il risultato.</p>
<p style="text-align: justify;">Completano l&#8217;opera ancora Cambiasso e Zanetti, dimostrando entrambi un notevole talento musicale.</p>
<p style="text-align: justify;">Nella versione più recente troviamo una base leggermente irrobustita: il basso in levare è enfatizzato e incattivito come tutto il resto del panorama sonoro e non sono i campioni nerazzurri a cantare, ma una voce solista. Nonostante ciò, per il tifoso interista è sempre un&#8217;emozione.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/C1ZagRAbtCE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Terminato l&#8217;inno ufficiale, non si fa in tempo ad asciugare le lacrime che parte una <em>O mia bella Madunina</em> di buona annata, eseguita da <strong>Giovanni D&#8217;Anzi</strong>: puro sentimento meneghino e soprattutto una cosa che non fa &#8220;tunz tunz&#8221;.</p>
<p style="text-align: justify;">L&#8217;ottavo brano è <em>Nerazzurri all&#8217;Autogrill</em> che pare una minaccia e forse un po&#8217; lo è. Le prime battute ricordano leggermente <em>Non me la menare</em> degli<strong> 883</strong>: la differenza principale forse sta nel ritornello gangsta arabeggiante, presagio di coltellate sulla natica:</p>
<p style="text-align: center;"><em>Ti aspetto all&#8217;Autogrill, salto e canto.</em><br/>
<em> Ti aspetto all&#8217;Autogrill, con la bandiera in alto.</em><br/>
<em> Ti aspetto all&#8217;Autogrill, salto e canto.</em><br/>
<em> Ti aspetto all&#8217;Autogrill, ma tanto non ti sento.</em><br/>
<em> Ti aspetto all&#8217;Autogrill, non rubo ma festeggio.</em></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/blmeXag8Ngk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Siamo al brano di chiusura, ovvero una versione diversa (definita electro) del brano <em>Zero tituli</em> che fa sempre riferimento alla conferenza stampa in cui <strong>Josè Mourinho</strong> pronuncia il famosissimo <a href="https://www.youtube.com/watch?v=waFZRcAzM_g" target="_blank" rel="noopener">discorso</a> che diventa l&#8217;emblema del suo modo di essere.</p>
<p style="text-align: justify;">Ad oggi all&#8217;Inter è in atto una nuova rifondazione avviata nel 2016 per opera del gruppo Suning guidato dal nuovo presidente cinese <strong>Zhang Jindong</strong> che all&#8217;aspetto musicale ci tiene un sacco. Per lo meno, a giudicare dalla <em><a href="http://www.orrorea33giri.com/suning-dance-internazionale-milano/">Suning dance</a>. </em></p>
<p style="text-align: justify;">Per questo motivo credo sia d&#8217;obbligo riporre almeno un pizzico di fiducia nell&#8217;attesa di un nuovo album dedicato all&#8217;Inter, questa volta orientato verso il mercato cinese.</p>
<p style="text-align: left;">Tracklist:<br/>
01. Alby feat. La Curva &#8211; Zero tituli (Ultrà version)<br/>
02. La Curva &#8211; Chi non salta Rossonero è<br/>
03. La Curva &#8211; Forza forza forza Inter<br/>
04. La Curva &#8211; Inter vinci per noi<br/>
05. La Curva &#8211; Salutate la capolista<br/>
06. Leo feat. La Curva &#8211; Pazza Inter<br/>
07. Alby feat. La Curva &#8211; O mia bela Madunina<br/>
08. Julius Funky DJ feat. La Curva &#8211; Nerazzurri all&#8217;Autogrill<br/>
09. Alby feat. La Curva &#8211; Zero tituli (Electro version)</p>
<p style="text-align: center;"><strong>Pazza Inter</strong></p>
<p style="text-align: center;">Lo sai per un gol<br/>
Io darei la vita, la mia vita<br/>
Che in fondo lo so<br/>
Sara&#8217; una partita infinita<br/>
E&#8217; un sogno che ho<br/>
E&#8217; un coro che sale a sognare<br/>
Su e giu&#8217; dalla Nord<br/>
Novanta minuti per segnare<br/>
Nerazzurri noi saremo qui<br/>
Nerazzurri pazzi come te<br/>
Nerazzurri Non fateci soffrire<br/>
Ma va bene, vinceremo insieme</p>
<p style="text-align: center;">Amala, pazza Inter amala<br/>
E&#8217; una gioia infinita che dura una vita<br/>
Pazza Inter amala<br/>
Vivila, questa storia vivila<br/>
Può durare una vita o una sola partita<br/>
Pazza Inter amala</p>
<p style="text-align: center;">E continuero&#8217;<br/>
Nel sole e nel vento la mia festa<br/>
Per sempre vivrò<br/>
con questi colori nella testa<br/>
Nerazzurri io vi seguirò<br/>
Nerazzurri sempre lì vivrò<br/>
Nerazzurri questa mia speranza<br/>
E l&#8217;assenza io non vivo senza</p>
<p style="text-align: center;">Amala, pazza Inter amala<br/>
E&#8217; una gioia infinita che dura una vita<br/>
Pazza Inter amala<br/>
Seguila, in trasferta o giù in città<br/>
Può durare una vita o una sola partita<br/>
Pazza Inter amala</p>
<p style="text-align: center;">Là in mezzo al campo c&#8217;è un nuovo campione<br/>
È un tiro che parte da questa canzone<br/>
Forza non mollare mai</p>
<p style="text-align: center;">Amala, Pazza Inter amala<br/>
E&#8217; una gioia infinita che dura una vita<br/>
Pazza Inter amala<br/>
Vivila, questa storia vivila<br/>
Può durare una vita o una sola partita<br/>
Pazza Inter amala</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_19_5a85a12addfcf_rand td_block_template_2"><div class="td-all-devices"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ur1&category=amu&banner=1K7ZMQY9JBJHHMCR3CR2&f=ifr&linkID=7e1c867a89831a783b933168a83ea84c&t=orrorea33gi0a-21&tracking_id=orrorea33gi0a-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.orrorea33giri.com/tag/anni-90/">anni '90</a></li><li><a href="http://www.orrorea33giri.com/tag/calcio/">calcio</a></li><li><a href="http://www.orrorea33giri.com/tag/compilation/">compilation</a></li><li><a href="http://www.orrorea33giri.com/tag/dance/">dance</a></li><li><a href="http://www.orrorea33giri.com/tag/inter/">Inter</a></li><li><a href="http://www.orrorea33giri.com/tag/sport/">sport</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_20_5a85a12ade5ec" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fvarious-zero-tituli-la-compilation-dei-campioni-inter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD) %0A%0A http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AA.VV.+%E2%80%93+Zero+Tituli%3A+la+Compilation+dei+Campioni+%282009+%E2%80%93+CD%29&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fvarious-zero-tituli-la-compilation-dei-campioni-inter%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128.jpg&description=Recensione del disco Zero Tituli: la Compilation dei Campioni pubblicata nel 2009, raccolta discotecara di brani dedicati all'Inter contenente anche l'inno dei nerazzurri Pazza Inter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/&name=AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)&body=http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5a85a12ade5ec">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/">Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.orrorea33giri.com/author/tlabate/"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/96x96xTommaso-Labate_bw-150x150.jpg.pagespeed.ic.9yckYhX5gq.jpg" width="96" height="96" alt="Tommaso Labate" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.orrorea33giri.com/author/tlabate/">Tommaso Labate</a></span></div><div class="td-author-description">Cultore dell'horror e del paradossale, attento osservatore della devianza sia essa presentata sotto forma di musica, film, romanzo o vita vera. Operaio, redattore operaio, ciclista operaio a tempo perso. Supergiovane a fasi alterne.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Thomas.Rssi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCbag3GCUY1cZe9am-od2Icw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tommaso Labate"></span><meta itemprop="datePublished" content="2018-02-15T08:34:07+00:00"><meta itemprop="dateModified" content="2018-01-22T13:03:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="AA.VV. - Zero Tituli: la Compilation dei Campioni (2009 - CD)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128.jpg"><meta itemprop="width" content="1224"><meta itemprop="height" content="728"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_21_5a85a12adf3f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_21_5a85a12adf3f9"><script>var block_td_uid_21_5a85a12adf3f9=new tdBlock();block_td_uid_21_5a85a12adf3f9.id="td_uid_21_5a85a12adf3f9";block_td_uid_21_5a85a12adf3f9.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5a85a12adf3f9_rand","td_column_number":3,"live_filter_cur_post_id":33114,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a85a12adf3f9_rand","tdc_css_class_style":"td_uid_21_5a85a12adf3f9_rand_style"}';block_td_uid_21_5a85a12adf3f9.td_column_number="3";block_td_uid_21_5a85a12adf3f9.block_type="td_block_related_posts";block_td_uid_21_5a85a12adf3f9.post_count="3";block_td_uid_21_5a85a12adf3f9.found_posts="278";block_td_uid_21_5a85a12adf3f9.header_color="";block_td_uid_21_5a85a12adf3f9.ajax_pagination_infinite_stop="";block_td_uid_21_5a85a12adf3f9.max_num_pages="93";tdBlocksArray.push(block_td_uid_21_5a85a12adf3f9);</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5a85a12adfb75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5a85a12adf3f9" href="#">Articoli correlati</a><a id="td_uid_23_5a85a12adfbb5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5a85a12adf3f9" href="#">Altri dello stesso autore</a></h4><div id=td_uid_21_5a85a12adf3f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/mr-christmas-andy-park-its-christmas-everyday/" rel="bookmark" class="td-image-wrap" title="Mr. Christmas (Andy Park) &#8211; It&#8217;s Christmas Everyday! (2005 &#8211; singolo promozionale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2015/12/mr-christamas-andy-park-Its-Christmas-Every-Day-singolo-218x150.jpg.pagespeed.ce.q_AraJCI61.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2015/12/mr-christamas-andy-park-Its-Christmas-Every-Day-singolo-218x150.jpg.pagespeed.ce.q_AraJCI61.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2015/12/mr-christamas-andy-park-Its-Christmas-Every-Day-singolo-100x70.jpg.pagespeed.ce.QV6CFSMmRa.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mr christmas andy park It&#039;s Christmas Every Day" title="Mr. Christmas (Andy Park) &#8211; It&#8217;s Christmas Everyday! (2005 &#8211; singolo promozionale)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/mr-christmas-andy-park-its-christmas-everyday/" rel="bookmark" title="Mr. Christmas (Andy Park) &#8211; It&#8217;s Christmas Everyday! (2005 &#8211; singolo promozionale)">Mr. Christmas (Andy Park) &#8211; It&#8217;s Christmas Everyday! (2005 &#8211; singolo promozionale)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/arabesque-kim-jong-un-2017-band/" rel="bookmark" class="td-image-wrap" title="Arabesque &#8211; Kim (2017)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Arabesque-Kim-e1512574675683-218x150.jpg.pagespeed.ce.peCaOmSrb0.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Arabesque-Kim-e1512574675683-218x150.jpg.pagespeed.ce.peCaOmSrb0.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Arabesque-Kim-e1512574675683-100x70.jpg.pagespeed.ce.oU-nvkn7uD.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arabesque Kim" title="Arabesque &#8211; Kim (2017)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/arabesque-kim-jong-un-2017-band/" rel="bookmark" title="Arabesque &#8211; Kim (2017)">Arabesque &#8211; Kim (2017)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/sex-department-italiano-toto-cutugno-cover/" rel="bookmark" class="td-image-wrap" title="S.E.X. Department &#8211; L&#8217;italiano (2009) ‎"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/sex-department-band-resized-218x150.jpg.pagespeed.ce.ZpF_l_px_j.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/sex-department-band-resized-218x150.jpg.pagespeed.ce.ZpF_l_px_j.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/sex-department-band-resized-100x70.jpg.pagespeed.ce.EKDPQZfNbu.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SEX Department L&#039;italiano toto cutugno cover" title="S.E.X. Department &#8211; L&#8217;italiano (2009) ‎"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/sex-department-italiano-toto-cutugno-cover/" rel="bookmark" title="S.E.X. Department &#8211; L&#8217;italiano (2009) ‎">S.E.X. Department &#8211; L&#8217;italiano (2009) ‎</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a85a12adf3f9" data-td_block_id="td_uid_21_5a85a12adf3f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a85a12adf3f9" data-td_block_id="td_uid_21_5a85a12adf3f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/various-zero-tituli-la-compilation-dei-campioni-inter/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='33114' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d0b4d7afb"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_24_5a85a12ae403f_rand td_block_template_2">
<style>.td_uid_24_5a85a12ae403f_rand{margin-bottom:20px!important;justify-content:center!important;text-align:center!important}</style><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=amu&banner=15XNS6JMRT9BNA99Q0G2&f=ifr&linkID=e21ae0ca884e9a0646f1bd2203b86912&t=orrorea33gi0a-21&tracking_id=orrorea33gi0a-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_25_5a85a12ae47c6_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_25_5a85a12ae47c6">
<style>.td_uid_25_5a85a12ae47c6_rand .td-block-title>*,.td_uid_25_5a85a12ae47c6_rand .td_module_wrap:hover .entry-title a,.td_uid_25_5a85a12ae47c6_rand .td-pulldown-filter-link:hover,.td_uid_25_5a85a12ae47c6_rand .td-subcat-item a:hover,.td_uid_25_5a85a12ae47c6_rand .td-cur-simple-item,.td_uid_25_5a85a12ae47c6_rand .td_quote_on_blocks,.td_uid_25_5a85a12ae47c6_rand .td-opacity-cat .td-post-category:hover,.td_uid_25_5a85a12ae47c6_rand .td-opacity-read .td-read-more a:hover,.td_uid_25_5a85a12ae47c6_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_25_5a85a12ae47c6_rand .td-instagram-user a,.td_uid_25_5a85a12ae47c6_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_25_5a85a12ae47c6_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_25_5a85a12ae47c6_rand .td-next-prev-wrap a:hover,.td_uid_25_5a85a12ae47c6_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_25_5a85a12ae47c6_rand .td-read-more a,.td_uid_25_5a85a12ae47c6_rand .td-weather-information:before,.td_uid_25_5a85a12ae47c6_rand .td-weather-week:before,.td_uid_25_5a85a12ae47c6_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_25_5a85a12ae47c6_rand .td-post-category,.td_uid_25_5a85a12ae47c6_rand .td-post-category:hover,.td_uid_25_5a85a12ae47c6_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_25_5a85a12ae47c6=new tdBlock();block_td_uid_25_5a85a12ae47c6.id="td_uid_25_5a85a12ae47c6";block_td_uid_25_5a85a12ae47c6.atts='{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","dw_logged":"","dw_include":"0","countries":"","other_ids":"","dw_includelang":1,"dw_includecat":"","class":"td_block_widget td_uid_25_5a85a12ae47c6_rand","separator":"","m3_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_reset":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_reset":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_reset":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5a85a12ae47c6_rand","tdc_css_class_style":"td_uid_25_5a85a12ae47c6_rand_style"}';block_td_uid_25_5a85a12ae47c6.td_column_number="1";block_td_uid_25_5a85a12ae47c6.block_type="td_block_5";block_td_uid_25_5a85a12ae47c6.post_count="5";block_td_uid_25_5a85a12ae47c6.found_posts="1610";block_td_uid_25_5a85a12ae47c6.header_color="";block_td_uid_25_5a85a12ae47c6.ajax_pagination_infinite_stop="";block_td_uid_25_5a85a12ae47c6.max_num_pages="322";tdBlocksArray.push(block_td_uid_25_5a85a12ae47c6);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_25_5a85a12ae47c6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128-324x235.jpg.pagespeed.ce.MGpSCqGI1k.jpg" alt="Zero Tituli la Compilation dei Campioni Inter" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/" rel="bookmark" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)">AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" class="td-image-wrap" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-324x235.jpg.pagespeed.ce.AL3z3MLJHn.jpg" alt="Paolo e Francesca Diciottanni" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)">Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/diversity-5-nitro-gilrls-wcw-wrestling/" rel="bookmark" class="td-image-wrap" title="Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo promozionale)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-324x235.jpg.pagespeed.ce.VmBilWJw4a.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-324x235.jpg.pagespeed.ce.VmBilWJw4a.jpg 324w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-300x217.jpg.pagespeed.ce.-_E9MmFh7B.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-768x554.jpg.pagespeed.ce.Rdw2Jw-aQc.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Diversity-5-nitro-gilrls-wcw-wrestling-3-696x502.jpg.pagespeed.ce.CMIWZz7lng.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/xDiversity-5-nitro-gilrls-wcw-wrestling-3.jpg.pagespeed.ic.j_LpHCbU1T.jpg 960w" sizes="(max-width: 324px) 100vw, 324px" alt="Diversity 5 nitro gilrls wcw wrestling" title="Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo promozionale)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/diversity-5-nitro-gilrls-wcw-wrestling/" rel="bookmark" title="Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo promozionale)">Diversity 5 &#8211; I Promise/Shake Me Up (2001 &#8211; CD singolo promozionale)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/notorius-musica-gagliarda-lezione-1/" rel="bookmark" class="td-image-wrap" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Musica-gagliarda-1-e1513255716499-324x235.jpg.pagespeed.ce.IvrnEpNE1S.jpg" alt="Notorius Musica Gagliarda" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/notorius-musica-gagliarda-lezione-1/" rel="bookmark" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)">Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/gole-ruggenti-film-1992-sanremo/" rel="bookmark" class="td-image-wrap" title="Gole Ruggenti (1992 &#8211; film)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Gole-ruggenti-1992-2-324x235.jpg.pagespeed.ce.1zls9GXIcZ.jpg" alt="Gole Ruggenti 1992 film sanremo" title="Gole Ruggenti (1992 &#8211; film)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/gole-ruggenti-film-1992-sanremo/" rel="bookmark" title="Gole Ruggenti (1992 &#8211; film)">Gole Ruggenti (1992 &#8211; film)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_26_5a85a12ae691c_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_26_5a85a12ae691c">
<style>.td_uid_26_5a85a12ae691c_rand .td-block-title>*,.td_uid_26_5a85a12ae691c_rand .td_module_wrap:hover .entry-title a,.td_uid_26_5a85a12ae691c_rand .td-pulldown-filter-link:hover,.td_uid_26_5a85a12ae691c_rand .td-subcat-item a:hover,.td_uid_26_5a85a12ae691c_rand .td-cur-simple-item,.td_uid_26_5a85a12ae691c_rand .td_quote_on_blocks,.td_uid_26_5a85a12ae691c_rand .td-opacity-cat .td-post-category:hover,.td_uid_26_5a85a12ae691c_rand .td-opacity-read .td-read-more a:hover,.td_uid_26_5a85a12ae691c_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_26_5a85a12ae691c_rand .td-instagram-user a,.td_uid_26_5a85a12ae691c_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_26_5a85a12ae691c_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_26_5a85a12ae691c_rand .td-next-prev-wrap a:hover,.td_uid_26_5a85a12ae691c_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_26_5a85a12ae691c_rand .td-read-more a,.td_uid_26_5a85a12ae691c_rand .td-weather-information:before,.td_uid_26_5a85a12ae691c_rand .td-weather-week:before,.td_uid_26_5a85a12ae691c_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_26_5a85a12ae691c_rand .td-post-category,.td_uid_26_5a85a12ae691c_rand .td-post-category:hover,.td_uid_26_5a85a12ae691c_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_26_5a85a12ae691c=new tdBlock();block_td_uid_26_5a85a12ae691c.id="td_uid_26_5a85a12ae691c";block_td_uid_26_5a85a12ae691c.atts='{"custom_title":"I Pi\u00f9 Letti Della Settimana","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","dw_logged":"","dw_include":0,"other_ids":"","dw_includelang":1,"dw_includecat":"","class":"td_block_widget td_uid_26_5a85a12ae691c_rand","separator":"","mx7_tl":"","mx7_el":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_reset":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_reset":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_reset":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_reset":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_26_5a85a12ae691c_rand","tdc_css_class_style":"td_uid_26_5a85a12ae691c_rand_style"}';block_td_uid_26_5a85a12ae691c.td_column_number="1";block_td_uid_26_5a85a12ae691c.block_type="td_block_16";block_td_uid_26_5a85a12ae691c.post_count="5";block_td_uid_26_5a85a12ae691c.found_posts="8";block_td_uid_26_5a85a12ae691c.header_color="";block_td_uid_26_5a85a12ae691c.ajax_pagination_infinite_stop="";block_td_uid_26_5a85a12ae691c.max_num_pages="2";tdBlocksArray.push(block_td_uid_26_5a85a12ae691c);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I Più Letti Della Settimana</span></h4></div><div id=td_uid_26_5a85a12ae691c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" class="td-image-wrap" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-100x70.jpg.pagespeed.ce.2pUG8LSFXQ.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-100x70.jpg.pagespeed.ce.2pUG8LSFXQ.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-218x150.jpg.pagespeed.ce.qLJOSDhXc9.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Paolo e Francesca Diciottanni" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)">Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/piccolo-lucio-vario-me-me-piace-a-nutella/" rel="bookmark" class="td-image-wrap" title="Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2015/06/Piccolo-Lucio-100x70.jpg.pagespeed.ce.Y6udMuenHz.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2015/06/Piccolo-Lucio-100x70.jpg.pagespeed.ce.Y6udMuenHz.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2015/06/Piccolo-Lucio-218x150.jpg.pagespeed.ce.f3xOkh4_a3.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piccolo Lucio" title="Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/piccolo-lucio-vario-me-me-piace-a-nutella/" rel="bookmark" title="Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)">Il Piccolo Lucio – A Me Me Piace &#8216;a Nutella (2011 &#8211; singolo digitale)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-peggiori-duetti-in-gara-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="I 10 peggiori duetti in gara al Festival di Sanremo"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/10-peggiori-duetti-in-gara-al-Festival-di-Sanremo-Bertè-DAlessio-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/10-peggiori-duetti-in-gara-al-Festival-di-Sanremo-Bertè-DAlessio-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/10-peggiori-duetti-in-gara-al-Festival-di-Sanremo-Bertè-DAlessio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="10 peggiori duetti in gara al Festival di Sanremo" title="I 10 peggiori duetti in gara al Festival di Sanremo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-peggiori-duetti-in-gara-al-festival-di-sanremo/" rel="bookmark" title="I 10 peggiori duetti in gara al Festival di Sanremo">I 10 peggiori duetti in gara al Festival di Sanremo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/" rel="bookmark" class="td-image-wrap" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128-100x70.jpg.pagespeed.ce.OlTdQZJT5M.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128-100x70.jpg.pagespeed.ce.OlTdQZJT5M.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Zero-Tituli-la-Compilation-dei-Campioni-Inter-jose-mourinho-e1514462024128-218x150.jpg.pagespeed.ce.I3TFa_0lrv.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Zero Tituli la Compilation dei Campioni Inter" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/various-zero-tituli-la-compilation-dei-campioni-inter/" rel="bookmark" title="AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)">AA.VV. &#8211; Zero Tituli: la Compilation dei Campioni (2009 &#8211; CD)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/i-10-ospiti-piu-fuori-luogo-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="10 ospiti stranieri più fuori luogo al festival di Sanremo" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/i-10-ospiti-piu-fuori-luogo-al-festival-di-sanremo/" rel="bookmark" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo">I 10 ospiti stranieri più fuori luogo al festival di Sanremo</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_27_5a85a12ae985c_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_27_5a85a12ae985c">
<style>.td_uid_27_5a85a12ae985c_rand .td-block-title>*,.td_uid_27_5a85a12ae985c_rand .td_module_wrap:hover .entry-title a,.td_uid_27_5a85a12ae985c_rand .td-pulldown-filter-link:hover,.td_uid_27_5a85a12ae985c_rand .td-subcat-item a:hover,.td_uid_27_5a85a12ae985c_rand .td-cur-simple-item,.td_uid_27_5a85a12ae985c_rand .td_quote_on_blocks,.td_uid_27_5a85a12ae985c_rand .td-opacity-cat .td-post-category:hover,.td_uid_27_5a85a12ae985c_rand .td-opacity-read .td-read-more a:hover,.td_uid_27_5a85a12ae985c_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_27_5a85a12ae985c_rand .td-instagram-user a,.td_uid_27_5a85a12ae985c_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_27_5a85a12ae985c_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_27_5a85a12ae985c_rand .td-next-prev-wrap a:hover,.td_uid_27_5a85a12ae985c_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_27_5a85a12ae985c_rand .td-read-more a,.td_uid_27_5a85a12ae985c_rand .td-weather-information:before,.td_uid_27_5a85a12ae985c_rand .td-weather-week:before,.td_uid_27_5a85a12ae985c_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_27_5a85a12ae985c_rand .td-post-category,.td_uid_27_5a85a12ae985c_rand .td-post-category:hover,.td_uid_27_5a85a12ae985c_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_28_5a85a12ae9d4d_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_28_5a85a12ae9d4d"><div class="td-block-title-wrap"></div><div id=td_uid_28_5a85a12ae9d4d class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BeTGrU6H7ic" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/b67da5feafdbff8a89c2165d5630957d/5B0C0C78/t51.2885-15/s640x640/sh0.08/e35/26228805_883503785155427_106698115892903936_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BeGMml8AIgm" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/3f1c5391c040f3b1d2e32226bbae21c4/5B05B32C/t51.2885-15/e35/c160.0.406.406/26288128_1834082849958203_434842052623073280_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BeDn_8anXc-" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/a5aa48c81b963d20f8ce1a3da2f3817c/5B08FC50/t51.2885-15/s640x640/sh0.08/e35/c0.63.771.771/26155687_144979192876816_7155258650045448192_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BeBDJIonO8_" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/9869c9c432cd37e83db133f1e1e160f4/5B0D2546/t51.2885-15/s640x640/sh0.08/e35/c0.105.838.838/26184386_2027672917448706_160852194592030720_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bd-gOoNHHoj" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/vp/75137260fc90b346599f557f78aa4871/5B0A46F4/t51.2885-15/s640x640/sh0.08/e35/c0.120.962.962/26227708_160830977879500_7395514984530182144_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.orrorea33giri.com/"><img class="td-retina-data" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png.pagespeed.ce.DOMnDvjFFu.png" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26214"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26216"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26215"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-27372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27372"><a href="http://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26217"><a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="http://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="http://www.orrorea33giri.com/amministra/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7 (rara)
        Deploy mode: deploy
        
        uid: 5a85a12aed809
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-post-views{display:none}.td_block_2 .td-excerpt{display:none}.td_block_12 .td-excerpt{display:none}.td_block_23 .td-excerpt{display:none}</style>

<link rel='stylesheet' id='basecss-css' href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/A.style.css.pagespeed.cf.9_1FlqIAw0.css' type='text/css' media='all'/>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.bDgGwWTc3p.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8_7/js/tagdiv_theme.min.js.pagespeed.jm.qvw6osCP-G.js'></script>
<script src="http://www.orrorea33giri.com/wp-includes,_js,_comment-reply.min.js+wp-content,_plugins,_reduce-bounce-rate,_js,_analyticsjs.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.dcNeXPqQF4.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_bV1cVj10$_);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/various-zero-tituli-la-compilation-dei-campioni-inter\/?nocookie=1"};</script>
<script type='text/javascript'>jQuery(document).ready(function($){var euCookieSet=eucookielaw_data.euCookieSet;var expireTimer=eucookielaw_data.expireTimer;var scrollConsent=eucookielaw_data.scrollConsent;var networkShareURL=eucookielaw_data.networkShareURL;var isCookiePage=eucookielaw_data.isCookiePage;var isRefererWebsite=eucookielaw_data.isRefererWebsite;var deleteCookieUrl=eucookielaw_data.deleteCookieUrl;var autoBlock=eucookielaw_data.autoBlock;if(document.cookie.indexOf("euCookie")>=0){$(".pea_cook_wrapper").fadeOut("fast");euCookieSet=1;}if(euCookieSet>0){createCookie();}$(".eu_control_btn").click(function(){window.location.replace(deleteCookieUrl);});$("#fom").click(function(){if($('#fom').attr('href')==='#'){$(".pea_cook_more_info_popover").fadeIn("slow");$(".pea_cook_wrapper").fadeOut("fast");}});$("#pea_close").click(function(){$(".pea_cook_wrapper").fadeIn("fast");$(".pea_cook_more_info_popover").fadeOut("slow");});$('#pea_cook_btn, .eucookie').on('click',function(){euCookieConsent();});jQuery(window).scroll(function(){if(scrollConsent>0&&document.cookie.indexOf("euCookie")<0&&!euCookieSet){if(!isCookiePage){euCookieConsent();}}});function euCookieConsent(){createCookie();if(autoBlock==1){window.location=window.location;}}function createCookie(){var today=new Date(),expire=new Date();if(expireTimer>0){expire.setTime(today.getTime()+(expireTimer*24*60*60*1000));cookiestring="euCookie=set; "+networkShareURL+"expires="+expire.toUTCString()+"; path=/";}else{cookiestring="euCookie=set; "+networkShareURL+"path=/";}document.cookie=cookiestring;$(".pea_cook_wrapper").fadeOut("fast");}});</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>

<!-- JS generated by theme -->

<script>jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);jQuery('.td-read-down a').click(function(event){event.preventDefault();var header_wrap=jQuery('.td-full-screen-header-image-wrap:first')
if(1===header_wrap.length){tdUtil.scrollToPosition(header_wrap.height()+header_wrap.offset().top,1200);}});})();});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[33114]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8_7/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8_7';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.8',blog:'103583382',post:'33114',tz:'1',srv:'www.orrorea33giri.com'}]);_stq.push(['clickTrackerInit','103583382','33114']);</script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a85a12aedcea"></textarea>
						<div id="td_live_css_uid_1_5a85a12aedcea" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a85a12aedcea');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a85a12aedcea");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>