<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Oscar il Supertelegattone: il gatto più famoso della TV italiana &bull; Orrore a 33 Giri</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php"/>
    <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='Oscar il Supertelegattone: il gatto più famoso della TV italiana';</script>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583.jpg"/><link rel="icon" type="image/png" href="http://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png.pagespeed.ce.NdVc-FcYMA.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png.pagespeed.ce.8QBwRHnP_f.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png.pagespeed.ce.H98MAZPRYN.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png.pagespeed.ce.uHeh6KfVPT.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png.pagespeed.ce.zzT5c9fQ6t.png"/><meta name="description" content="La storia del Supertelegattone, la sigla della trasmissione televisiva Superclassifica Show cantata da Franco Rosi e condotta da Maurizio Seymandi"/>
<link rel="canonical" href="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La storia di Oscar il Supertelegattone"/>
<meta property="og:description" content="La mitica sigla della trasmissione televisiva Superclassifica Show"/>
<meta property="og:url" content="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial"/>
<meta property="article:author" content="https://www.facebook.com/Thomas.Rssi"/>
<meta property="article:tag" content="anni &#039;70"/>
<meta property="article:tag" content="anni &#039;80"/>
<meta property="article:tag" content="televisione"/>
<meta property="article:section" content="Approfondimenti"/>
<meta property="article:published_time" content="2018-01-12T09:08:00+01:00"/>
<meta property="article:modified_time" content="2018-01-12T09:54:44+01:00"/>
<meta property="og:updated_time" content="2018-01-12T09:54:44+01:00"/>
<meta property="fb:app_id" content="298877250302196"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="648"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="La mitica sigla della trasmissione televisiva Superclassifica Show"/>
<meta name="twitter:title" content="La storia di Oscar il Supertelegattone"/>
<meta name="twitter:site" content="@orrorea33giri"/>
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583.jpg"/>
<meta name="twitter:creator" content="@orrorea33giri"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.orrorea33giri.com\/","name":"Orrore a 33 Giri","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.orrorea33giri.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Oscar il Supertelegattone: il gatto più famoso della TV italiana Feed dei commenti" href="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.DoRkdd2Fu2.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Antic%3A400%7CRoboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.fo4feaQ_2t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8.6/A.style.css.pagespeed.cf.q3rhyxCN7m.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8.6/includes/demos/what/A.demo_style.css.pagespeed.cf.VBqi1EP0QS.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js.pagespeed.jm.UWumStlplU.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js.pagespeed.jm.IWRAemrFyd.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.1"/>
<link rel='shortlink' href='http://www.orrorea33giri.com/?p=30819'/>
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fsupertelegattone-superclassifica-show%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fsupertelegattone-superclassifica-show%2F&#038;format=xml"/>
			<script>window.tdwGlobal={"adminUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"c9824bbe19","wpRestUrl":"http:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:underline}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";var td_get_template_directory_uri="http:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper_v8.6";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Anttendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/terza-pagina/approfondimenti/",
                                "name": "Approfondimenti"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/supertelegattone-superclassifica-show/",
                                "name": "Oscar il Supertelegattone: il gatto più famoso della TV italiana"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-30819 single-format-standard supertelegattone-superclassifica-show global-block-template-2 td-what single_template_7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-desktop-container"><ul id="menu-header-desktop" class="td-mobile-main-menu"><li id="menu-item-26207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-26211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26211"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26212"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26213"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-28669" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28669"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt="orrore a 33 giri"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt="orrore a 33 giri"/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-desktop-container"><ul id="menu-header-desktop-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a5903c7711f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_1_5a5903c7711f4"><script>var block_td_uid_1_5a5903c7711f4=new tdBlock();block_td_uid_1_5a5903c7711f4.id="td_uid_1_5a5903c7711f4";block_td_uid_1_5a5903c7711f4.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"79","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5a5903c7711f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a5903c7711f4_rand","tdc_css_class_style":"td_uid_1_5a5903c7711f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_1_5a5903c7711f4.td_column_number="3";block_td_uid_1_5a5903c7711f4.block_type="td_block_mega_menu";block_td_uid_1_5a5903c7711f4.post_count="4";block_td_uid_1_5a5903c7711f4.found_posts="1137";block_td_uid_1_5a5903c7711f4.header_color="";block_td_uid_1_5a5903c7711f4.ajax_pagination_infinite_stop="";block_td_uid_1_5a5903c7711f4.max_num_pages="285";tdBlocksArray.push(block_td_uid_1_5a5903c7711f4);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a5903c7711f4" id="td_uid_2_5a5903c771be2" data-td_block_id="td_uid_1_5a5903c7711f4" data-td_filter_value="" href="http://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5a5903c7711f4" id="td_uid_3_5a5903c771c61" data-td_block_id="td_uid_1_5a5903c7711f4" data-td_filter_value="15" href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_5a5903c7711f4" id="td_uid_4_5a5903c771cde" data-td_block_id="td_uid_1_5a5903c7711f4" data-td_filter_value="3" href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a><a class="mega-menu-sub-cat-td_uid_1_5a5903c7711f4" id="td_uid_5_5a5903c771d55" data-td_block_id="td_uid_1_5a5903c7711f4" data-td_filter_value="7" href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_5a5903c7711f4" id="td_uid_6_5a5903c771dc7" data-td_block_id="td_uid_1_5a5903c7711f4" data-td_filter_value="531" href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_5a5903c7711f4" id="td_uid_7_5a5903c771e38" data-td_block_id="td_uid_1_5a5903c7711f4" data-td_filter_value="4" href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_5a5903c7711f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/litfiba-larasong-tomb-raider-2003/" rel="bookmark" title="Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Litfiba-Larasong-Tomb-Raider-The-Angel-Of-Darkness-e1512570904411-218x150.jpg.pagespeed.ce.Df43eS9Dx2.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Litfiba-Larasong-Tomb-Raider-The-Angel-Of-Darkness-e1512570904411-218x150.jpg.pagespeed.ce.Df43eS9Dx2.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Litfiba-Larasong-Tomb-Raider-The-Angel-Of-Darkness-e1512570904411-100x70.jpg.pagespeed.ce.h9j_0xUYj9.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Litfiba Larasong tomb raider 2003" title="Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/litfiba-larasong-tomb-raider-2003/" rel="bookmark" title="Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)">Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/chrysta-bell-discografia-david-lynch/" rel="bookmark" title="Chrysta Bell &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Chrysta-Bell-Discografia-David-Lynch-2-e1512570726986-218x150.jpg.pagespeed.ce.T2LEGSY14Q.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Chrysta-Bell-Discografia-David-Lynch-2-e1512570726986-218x150.jpg.pagespeed.ce.T2LEGSY14Q.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/Chrysta-Bell-Discografia-David-Lynch-2-e1512570726986-100x70.jpg.pagespeed.ce.ox6U8JbudF.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chrysta Bell Discografia David Lynch 2" title="Chrysta Bell &#8211; Discografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/chrysta-bell-discografia-david-lynch/" rel="bookmark" title="Chrysta Bell &#8211; Discografia">Chrysta Bell &#8211; Discografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/edelweiss-wonderful-world-of-edelweiss/" rel="bookmark" title="Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Edelweiss-Starship-Edelweiss-band-218x150.jpg.pagespeed.ce.ZSXvSG-35F.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Edelweiss-Starship-Edelweiss-band-218x150.jpg.pagespeed.ce.ZSXvSG-35F.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/Edelweiss-Starship-Edelweiss-band-100x70.jpg.pagespeed.ce.xf4U9O6RJR.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Edelweiss Wonderful World Of Edelweiss" title="Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/edelweiss-wonderful-world-of-edelweiss/" rel="bookmark" title="Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)">Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/two-man-sound-disco-samba/" rel="bookmark" title="Two Man Sound &#8211; Disco Samba (1976 &#8211; 7&#8221; &#038; 12&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/two-man-sound-dsico-samba-disco-3-218x150.jpg.pagespeed.ce.kz4fDqDOjE.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/two-man-sound-dsico-samba-disco-3-218x150.jpg.pagespeed.ce.kz4fDqDOjE.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/two-man-sound-dsico-samba-disco-3-100x70.jpg.pagespeed.ce.vG0KIp7ZCk.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="two man sound disco samba band" title="Two Man Sound &#8211; Disco Samba (1976 &#8211; 7&#8221; &#038; 12&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/two-man-sound-disco-samba/" rel="bookmark" title="Two Man Sound &#8211; Disco Samba (1976 &#8211; 7&#8221; &#038; 12&#8221;)">Two Man Sound &#8211; Disco Samba (1976 &#8211; 7&#8221; &#038; 12&#8221;)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a5903c7711f4" data-td_block_id="td_uid_1_5a5903c7711f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a5903c7711f4" data-td_block_id="td_uid_1_5a5903c7711f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a5903c77a60b_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_8_5a5903c77a60b"><script>var block_td_uid_8_5a5903c77a60b=new tdBlock();block_td_uid_8_5a5903c77a60b.id="td_uid_8_5a5903c77a60b";block_td_uid_8_5a5903c77a60b.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"505","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5a5903c77a60b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a5903c77a60b_rand","tdc_css_class_style":"td_uid_8_5a5903c77a60b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_5a5903c77a60b.td_column_number="3";block_td_uid_8_5a5903c77a60b.block_type="td_block_mega_menu";block_td_uid_8_5a5903c77a60b.post_count="4";block_td_uid_8_5a5903c77a60b.found_posts="354";block_td_uid_8_5a5903c77a60b.header_color="";block_td_uid_8_5a5903c77a60b.ajax_pagination_infinite_stop="";block_td_uid_8_5a5903c77a60b.max_num_pages="89";tdBlocksArray.push(block_td_uid_8_5a5903c77a60b);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a5903c77a60b" id="td_uid_9_5a5903c77af59" data-td_block_id="td_uid_8_5a5903c77a60b" data-td_filter_value="" href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5a5903c77a60b" id="td_uid_10_5a5903c77afe6" data-td_block_id="td_uid_8_5a5903c77a60b" data-td_filter_value="23" href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_8_5a5903c77a60b" id="td_uid_11_5a5903c77b065" data-td_block_id="td_uid_8_5a5903c77a60b" data-td_filter_value="19" href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_8_5a5903c77a60b" id="td_uid_12_5a5903c77b0e0" data-td_block_id="td_uid_8_5a5903c77a60b" data-td_filter_value="32" href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></div></div><div id=td_uid_8_5a5903c77a60b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/france-gall-les-sucettes-serge-gainsbourg/" rel="bookmark" title="France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/France-Gall-Les-Sucettes-Serge-Gainsbourg-6-e1515495865583-218x150.jpg.pagespeed.ce.28lkU44vR1.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/France-Gall-Les-Sucettes-Serge-Gainsbourg-6-e1515495865583-218x150.jpg.pagespeed.ce.28lkU44vR1.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/France-Gall-Les-Sucettes-Serge-Gainsbourg-6-e1515495865583-100x70.jpg.pagespeed.ce.wW186XXEQu.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="France Gall Les Sucettes Serge Gainsbourg 6" title="France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/france-gall-les-sucettes-serge-gainsbourg/" rel="bookmark" title="France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)">France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/immanuel-casto-a-pecorina-nel-presepe/" rel="bookmark" title="Immanuel Casto feat. Paolo Tuci &#8211; A Pecorina nel Presepe (2012 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Immanuel-Casto-A-Pecorina-nel-Presepe-1-218x150.jpg.pagespeed.ce.Atczj3gxQ5.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Immanuel-Casto-A-Pecorina-nel-Presepe-1-218x150.jpg.pagespeed.ce.Atczj3gxQ5.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Immanuel-Casto-A-Pecorina-nel-Presepe-1-100x70.jpg.pagespeed.ce.0p2hJ7VHKj.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Immanuel Casto A Pecorina nel Presepe" title="Immanuel Casto feat. Paolo Tuci &#8211; A Pecorina nel Presepe (2012 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/immanuel-casto-a-pecorina-nel-presepe/" rel="bookmark" title="Immanuel Casto feat. Paolo Tuci &#8211; A Pecorina nel Presepe (2012 &#8211; singolo digitale)">Immanuel Casto feat. Paolo Tuci &#8211; A Pecorina nel Presepe (2012&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/jimmy-white-xmas-spin-the-bottle/" rel="bookmark" title="Jimmy &#8211; White Xmas / Spin The Bottle (1982 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/jimmy-white-xmas-cover-resized-1-e1512569856454-218x150.jpg.pagespeed.ce.k7e-ys-_7k.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/jimmy-white-xmas-cover-resized-1-e1512569856454-218x150.jpg.pagespeed.ce.k7e-ys-_7k.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/jimmy-white-xmas-cover-resized-1-e1512569856454-100x70.jpg.pagespeed.ce.aXMrm2V_-V.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jimmy White Xmas Spin The Bottle" title="Jimmy &#8211; White Xmas / Spin The Bottle (1982 &#8211; 7&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/jimmy-white-xmas-spin-the-bottle/" rel="bookmark" title="Jimmy &#8211; White Xmas / Spin The Bottle (1982 &#8211; 7&#8221;)">Jimmy &#8211; White Xmas / Spin The Bottle (1982 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/cast-of-twin-peaks-twelve-days-of-christmas/" rel="bookmark" title="Cast of Twin Peaks &#8211; Twelve Days of Christmas (1990)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Cast-of-Twin-Peaks-Twelve-Days-of-Christmas-e1512498362948-218x150.jpg.pagespeed.ce.DJ1kZfyZPu.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Cast-of-Twin-Peaks-Twelve-Days-of-Christmas-e1512498362948-218x150.jpg.pagespeed.ce.DJ1kZfyZPu.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Cast-of-Twin-Peaks-Twelve-Days-of-Christmas-e1512498362948-100x70.jpg.pagespeed.ce.XHYOXw6MCC.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cast of Twin Peaks Twelve Days of Christmas" title="Cast of Twin Peaks &#8211; Twelve Days of Christmas (1990)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/cast-of-twin-peaks-twelve-days-of-christmas/" rel="bookmark" title="Cast of Twin Peaks &#8211; Twelve Days of Christmas (1990)">Cast of Twin Peaks &#8211; Twelve Days of Christmas (1990)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a5903c77a60b" data-td_block_id="td_uid_8_5a5903c77a60b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a5903c77a60b" data-td_block_id="td_uid_8_5a5903c77a60b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a5903c7808e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_13_5a5903c7808e7"><script>var block_td_uid_13_5a5903c7808e7=new tdBlock();block_td_uid_13_5a5903c7808e7.id="td_uid_13_5a5903c7808e7";block_td_uid_13_5a5903c7808e7.atts='{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"418","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_13_5a5903c7808e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a5903c7808e7_rand","tdc_css_class_style":"td_uid_13_5a5903c7808e7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_13_5a5903c7808e7.td_column_number="3";block_td_uid_13_5a5903c7808e7.block_type="td_block_mega_menu";block_td_uid_13_5a5903c7808e7.post_count="4";block_td_uid_13_5a5903c7808e7.found_posts="96";block_td_uid_13_5a5903c7808e7.header_color="";block_td_uid_13_5a5903c7808e7.ajax_pagination_infinite_stop="";block_td_uid_13_5a5903c7808e7.max_num_pages="24";tdBlocksArray.push(block_td_uid_13_5a5903c7808e7);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a5903c7808e7" id="td_uid_14_5a5903c78119e" data-td_block_id="td_uid_13_5a5903c7808e7" data-td_filter_value="" href="http://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5a5903c7808e7" id="td_uid_15_5a5903c781226" data-td_block_id="td_uid_13_5a5903c7808e7" data-td_filter_value="34" href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_13_5a5903c7808e7" id="td_uid_16_5a5903c7812a4" data-td_block_id="td_uid_13_5a5903c7808e7" data-td_filter_value="30" href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_13_5a5903c7808e7" id="td_uid_17_5a5903c78131a" data-td_block_id="td_uid_13_5a5903c7808e7" data-td_filter_value="12" href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></div></div><div id=td_uid_13_5a5903c7808e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" rel="bookmark" title="Oscar il Supertelegattone: il gatto più famoso della TV italiana"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583-218x150.jpg.pagespeed.ce.VBngSBUG1Z.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583-218x150.jpg.pagespeed.ce.VBngSBUG1Z.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583-100x70.jpg.pagespeed.ce.cdft-JbOJm.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Supertelegattone superclassifica show" title="Oscar il Supertelegattone: il gatto più famoso della TV italiana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" rel="bookmark" title="Oscar il Supertelegattone: il gatto più famoso della TV italiana">Oscar il Supertelegattone: il gatto più famoso della TV italiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/peggiori-canzoni-italiane-del-2017/" rel="bookmark" title="Le 20 peggiori canzoni italiane del 2017"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-canzoni-italiane-del-2017-vasco-modena-park-2017-218x150.jpg.pagespeed.ce.fT4N4-sXLZ.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-canzoni-italiane-del-2017-vasco-modena-park-2017-218x150.jpg.pagespeed.ce.fT4N4-sXLZ.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-canzoni-italiane-del-2017-vasco-modena-park-2017-100x70.jpg.pagespeed.ce.ym40duQYZE.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="peggiori canzoni italiane del 2017" title="Le 20 peggiori canzoni italiane del 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/peggiori-canzoni-italiane-del-2017/" rel="bookmark" title="Le 20 peggiori canzoni italiane del 2017">Le 20 peggiori canzoni italiane del 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/miss-x-christine-cover-italiane/" rel="bookmark" title="La pruriginosa discografia di Cristine"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Miss-X-Christine-S-E-X-218x150.jpg.pagespeed.ce.-AmPFlfSAb.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Miss-X-Christine-S-E-X-218x150.jpg.pagespeed.ce.-AmPFlfSAb.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/Miss-X-Christine-S-E-X-100x70.jpg.pagespeed.ce.7V-I9YEcEv.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miss X Christine S-E-X" title="La pruriginosa discografia di Cristine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/miss-x-christine-cover-italiane/" rel="bookmark" title="La pruriginosa discografia di Cristine">La pruriginosa discografia di Cristine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/canti-e-storie-di-malavita-la-musica-della-ndrangheta/" rel="bookmark" title="Canti e storie di malavita: la musica della &#8216;Ndrangheta"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/la-musica-della-Ndrangheta-grande-218x150.jpg.pagespeed.ce.9JQJRTYOo_.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/la-musica-della-Ndrangheta-grande-218x150.jpg.pagespeed.ce.9JQJRTYOo_.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/la-musica-della-Ndrangheta-grande-100x70.jpg.pagespeed.ce.osOr23-4uE.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="la musica della &#039;Ndrangheta" title="Canti e storie di malavita: la musica della &#8216;Ndrangheta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/canti-e-storie-di-malavita-la-musica-della-ndrangheta/" rel="bookmark" title="Canti e storie di malavita: la musica della &#8216;Ndrangheta">Canti e storie di malavita: la musica della &#8216;Ndrangheta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a5903c7808e7" data-td_block_id="td_uid_13_5a5903c7808e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a5903c7808e7" data-td_block_id="td_uid_13_5a5903c7808e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<article id="post-30819" class="td-post-template-7 post-30819 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti tag-anni-70 tag-anni-80 tag-televisione td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Approfondimenti" class="entry-crumb" href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oscar il Supertelegattone: il gatto più famoso della TV italiana</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a></li><li class="entry-category"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li></ul>	                    <h1 class="entry-title">Oscar il Supertelegattone: il gatto più famoso della TV italiana</h1>

	                    	                        <p class="td-post-sub-title">L'indimenticabile mascotte del programma televisivo Superclassifica Show</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.orrorea33giri.com/author/tlabate/">Tommaso Labate</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T09:08:00+00:00">12/01/2018</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-30819">827</span></div>	                        <div class="td-post-comments"><a href="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/#respond"><i class="td-icon-comments"></i>0</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583.jpg.pagespeed.ce.9QqoPcgwKP.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5a5903c7872e9" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fsupertelegattone-superclassifica-show%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Oscar il Supertelegattone: il gatto più famoso della TV italiana %0A%0A http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oscar+il+Supertelegattone%3A+il+gatto+pi%C3%B9+famoso+della+TV+italiana&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fsupertelegattone-superclassifica-show%2F&via=orrorea33giri" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583.jpg&description=La storia del Supertelegattone, la sigla della trasmissione televisiva Superclassifica Show cantata da Franco Rosi e condotta da Maurizio Seymandi" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/&name=Oscar il Supertelegattone: il gatto più famoso della TV italiana" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Oscar il Supertelegattone: il gatto più famoso della TV italiana&body=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5a5903c7872e9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <figure id="attachment_32209" style="max-width: 696px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show.jpg"><img class="wp-image-32209 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2017/11/696x455xSupertelegattone-superclassifica-show-1024x670.jpg.pagespeed.ic.ioy-Fyjnwy.jpg" alt="Supertelegattone superclassifica show" width="696" height="455" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-1024x670.jpg.pagespeed.ce.lQPWzcNtr7.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-300x196.jpg.pagespeed.ce.NmU_ipBjiU.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-768x503.jpg.pagespeed.ce.7X0SNCINp_.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-696x455.jpg.pagespeed.ce.jQHtrd3eNE.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-741x486.jpg.pagespeed.ce.D-Bj0cdJaN.jpg 741w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/xSupertelegattone-superclassifica-show.jpg.pagespeed.ic.7PSR_EZul3.jpg 1435w" sizes="(max-width: 696px) 100vw, 696px"/></a><figcaption class="wp-caption-text">Oscar, il Supertelegattone</figcaption></figure>
<p style="text-align: justify;">L&#8217;amicizia fra l&#8217;uomo e il gatto va avanti storicamente da almeno seimila anni ancorando le radici in terra d&#8217;Egitto dove, a quanto pare, la gente non stava sempre a costruire piramidi e a camminare alla <a href="https://www.youtube.com/watch?v=Cv6tuzHUuuk" target="_blank" rel="noopener"><em>Walk Like an Egyptian</em></a>, dedicando piuttosto, fra una piramide e l&#8217;altra, anche del tempo ad addomesticare felini.</p>
<p style="text-align: justify;">Successivamente il gatto fu addirittura innalzato a divinità e non mi riferisco nello specifico all&#8217;elegantissimo dio <a href="https://it.wikipedia.org/wiki/Bastet" target="_blank" rel="noopener">Bastet</a>, venerato sulle rive del Nilo cinquemila anni prima della nascita di <a href="http://www.orrorea33giri.com/tag/pippo-baudo/">Pippo Baudo</a>, ma a <strong>Oscar il Supertelegattone</strong>, operante nel cuore del Mediterraneo al tempo in cui in Egitto un po&#8217; di cose erano cambiate, compreso il fatto che al posto del faraone comandava un generale.</p>
<p style="text-align: justify;">Tutto questo grazie a un rampante cavaliere longobardo che, scorrazzando per le Alpi e gli Appennini, estende in tutto lo Stivale il segnale televisivo di Telemilano 58, emittente regionale lombarda che dal 1977 trasmette <em>Superclassifica Show</em>, programma a tema musicale che segnerà un&#8217;epoca (affidato alla regia di <strong>Enzo Trapani</strong> fino al 1981 e poi nelle mani di <strong>Pino Callà</strong>), e nel 1978 paga <strong>Mike Bongiorno</strong> a peso d&#8217;oro strappandolo alla RAI e preparando così la pista di lancio per Canale 5.</p>
<figure id="attachment_32211" style="max-width: 696px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-sigla-anni-70.jpg"><img class="wp-image-32211 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2017/11/696x463xSupertelegattone-superclassifica-show-sigla-anni-70-1024x681.jpg.pagespeed.ic.K9oWNFawvT.jpg" alt="Supertelegattone superclassifica show" width="696" height="463" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-sigla-anni-70-1024x681.jpg.pagespeed.ce.MrXqhIXNeN.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-sigla-anni-70-300x199.jpg.pagespeed.ce.3evz4oKJ8y.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-sigla-anni-70-768x511.jpg.pagespeed.ce.OveJKApe9o.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-sigla-anni-70-696x463.jpg.pagespeed.ce.7xHB0OSOym.jpg 696w" sizes="(max-width: 696px) 100vw, 696px"/></a><figcaption class="wp-caption-text">La sigla di Superclassifica Show negli anni &#8217;70</figcaption></figure>
<p style="text-align: justify;">Già negli anni precedenti alla nuova copertura nazionale, Oscar (dal nome rievocante il celebre premio cinematografico), protagonista indiscusso non soltanto della sigla ma simbolo dell&#8217;intero baracchino, poté entrare nelle case di numerosi spettatori che assistevano al programma musicale in replica sui canali televisivi delle proprie regioni per effetto del proliferare delle nuove TV private: la cosa bella rispetto a un gatto vero e proprio è che questo non necessita di fetide lettiere.</p>
<p style="text-align: justify;">La trasmissione condotta da <strong>Maurizio Seymandi</strong>, come già detto nasce nel 1977 ed è associata alla nota rivista TV Sorrisi e Canzoni che già da qualche anno aveva istituito il Telegatto, premio dello spettacolo (spacciato fino a qualche decennio fa come &#8220;prestigioso&#8221;) assegnato tramite una votazione fra i lettori.</p>
<p style="text-align: center;"><em>Sono il Telegattone… mao!</em><br/>
<em> Io per Pippo, Mike e Corrado sono meglio di un corredo<br/>
per l&#8217;attore ed il cantante sono un premio inebriante.</em></p>
<p style="text-align: justify;">Nonostante l&#8217;acerrima rivalità biologica, gatto e biscione (simbolo del gruppo Fininvest) convivono in pace, belli e vincenti, il primo <em>«attaccato all&#8217;antenna centrale»</em>, il secondo sibilante nell&#8217;etere.</p>
<figure id="attachment_30878" style="max-width: 696px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/11/supertelegattone-FRANCO-ROSI-DISCOLACCIO-e1510853001874.jpg"><img class="wp-image-30878 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2017/11/696x593xsupertelegattone-FRANCO-ROSI-DISCOLACCIO-e1510853001874-1024x873.jpg.pagespeed.ic.dADrIokgmk.jpg" alt="Franco Rosi Supertelegattone" width="696" height="593" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/11/xsupertelegattone-FRANCO-ROSI-DISCOLACCIO-e1510853001874-1024x873.jpg.pagespeed.ic.EBnNgUZkPT.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/supertelegattone-FRANCO-ROSI-DISCOLACCIO-e1510853001874-300x256.jpg.pagespeed.ce.HYPLFwg1wf.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/xsupertelegattone-FRANCO-ROSI-DISCOLACCIO-e1510853001874-768x655.jpg.pagespeed.ic.ssTCCYuRr3.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/xsupertelegattone-FRANCO-ROSI-DISCOLACCIO-e1510853001874-696x593.jpg.pagespeed.ic.wsv50Zd-Pf.jpg 696w" sizes="(max-width: 696px) 100vw, 696px"/></a><figcaption class="wp-caption-text">L&#8217;imitatore Franco Rosi e il Discolaccio</figcaption></figure>
<p style="text-align: justify;">Questo sorprendente armistizio non sopisce minimamente l&#8217;istinto da cacciatore del Supertelegattone che a due anni dalla nascita di <em>Superclassifica Show</em> mieterà la prima vittima facendo fuori il povero <strong>Discolaccio</strong>, pupazzo dalle sembianze di un dinosauro bontempone fino a quel momento presente in studio, sostituito dallo stesso Oscar già interprete della sigla. L&#8217;affabile pupazzo marroncino, secondo alcune indiscrezioni, finì a lavorare come animatore all&#8217;interno di <a href="http://www.orrorea33giri.com/mauro-repetto-zucchero-filato-nero/">Mauro Repetto</a> degli <strong>883</strong>.</p>
<p style="text-align: justify;">Oltre al compianto <strong>Discolaccio</strong> ricordiamo anche il mitico <strong>DJ Super X</strong>, una palla stroboscopica dalle sembianze umane con movenze inquietanti e con una drammatica pronuncia della lingua inglese: una coltellata per l&#8217;impeccabile <strong>Paola Maugeri</strong>.</p>
<figure id="attachment_32210" style="max-width: 300px" class="wp-caption alignright"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-45-giri.jpg"><img class="wp-image-32210 size-medium" src="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-45-giri-300x300.jpg.pagespeed.ce.-lOri-4oZC.jpg" alt="Supertelegattone superclassifica show" width="300" height="300" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-45-giri-300x300.jpg.pagespeed.ce.-lOri-4oZC.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-45-giri-150x150.jpg.pagespeed.ce.TC1AEv7Sdf.jpg 150w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/Supertelegattone-superclassifica-show-45-giri-696x696.jpg.pagespeed.ce.VA7vwLBkD6.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2017/11/xSupertelegattone-superclassifica-show-45-giri.jpg.pagespeed.ic.46TsyDrNsl.jpg 616w" sizes="(max-width: 300px) 100vw, 300px"/></a><figcaption class="wp-caption-text">La copertina del 45 giri</figcaption></figure>
<p style="text-align: justify;">Tale è il successo della trasmissione che il settimanale TV Sorrisi e Canzoni decise di proporre in parallelo una versione radiofonica della stessa, condotta da <strong>Lelio Luttazzi</strong> e destinata a un centinaio di radio private (fonte Massimo Emanuelli &#8211; <em>50 anni di storia della televisione attraverso la stampa settimanale</em>,<em> </em><span dir="ltr">Greco &amp; Greco Editori</span>, 2004).</p>
<p style="text-align: justify;">Ecco spiegata la scritta riferita al lato B <em>«sigla della hit parade condotta da Lelio Luttazzi»</em> (che non è altro che il brano stesso senza il cantato) stampata sul retro della copertina della rarissima prima edizione del 45 giri <em>&#8220;Supertelegattone&#8221;</em> (1978) prodotto dall&#8217;etichetta CAM di proprietà dell&#8217;editore stesso di TV Sorrisi e Canzoni, <strong>Agostino Campi </strong>(antecedente al gruppo Mondadori), e pubblicato esclusivamente in copie promozionali.</p>
<p style="text-align: justify;">La musica è uno slow funky martellante e dinamico che mette in risalto il fascino irresistibile di un micio sulla cresta dell&#8217;onda, circondato da numerose gattine innamorate che rispondono <em>«miaoooo»</em>. La musica è scritta da a <strong>Valter Camurri</strong> e il testo da <strong>Maurizio Seymandi</strong> stesso, mentre la voce di Oscar (sia nella sigla, sia in studio) è dell&#8217;imitatore <a href="https://it.wikipedia.org/wiki/Franco_Rosi" target="_blank" rel="noopener">Franco Rosi</a> (lo stesso che interpretava anche Discolaccio)</p>
<p><iframe width="696" height="522" src="https://www.youtube.com/embed/2rpsaDMODpU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p style="text-align: justify;">La sigla iniziale rimarrà invariata mentre quella di chiusura subirà nel corso del tempo alcune modifiche mirate ad adattare il testo all&#8217;attualità. La prima e unica a venire pubblicata è quella del 1981, distribuita massicciamente dall&#8217;etichetta Ricordi sempre in formato 7&#8243; (in cui il titolo appare erroneamente come <em>&#8220;Telegattone&#8221;</em>). L&#8217;unica differenza fra queste due versioni (dalla copertina tra l&#8217;altro identica) è in pratica racchiusa nella seconda strofa che nella versione originale recitava:</p>
<p style="text-align: center;"><em>Barbara Streisand ed anche Frank Sinatra sono una mia trovata,<br/>
senza me il Kabir Bedi non sarebbe che un baby.</em></p>
<p style="text-align: justify;">Nel 1978 in effetti Sandokan sferzava le sue ultime sciabolate e, contemporaneamente, un altro personaggio acquistava crescenti simpatie provenienti soprattutto dal pubblico più giovane. Stiamo parlando del solito <a href="http://www.orrorea33giri.com/tag/cecchetto-productions/">Claudio Cecchetto</a> che viene menzionato nella versione del 1981:</p>
<p style="text-align: center;"><em>Barbara Streisand ed anche Frank Sinatra sono una mia trovata,<br/>
senza me Claudio Cecchetto non sarebbe che un pupetto</em></p>
<p style="text-align: justify;">Il DJ-presentatore-cantante-produttore-talent scout nel 1978 era passato da Telemilano 58 alla RAI dove resta fino al 1982 conducendo giusto un paio di cosette (il programma musicale Discoring, il varietà Fantastico 2 e tre edizioni del <a href="http://www.orrorea33giri.com/tag/sanremo/">Festival di Sanremo</a> di fila, per non parlare del <a href="http://www.orrorea33giri.com/claudio-cecchetto-gioca-jouer-1981-45-giri/"><em>Gioca jouer</em></a> e di tutto il resto), prima di fondare Radio Deejay e tornare all&#8217;ovile quando quest&#8217;ultimo si chiamava ormai Fininvest. C&#8217;è da dire che il gatto sta sul pezzo.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/tgmxHQsy9RM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p style="text-align: justify;">Come non ricordare poi gli adattamenti negli anni successivi fino al 1995 quando la trasmissione cambò nome in un più anonimo Super:</p>
<p style="text-align: center;"><em>Michael Jackson, Prince e Lucio Dalla grazie a me stan sempre a galla, </em><br/>
<em>per l&#8217;attore ed il cantante sono un premio inebriante.</em></p>
<p style="text-align: justify;">Strano che Oscar si sia accorto di <strong>Michael Jackson</strong> solamente nel 1989. Nonostante il clamoroso ritardo si prende pure i meriti&#8230; Sfacciato! Ma non è finita:</p>
<p style="text-align: center;"><em>Rocky, Rambo, Sting e Ramazzotti io li ho visti ragazzotti, </em><br/>
<em>senza me anche Madonna non sarebbe in cima all&#8217;onda.</em></p>
<p style="text-align: justify;">Segnali di squilibrio; non c&#8217;è altra spiegazione che l&#8217;avvento della senilità a tutto questo blaterare dissennato.</p>
<p style="text-align: center;"><em>Gullit, Biagi, Vasco e Fornaciari qui da me non sono rari, </em><br/>
<em>quando c’è Serena Grandi do la linea a Seymandi. </em></p>
<p>Vabbeh ce lo siamo giocato&#8230;</p>
<p style="text-align: justify;">Fortuna che la cosa a un certo punto si sia interrotta perché da li fino a <em>«senza me Kim Jong-un non sarebbe che un young» </em>il passo non sarebbe stato poi così lungo. In ogni caso a tener vivo il ricordo, in un determinato periodo, ci pensarono a metà anni &#8217;90 in pieno revival delle sigle TV <a href="http://www.orrorea33giri.com/gli-amici-di-roland-1997/">Gli Amici di Roland</a> anche se forse era ancora troppo presto.</p>
<figure id="attachment_32614" style="max-width: 696px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-1.jpg"><img class="wp-image-32614 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/696x688xSupertelegattone-superclassifica-show-1-1024x1012.jpg.pagespeed.ic.W8ntBjzkkI.jpg" alt="Supertelegattone superclassifica show" width="696" height="688" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-1-1024x1012.jpg.pagespeed.ce.v3qkrvvbIs.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-1-300x297.jpg.pagespeed.ce.fHTfvgSfNO.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-1-768x759.jpg.pagespeed.ce.jVTWeUym8p.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-1-696x688.jpg.pagespeed.ce.YZXBZBKpjJ.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-1.jpg.pagespeed.ce.4uGKpgO2U6.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"/></a><figcaption class="wp-caption-text">Maurizio Seymandi a Superclassifica Show negli anni &#8217;80</figcaption></figure>
<p style="text-align: justify;">Una manciata d&#8217;anni dopo il pensionamento di Oscar lo stesso destino, nel 2008, toccò al suo alter ego laccato in oro, il Telegatto, giacente ormai sul tavolino dell&#8217;ingresso di casa di <strong>Luca Laurenti</strong> ad impedire che le bollette<strong> </strong>volino via col vento. L&#8217;interruzione della consegna dell&#8217;ambito premio, celebrato solitamente con l&#8217;annuale gala che tanto ha compiaciuto l&#8217;editoria in orbita del cavaliere longobardo, segna così il definitivo tramonto dell&#8217;epoca del gatto, tornato alla sua solita vita, lontano dai riflettori, nonstante un effimero ritorno dello show nel 2013 come <em>Superclassifica 2</em> durato il tempo di una primavera.</p>
<p style="text-align: justify;">Riguardo ad Oscar il Supertelegattone dubito che quest&#8217;ultimo, seppur rincoglionito dall&#8217;abuso di alcol e dall&#8217;avanzare dell&#8217;età, se ne starà ancora per molto seduto sul divano a guardare DMAX con il pelo arruffato dall&#8217;astio verso la televsione di oggi. Probabilmente a breve si giocherà la carta della partecipazione a qualche reality show per VIP rottamati, per un ultimo momento di gloria prima di tirare le cuoia, facendo la fine indegna di <a href="http://www.orrorea33giri.com/tag/cristiano-malgioglio/">Cristiano Malgioglio</a>.</p>
<p><strong>Discografia</strong></p>
<ul>
<li>1978 &#8211; Supertelegattone/Supertelegattone (versione strumentale) (CAM, AMP 212, 7&#8221; promozionale)</li>
<li>1981 &#8211; Supertelegattone (nuova versione)/Supertelegattone (versione strumentale) (Ricordi, SRL 10953, 7&#8221;)</li>
<li>2016 &#8211; Supertelegattone (versione 1978)/Supertelegattone (versione 1981) (Tivulandia, TVL 45 040, 7&#8221;, edizione limitata a 300 copie in vinile colorato)</li>
</ul>
<p style="text-align: center;"><strong>Supertelegattone</strong></p>
<p style="text-align: center;">Sono il Telegattone&#8230; maaaaaaoo!</p>
<p style="text-align: center;">Io per Pippo, Mike e Corrado<br/>
sono meglio di un corredo<br/>
per l&#8217;attore ed il cantante<br/>
sono un premio inebriante<br/>
Supertelegattoneeeee&#8230; maaaaaaoo</p>
<p style="text-align: center;">Barbara Streisand ed anche Frank Sinatra<br/>
sono una mia trovata<br/>
senza me Claudio Cecchetto<br/>
non sarebbe che un pupetto<br/>
Supertelegattoneeeee&#8230; maaaaaaoo</p>
<p style="text-align: center;">Come tutti i gatti vivo sopra i tetti<br/>
appoggiato all&#8217;antenna centrale<br/>
io controllo la TV locale<br/>
Sono il gatto sul tetto che ascolta<br/>
tutto come fosse la prima volta</p>
<p style="text-align: center;">Con la faccia a tivù-u-u-u<br/>
Questi baffi all&#8217;insù-u-u-u<br/>
Gli occhi più blu blu blu blu blu blu blu blu blu blu blu blu blu<br/>
di Paul Newman<br/>
Se vi piace chiamatemi Oscar</p>
<p style="text-align: center;">Sono il Telegattone&#8230; maaaaaaoo</p>
<p style="text-align: center;">È il mio debole più forte<br/>
di lasciarmi far la corte<br/>
dal cantante più affermato<br/>
che con me viene premiato<br/>
Supertelegattoneeeee&#8230; maaaaaaoo</p>
<p style="text-align: center;">Mina, Lucio Dalla e Battisti<br/>
qui con me non corron rischi<br/>
Gli artisti sono gatti, sì,<br/>
ma gatti da legare<br/>
Supertelegattoneeeee&#8230; maaaaaaoo</p>
<p style="text-align: center;">Come tutti i gatti vivo sopra i tetti<br/>
appoggiato all&#8217;antenna centrale<br/>
io controllo la TV locale<br/>
Sono un gatto sul tetto che ascolta<br/>
tutto come fosse la prima volta</p>
<p style="text-align: center;">Con la faccia a tivù-u-u-u<br/>
questi baffi all&#8217;insù-u-u-u<br/>
gli occhi più blu blu blu blu blu blu blu blu blu blu blu blu blu<br/>
di Paul Newman<br/>
Se vi piace chiamatemi Oscar</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.orrorea33giri.com/tag/anni-70/">anni '70</a></li><li><a href="http://www.orrorea33giri.com/tag/anni-80/">anni '80</a></li><li><a href="http://www.orrorea33giri.com/tag/televisione/">televisione</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_20_5a5903c788a09" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fsupertelegattone-superclassifica-show%2F" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Oscar il Supertelegattone: il gatto più famoso della TV italiana %0A%0A http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oscar+il+Supertelegattone%3A+il+gatto+pi%C3%B9+famoso+della+TV+italiana&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fsupertelegattone-superclassifica-show%2F&via=orrorea33giri" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583.jpg&description=La storia del Supertelegattone, la sigla della trasmissione televisiva Superclassifica Show cantata da Franco Rosi e condotta da Maurizio Seymandi" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/&name=Oscar il Supertelegattone: il gatto più famoso della TV italiana" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Oscar il Supertelegattone: il gatto più famoso della TV italiana&body=http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" onclick="">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5a5903c788a09">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.orrorea33giri.com/france-gall-les-sucettes-serge-gainsbourg/">France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.orrorea33giri.com/author/tlabate/"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/96x96xTommaso-Labate_bw-150x150.jpg.pagespeed.ic.9yckYhX5gq.jpg" width="96" height="96" alt="Tommaso Labate" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.orrorea33giri.com/author/tlabate/">Tommaso Labate</a></span></div><div class="td-author-description"><p>Cultore dell&#8217;horror e del paradossale, attento osservatore della devianza sia essa presentata sotto forma di musica, film, romanzo o vita vera. Operaio, redattore operaio, ciclista operaio a tempo perso. Supergiovane a fasi alterne.</p>
</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Thomas.Rssi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCbag3GCUY1cZe9am-od2Icw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tommaso Labate"></span><meta itemprop="datePublished" content="2018-01-12T09:08:00+00:00"><meta itemprop="dateModified" content="2018-01-12T09:54:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="Oscar il Supertelegattone: il gatto più famoso della TV italiana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="648"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_21_5a5903c7894f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_21_5a5903c7894f9"><script>var block_td_uid_21_5a5903c7894f9=new tdBlock();block_td_uid_21_5a5903c7894f9.id="td_uid_21_5a5903c7894f9";block_td_uid_21_5a5903c7894f9.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_21_5a5903c7894f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a5903c7894f9_rand","tdc_css_class_style":"td_uid_21_5a5903c7894f9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":30819,"live_filter_cur_post_author":"14","block_template_id":""}';block_td_uid_21_5a5903c7894f9.td_column_number="3";block_td_uid_21_5a5903c7894f9.block_type="td_block_related_posts";block_td_uid_21_5a5903c7894f9.post_count="3";block_td_uid_21_5a5903c7894f9.found_posts="34";block_td_uid_21_5a5903c7894f9.header_color="";block_td_uid_21_5a5903c7894f9.ajax_pagination_infinite_stop="";block_td_uid_21_5a5903c7894f9.max_num_pages="12";tdBlocksArray.push(block_td_uid_21_5a5903c7894f9);</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5a5903c78983d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5a5903c7894f9" href="#">Articoli correlati</a><a id="td_uid_23_5a5903c78987c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5a5903c7894f9" href="#">Altri dello stesso autore</a></h4><div id=td_uid_21_5a5903c7894f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/miss-x-christine-cover-italiane/" rel="bookmark" title="La pruriginosa discografia di Cristine"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Miss-X-Christine-S-E-X-218x150.jpg.pagespeed.ce.-AmPFlfSAb.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Miss-X-Christine-S-E-X-218x150.jpg.pagespeed.ce.-AmPFlfSAb.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/Miss-X-Christine-S-E-X-100x70.jpg.pagespeed.ce.7V-I9YEcEv.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miss X Christine S-E-X" title="La pruriginosa discografia di Cristine"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/miss-x-christine-cover-italiane/" rel="bookmark" title="La pruriginosa discografia di Cristine">La pruriginosa discografia di Cristine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/canti-e-storie-di-malavita-la-musica-della-ndrangheta/" rel="bookmark" title="Canti e storie di malavita: la musica della &#8216;Ndrangheta"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/la-musica-della-Ndrangheta-grande-218x150.jpg.pagespeed.ce.9JQJRTYOo_.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/la-musica-della-Ndrangheta-grande-218x150.jpg.pagespeed.ce.9JQJRTYOo_.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/la-musica-della-Ndrangheta-grande-100x70.jpg.pagespeed.ce.osOr23-4uE.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="la musica della &#039;Ndrangheta" title="Canti e storie di malavita: la musica della &#8216;Ndrangheta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/canti-e-storie-di-malavita-la-musica-della-ndrangheta/" rel="bookmark" title="Canti e storie di malavita: la musica della &#8216;Ndrangheta">Canti e storie di malavita: la musica della &#8216;Ndrangheta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/rick-dees-disco-duck/" rel="bookmark" title="La storia di &#8220;Disco Duck&#8221;: una papera in discoteca"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Rick-Dees-disco-duck-218x150.jpg.pagespeed.ce.3YUFAlYFZr.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Rick-Dees-disco-duck-218x150.jpg.pagespeed.ce.3YUFAlYFZr.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/Rick-Dees-disco-duck-100x70.jpg.pagespeed.ce.JhTES5spRC.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rick Dees disco duck" title="La storia di &#8220;Disco Duck&#8221;: una papera in discoteca"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/rick-dees-disco-duck/" rel="bookmark" title="La storia di &#8220;Disco Duck&#8221;: una papera in discoteca">La storia di &#8220;Disco Duck&#8221;: una papera in discoteca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a5903c7894f9" data-td_block_id="td_uid_21_5a5903c7894f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a5903c7894f9" data-td_block_id="td_uid_21_5a5903c7894f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/supertelegattone-superclassifica-show/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='30819' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96d570a8d2"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_24_5a5903c78a691_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_24_5a5903c78a691">
<style>.td_uid_24_5a5903c78a691_rand .td-block-title>*,.td_uid_24_5a5903c78a691_rand .td_module_wrap:hover .entry-title a,.td_uid_24_5a5903c78a691_rand .td-pulldown-filter-link:hover,.td_uid_24_5a5903c78a691_rand .td-subcat-item a:hover,.td_uid_24_5a5903c78a691_rand .td-cur-simple-item,.td_uid_24_5a5903c78a691_rand .td_quote_on_blocks,.td_uid_24_5a5903c78a691_rand .td-opacity-cat .td-post-category:hover,.td_uid_24_5a5903c78a691_rand .td-opacity-read .td-read-more a:hover,.td_uid_24_5a5903c78a691_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_24_5a5903c78a691_rand .td-instagram-user a,.td_uid_24_5a5903c78a691_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_24_5a5903c78a691_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_24_5a5903c78a691_rand .td-next-prev-wrap a:hover,.td_uid_24_5a5903c78a691_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_24_5a5903c78a691_rand .td-read-more a,.td_uid_24_5a5903c78a691_rand .td-weather-information:before,.td_uid_24_5a5903c78a691_rand .td-weather-week:before,.td_uid_24_5a5903c78a691_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_24_5a5903c78a691_rand .td-post-category,.td_uid_24_5a5903c78a691_rand .td-post-category:hover,.td_uid_24_5a5903c78a691_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_5a5903c78a7ee_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_2">
<style>.td_uid_25_5a5903c78a7ee_rand .td-block-title>*,.td_uid_25_5a5903c78a7ee_rand .td_module_wrap:hover .entry-title a,.td_uid_25_5a5903c78a7ee_rand .td-pulldown-filter-link:hover,.td_uid_25_5a5903c78a7ee_rand .td-subcat-item a:hover,.td_uid_25_5a5903c78a7ee_rand .td-cur-simple-item,.td_uid_25_5a5903c78a7ee_rand .td_quote_on_blocks,.td_uid_25_5a5903c78a7ee_rand .td-opacity-cat .td-post-category:hover,.td_uid_25_5a5903c78a7ee_rand .td-opacity-read .td-read-more a:hover,.td_uid_25_5a5903c78a7ee_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_25_5a5903c78a7ee_rand .td-instagram-user a,.td_uid_25_5a5903c78a7ee_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_25_5a5903c78a7ee_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_25_5a5903c78a7ee_rand .td-next-prev-wrap a:hover,.td_uid_25_5a5903c78a7ee_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_25_5a5903c78a7ee_rand .td-read-more a,.td_uid_25_5a5903c78a7ee_rand .td-weather-information:before,.td_uid_25_5a5903c78a7ee_rand .td-weather-week:before,.td_uid_25_5a5903c78a7ee_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_25_5a5903c78a7ee_rand .td-post-category,.td_uid_25_5a5903c78a7ee_rand .td-post-category:hover,.td_uid_25_5a5903c78a7ee_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">91,098</span><span class="td_social_info td_social_info_name">Fan</span><span class="td_social_button"><a href="https://www.facebook.com/orrorea33giriofficial" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,366</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/orrorea33giri#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">831</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/orrorea33giri" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,961</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/orrorea33giriYT" target="_blank">Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_block_widget td_uid_26_5a5903c78a9a8_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_26_5a5903c78a9a8">
<style>.td_uid_26_5a5903c78a9a8_rand .td-block-title>*,.td_uid_26_5a5903c78a9a8_rand .td_module_wrap:hover .entry-title a,.td_uid_26_5a5903c78a9a8_rand .td-pulldown-filter-link:hover,.td_uid_26_5a5903c78a9a8_rand .td-subcat-item a:hover,.td_uid_26_5a5903c78a9a8_rand .td-cur-simple-item,.td_uid_26_5a5903c78a9a8_rand .td_quote_on_blocks,.td_uid_26_5a5903c78a9a8_rand .td-opacity-cat .td-post-category:hover,.td_uid_26_5a5903c78a9a8_rand .td-opacity-read .td-read-more a:hover,.td_uid_26_5a5903c78a9a8_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_26_5a5903c78a9a8_rand .td-instagram-user a,.td_uid_26_5a5903c78a9a8_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_26_5a5903c78a9a8_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_26_5a5903c78a9a8_rand .td-next-prev-wrap a:hover,.td_uid_26_5a5903c78a9a8_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_26_5a5903c78a9a8_rand .td-read-more a,.td_uid_26_5a5903c78a9a8_rand .td-weather-information:before,.td_uid_26_5a5903c78a9a8_rand .td-weather-week:before,.td_uid_26_5a5903c78a9a8_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_26_5a5903c78a9a8_rand .td-post-category,.td_uid_26_5a5903c78a9a8_rand .td-post-category:hover,.td_uid_26_5a5903c78a9a8_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_26_5a5903c78a9a8=new tdBlock();block_td_uid_26_5a5903c78a9a8.id="td_uid_26_5a5903c78a9a8";block_td_uid_26_5a5903c78a9a8.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#f51e1e","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5a5903c78a9a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5a5903c78a9a8_rand","tdc_css_class_style":"td_uid_26_5a5903c78a9a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_26_5a5903c78a9a8.td_column_number="1";block_td_uid_26_5a5903c78a9a8.block_type="td_block_5";block_td_uid_26_5a5903c78a9a8.post_count="5";block_td_uid_26_5a5903c78a9a8.found_posts="1587";block_td_uid_26_5a5903c78a9a8.header_color="";block_td_uid_26_5a5903c78a9a8.ajax_pagination_infinite_stop="";block_td_uid_26_5a5903c78a9a8.max_num_pages="318";tdBlocksArray.push(block_td_uid_26_5a5903c78a9a8);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_26_5a5903c78a9a8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" rel="bookmark" title="Oscar il Supertelegattone: il gatto più famoso della TV italiana"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Supertelegattone-superclassifica-show-3-e1512498082583-324x235.jpg.pagespeed.ce.0euvxEEEBh.jpg" alt="Supertelegattone superclassifica show" title="Oscar il Supertelegattone: il gatto più famoso della TV italiana"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/supertelegattone-superclassifica-show/" rel="bookmark" title="Oscar il Supertelegattone: il gatto più famoso della TV italiana">Oscar il Supertelegattone: il gatto più famoso della TV italiana</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/france-gall-les-sucettes-serge-gainsbourg/" rel="bookmark" title="France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/France-Gall-Les-Sucettes-Serge-Gainsbourg-6-e1515495865583-324x235.jpg.pagespeed.ce.C5fbaSnFu3.jpg" alt="France Gall Les Sucettes Serge Gainsbourg 6" title="France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/france-gall-les-sucettes-serge-gainsbourg/" rel="bookmark" title="France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)">France Gall &#8211; Les Sucettes (1966 &#8211; 7&#8221;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/litfiba-larasong-tomb-raider-2003/" rel="bookmark" title="Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Litfiba-Larasong-Tomb-Raider-The-Angel-Of-Darkness-e1512570904411-324x235.jpg.pagespeed.ce.WJB2-DetZN.jpg" alt="Litfiba Larasong tomb raider 2003" title="Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/litfiba-larasong-tomb-raider-2003/" rel="bookmark" title="Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)">Litfiba &#8211; Larasong (2003 &#8211; CD promozionale)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/chrysta-bell-discografia-david-lynch/" rel="bookmark" title="Chrysta Bell &#8211; Discografia"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Chrysta-Bell-Discografia-David-Lynch-2-e1512570726986-324x235.jpg.pagespeed.ce.t6vBhBlo-b.jpg" alt="Chrysta Bell Discografia David Lynch 2" title="Chrysta Bell &#8211; Discografia"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/chrysta-bell-discografia-david-lynch/" rel="bookmark" title="Chrysta Bell &#8211; Discografia">Chrysta Bell &#8211; Discografia</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/edelweiss-wonderful-world-of-edelweiss/" rel="bookmark" title="Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/Edelweiss-Starship-Edelweiss-band-324x235.jpg.pagespeed.ce.dxeYygiTBV.jpg" alt="Edelweiss Wonderful World Of Edelweiss" title="Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/edelweiss-wonderful-world-of-edelweiss/" rel="bookmark" title="Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)">Edelweiss &#8211; Wonderful World Of Edelweiss (1992 &#8211; CD)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_27_5a5903c78b9a3_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_27_5a5903c78b9a3">
<style>.td_uid_27_5a5903c78b9a3_rand .td-block-title>*,.td_uid_27_5a5903c78b9a3_rand .td_module_wrap:hover .entry-title a,.td_uid_27_5a5903c78b9a3_rand .td-pulldown-filter-link:hover,.td_uid_27_5a5903c78b9a3_rand .td-subcat-item a:hover,.td_uid_27_5a5903c78b9a3_rand .td-cur-simple-item,.td_uid_27_5a5903c78b9a3_rand .td_quote_on_blocks,.td_uid_27_5a5903c78b9a3_rand .td-opacity-cat .td-post-category:hover,.td_uid_27_5a5903c78b9a3_rand .td-opacity-read .td-read-more a:hover,.td_uid_27_5a5903c78b9a3_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_27_5a5903c78b9a3_rand .td-instagram-user a,.td_uid_27_5a5903c78b9a3_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_27_5a5903c78b9a3_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_27_5a5903c78b9a3_rand .td-next-prev-wrap a:hover,.td_uid_27_5a5903c78b9a3_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_27_5a5903c78b9a3_rand .td-read-more a,.td_uid_27_5a5903c78b9a3_rand .td-weather-information:before,.td_uid_27_5a5903c78b9a3_rand .td-weather-week:before,.td_uid_27_5a5903c78b9a3_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_27_5a5903c78b9a3_rand .td-post-category,.td_uid_27_5a5903c78b9a3_rand .td-post-category:hover,.td_uid_27_5a5903c78b9a3_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_27_5a5903c78b9a3=new tdBlock();block_td_uid_27_5a5903c78b9a3.id="td_uid_27_5a5903c78b9a3";block_td_uid_27_5a5903c78b9a3.atts='{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"I Pi\u00f9 Letti Della Settimana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#f51e1e","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5a5903c78b9a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a5903c78b9a3_rand","tdc_css_class_style":"td_uid_27_5a5903c78b9a3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_27_5a5903c78b9a3.td_column_number="1";block_td_uid_27_5a5903c78b9a3.block_type="td_block_16";block_td_uid_27_5a5903c78b9a3.post_count="5";block_td_uid_27_5a5903c78b9a3.found_posts="1587";block_td_uid_27_5a5903c78b9a3.header_color="";block_td_uid_27_5a5903c78b9a3.ajax_pagination_infinite_stop="";block_td_uid_27_5a5903c78b9a3.max_num_pages="318";tdBlocksArray.push(block_td_uid_27_5a5903c78b9a3);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I Più Letti Della Settimana</span></h4></div><div id=td_uid_27_5a5903c78b9a3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/cristiano-malgioglio-gli-inizi/" rel="bookmark" title="Cristiano Malgioglio: gli inizi"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2011/12/cristiano-malgioglio-foto-nudo-100x70.jpg.pagespeed.ce.011Sz8rxNd.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2011/12/cristiano-malgioglio-foto-nudo-100x70.jpg.pagespeed.ce.011Sz8rxNd.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2011/12/cristiano-malgioglio-foto-nudo-218x150.jpg.pagespeed.ce.HnCrHLe9nM.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cristiano Malgioglio" title="Cristiano Malgioglio: gli inizi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/cristiano-malgioglio-gli-inizi/" rel="bookmark" title="Cristiano Malgioglio: gli inizi">Cristiano Malgioglio: gli inizi</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/cicciolina-muscolo-rosso-1987/" rel="bookmark" title="Cicciolina (Ilona Staller) &#8211; Muscolo Rosso (1988 &#8211; LP)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2006/02/cicciolina-muscolo-rosso-LP-100x70.jpg.pagespeed.ce.VES6GMQsoz.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2006/02/cicciolina-muscolo-rosso-LP-100x70.jpg.pagespeed.ce.VES6GMQsoz.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2006/02/cicciolina-muscolo-rosso-LP-218x150.jpg.pagespeed.ce.5MIHJY_jTP.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="cicciolina-muscolo-rosso-LP" title="Cicciolina (Ilona Staller) &#8211; Muscolo Rosso (1988 &#8211; LP)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/cicciolina-muscolo-rosso-1987/" rel="bookmark" title="Cicciolina (Ilona Staller) &#8211; Muscolo Rosso (1988 &#8211; LP)">Cicciolina (Ilona Staller) &#8211; Muscolo Rosso (1988 &#8211; LP)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/gene-gnocchi-and-getton-boys-antonella-pasqualotto-novenovesetteotto/" rel="bookmark" title="Gene Gnocchi and The Getton Boys &#8211; Antonella Pasqualotto Novenovesetteotto (1992 &#8211; CD)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2006/02/Gene-Gnocchi-and-The-Getton-Boys-1-e1513940207172-100x70.jpg.pagespeed.ce.pp0KUDzlI9.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2006/02/Gene-Gnocchi-and-The-Getton-Boys-1-e1513940207172-100x70.jpg.pagespeed.ce.pp0KUDzlI9.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2006/02/Gene-Gnocchi-and-The-Getton-Boys-1-e1513940207172-218x150.jpg.pagespeed.ce.g0Md5Bg7lH.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gene Gnocchi and The Getton Boys" title="Gene Gnocchi and The Getton Boys &#8211; Antonella Pasqualotto Novenovesetteotto (1992 &#8211; CD)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/gene-gnocchi-and-getton-boys-antonella-pasqualotto-novenovesetteotto/" rel="bookmark" title="Gene Gnocchi and The Getton Boys &#8211; Antonella Pasqualotto Novenovesetteotto (1992 &#8211; CD)">Gene Gnocchi and The Getton Boys &#8211; Antonella Pasqualotto Novenovesetteotto (1992 &#8211; CD)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/lasse-holm-cannelloni-macaroni-pizzeria-fantasia/" rel="bookmark" title="Lasse Holm – Cannelloni Macaroni (Pizzeria Fantasia) (1986 &#8211; 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2011/12/lasse-holm-1-100x70.jpg.pagespeed.ce.D5tr0AFs_j.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2011/12/lasse-holm-1-100x70.jpg.pagespeed.ce.D5tr0AFs_j.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2011/12/lasse-holm-1-218x150.jpg.pagespeed.ce.iAd2AbkRJM.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lasse Holm – Cannelloni Macaroni (Pizzeria Fantasia) (1986 &#8211; 7&#8243;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/lasse-holm-cannelloni-macaroni-pizzeria-fantasia/" rel="bookmark" title="Lasse Holm – Cannelloni Macaroni (Pizzeria Fantasia) (1986 &#8211; 7&#8243;)">Lasse Holm – Cannelloni Macaroni (Pizzeria Fantasia) (1986 &#8211; 7&#8243;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/vasco-rossi-ad-ogni-costo-creep-2009/" rel="bookmark" title="Vasco Rossi &#8211; Ad Ogni Costo (Creep) (2009 &#8211; singolo digitale)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2009/09/vasco-ad-ogni-costo-1-e1512477266520-100x70.jpg.pagespeed.ce.6pgdMNQVto.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2009/09/vasco-ad-ogni-costo-1-e1512477266520-100x70.jpg.pagespeed.ce.6pgdMNQVto.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2009/09/vasco-ad-ogni-costo-1-e1512477266520-218x150.jpg.pagespeed.ce.PBn7mo6d_z.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vasco Rossi Ad Ogni Costo" title="Vasco Rossi &#8211; Ad Ogni Costo (Creep) (2009 &#8211; singolo digitale)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/vasco-rossi-ad-ogni-costo-creep-2009/" rel="bookmark" title="Vasco Rossi &#8211; Ad Ogni Costo (Creep) (2009 &#8211; singolo digitale)">Vasco Rossi &#8211; Ad Ogni Costo (Creep) (2009 &#8211; singolo digitale)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_28_5a5903c79c562_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_28_5a5903c79c562"><div class="td-block-title-wrap"></div><div id=td_uid_28_5a5903c79c562 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bd2v4YTgGWh" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/1ccbbcb18e5e1a73b574d6398db54026/5AE1420F/t51.2885-15/s640x640/sh0.08/e35/c202.0.676.676/26295090_170860720312258_7514644226131361792_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bd0LLuHgU5T" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/c2a27714db62eb3df742257c383a3b1c/5AE6D53D/t51.2885-15/s640x640/sh0.08/e35/c156.0.712.712/25038217_2016970791892954_6331586228793638912_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BdxmJzInUN6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/59c24b1dc0f99c1abc81acd9f7cd5292/5AF41ACE/t51.2885-15/e35/c117.0.405.405/25038737_659647107758449_635049066908090368_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BdvBmocgdeq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/22e2b1a2c79aab0ab3278afb8c4e5623/5AD8CF5B/t51.2885-15/s640x640/sh0.08/e35/c0.111.887.887/26067392_180252169230320_8788983627267440640_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BdscoqagVVa" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/fea51c8219be4ad2c4e59ad3124d37d8/5AED6389/t51.2885-15/s640x640/sh0.08/e35/c0.127.1018.1018/26158912_166871127374269_7508360478523916288_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.orrorea33giri.com/"><img class="td-retina-data" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png.pagespeed.ce.DOMnDvjFFu.png" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26214"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26216"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26215"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-27372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27372"><a href="http://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26217"><a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="http://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="http://www.orrorea33giri.com/amministra/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a5903c79f0ac
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-post-views{display:none}.td_block_2 .td-excerpt{display:none}.td_block_12 .td-excerpt{display:none}.td_block_23 .td-excerpt{display:none}</style>

<link rel='stylesheet' id='basecss-css' href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/A.style.css.pagespeed.cf.9_1FlqIAw0.css' type='text/css' media='all'/>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.S6jVX2tgQV.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8.6/js/tagdiv_theme.min.js.pagespeed.jm.8fSujUIJ2R.js'></script>
<script src="http://www.orrorea33giri.com/wp-includes,_js,_comment-reply.min.js+wp-content,_plugins,_reduce-bounce-rate,_js,_analyticsjs.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.dcNeXPqQF4.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_bV1cVj10$_);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/supertelegattone-superclassifica-show\/?nocookie=1"};</script>
<script type='text/javascript'>jQuery(document).ready(function($){var euCookieSet=eucookielaw_data.euCookieSet;var expireTimer=eucookielaw_data.expireTimer;var scrollConsent=eucookielaw_data.scrollConsent;var networkShareURL=eucookielaw_data.networkShareURL;var isCookiePage=eucookielaw_data.isCookiePage;var isRefererWebsite=eucookielaw_data.isRefererWebsite;var deleteCookieUrl=eucookielaw_data.deleteCookieUrl;var autoBlock=eucookielaw_data.autoBlock;if(document.cookie.indexOf("euCookie")>=0){$(".pea_cook_wrapper").fadeOut("fast");euCookieSet=1;}if(euCookieSet>0){createCookie();}$(".eu_control_btn").click(function(){window.location.replace(deleteCookieUrl);});$("#fom").click(function(){if($('#fom').attr('href')==='#'){$(".pea_cook_more_info_popover").fadeIn("slow");$(".pea_cook_wrapper").fadeOut("fast");}});$("#pea_close").click(function(){$(".pea_cook_wrapper").fadeIn("fast");$(".pea_cook_more_info_popover").fadeOut("slow");});$('#pea_cook_btn, .eucookie').on('click',function(){euCookieConsent();});jQuery(window).scroll(function(){if(scrollConsent>0&&document.cookie.indexOf("euCookie")<0&&!euCookieSet){if(!isCookiePage){euCookieConsent();}}});function euCookieConsent(){createCookie();if(autoBlock==1){window.location=window.location;}}function createCookie(){var today=new Date(),expire=new Date();if(expireTimer>0){expire.setTime(today.getTime()+(expireTimer*24*60*60*1000));cookiestring="euCookie=set; "+networkShareURL+"expires="+expire.toUTCString()+"; path=/";}else{cookiestring="euCookie=set; "+networkShareURL+"path=/";}document.cookie=cookiestring;$(".pea_cook_wrapper").fadeOut("fast");}});</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>

<!-- JS generated by theme -->

<script>jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);jQuery('.td-read-down a').click(function(event){event.preventDefault();var header_wrap=jQuery('.td-full-screen-header-image-wrap:first')
if(1===header_wrap.length){tdUtil.scrollToPosition(header_wrap.height()+header_wrap.offset().top,1200);}});})();});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[30819]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8.6/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.orrorea33giri.com/wp-content/themes/Newspaper_v8.6';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a5903c79f4e0"></textarea>
						<div id="td_live_css_uid_1_5a5903c79f4e0" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a5903c79f4e0');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a5903c79f4e0");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>