<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php" />
<title>Le 10 canzoni più strane di Sanremo degli anni &#039;70 | Orrore a 33 Giri</title>
<meta property="og:title" content="Le 10 canzoni più strane di Sanremo degli anni &#8217;70 - Orrore a 33 Giri"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Per il Festival di Sanremo gli anni ’70 rappresentano una piccola decade oscura, che potremmo colloc"/>
<meta property="og:url" content="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-660x330.jpg" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Le 10 canzoni più strane di Sanremo degli anni &#8217;70';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Classifica: Le 10 canzoni più improbabili di Sanremo degli anni &#039;70, da Anna Oxa ai Pandemonium, da Enrico Beruschi a Piero Focaccia."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" />
<link rel="next" href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le 10 canzoni più strane di Sanremo degli anni &#039;70" />
<meta property="og:description" content="Da Anna Oxa ai Pandemonium, da Enrico Beruschi a Piero Focaccia" />
<meta property="og:url" content="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" />
<meta property="og:site_name" content="Orrore a 33 Giri" />
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial" />
<meta property="article:author" content="https://www.facebook.com/stefanobisso" />
<meta property="article:tag" content="Festival di Sanremo" />
<meta property="article:section" content="Classifiche" />
<meta property="article:published_time" content="2017-01-27T08:57:12+01:00" />
<meta property="article:modified_time" content="2017-01-27T11:09:56+01:00" />
<meta property="og:updated_time" content="2017-01-27T11:09:56+01:00" />
<meta property="fb:app_id" content="298877250302196" />
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da Anna Oxa ai Pandemonium, da Enrico Beruschi a Piero Focaccia" />
<meta name="twitter:title" content="Le 10 canzoni più strane di Sanremo degli anni &#039;70" />
<meta name="twitter:site" content="@orrorea33giri" />
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg" />
<meta name="twitter:creator" content="@orrorea33giri" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Le 10 canzoni più strane di Sanremo degli anni &#8217;70 Feed dei commenti" href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-image-filters-css'  href='http://www.orrorea33giri.com/wp-content/plugins/easy-image-filters/public/css/easy-image-filters-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://www.orrorea33giri.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.orrorea33giri.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Advent+Pro-css'  href='http://fonts.googleapis.com/css?family=Advent+Pro%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.orrorea33giri.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2720623-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/easy-image-filters/public/js/easy-image-filters-public.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p70CLI-53k' />
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fle-10-canzoni-piu-strane-di-sanremo-degli-anni-70%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fle-10-canzoni-piu-strane-di-sanremo-degli-anni-70%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orrorea33giri.com/?wordfence_logHuman=1&hid=C1652C7366CF8210038E9EC5BC8E3742');
</script><meta property="fb:app_id" content="298877250302196"><meta property="fb:admins" content="CDledat7KOo"><meta property="fb:admins" content="GfmbB2wWiHC">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/html5.js"></script>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-Retina-Version-120px-x-120px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-72px-x-72px.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-57px-x-57px.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi Tutto<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.orrorea33giri.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.orrorea33giri.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6f5f80d0ba&wpp_id=19426';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-19426 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="http://www.orrorea33giri.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-3942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"><a href="http://www.orrorea33giri.com/redazione/">REDAZIONE</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="http://www.orrorea33giri.com/contatti/">CONTATTI</a></li>
<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945"><a href="http://www.orrorea33giri.com/collabora/">COLLABORA</a></li>
<li id="menu-item-3943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"><a href="http://www.orrorea33giri.com/scambi/">SCAMBI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.orrorea33giri.com/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
					<img src="http://orrorea33giri.com/wp-content/uploads/2015/10/header.png" alt="Orrore a 33 Giri" width="446" height="92" /><strong>Orrore a 33 Giri Musica Diversamente Bella</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-Image-Retina-Version-@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'446');
       	jQuery('#theme-header .logo img').attr('height',	'92');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
						<img src="http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-in-the-sticky-Navigation-menu.jpg" width="195" height="54" alt="Orrore a 33 Giri">
					</a>
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3936"><a href="http://www.orrorea33giri.com">HOME</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4001 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/category/senti-chi-canta/">SENTI CHI CANTA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-4001-15">Big della Musica</a></li><li><a href="#mega-cat-4001-3">Film, Colonne Sonore e Sigle TV</a></li><li><a href="#mega-cat-4001-7">Illustri Sconosciuti</a></li><li><a href="#mega-cat-4001-531">Meteore</a></li><li><a href="#mega-cat-4001-4">VIP Canterini</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-4001-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudia-mori-se-mi-ami-sanremo-1994/" title="Claudia Mori &#8211; Se Mi Ami&#8230; (1994)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/claudiamori1-575x477-310x165.jpg" width="310" height="165" alt="Claudia Mori &#8211; Se Mi Ami&#8230; (1994)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudia-mori-se-mi-ami-sanremo-1994/" title="Claudia Mori &#8211; Se Mi Ami&#8230; (1994)">Claudia Mori &#8211; Se Mi Ami&#8230; (1994)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-mia-preghiera/" title="Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/02/La-Mia-Preghiera-cover-310x165.jpg" width="310" height="165" alt="Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-mia-preghiera/" title="Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)">Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/decibel-decibel-unveiled-2016-bootleg/" title="Decibel &#8211; Decibel Unveiled (2016 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/81e9GGR1iML._SL1500_-310x165.jpg" width="310" height="165" alt="Decibel &#8211; Decibel Unveiled (2016 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/decibel-decibel-unveiled-2016-bootleg/" title="Decibel &#8211; Decibel Unveiled (2016 &#8211; CD)">Decibel &#8211; Decibel Unveiled (2016 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/nino-dangelo-gesu-cri-let-it-be-beatles/" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be &#8211; The Beatles cover) (1989 &#8211; inedito)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Nino-DAngelo-Gesù-Crì-310x165.jpg" width="310" height="165" alt="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be &#8211; The Beatles cover) (1989 &#8211; inedito)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/nino-dangelo-gesu-cri-let-it-be-beatles/" title="Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be &#8211; The Beatles cover) (1989 &#8211; inedito)">Nino D&#8217;Angelo &#8211; Gesù Crì (Let It Be &#8211; The Beatles cover) (1989 &#8211; inedito)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/palmer-rockey-scarlet-love-rockeys-style/" title="Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Palmer-Rockey-Rockeys-Style-310x165.jpg" width="310" height="165" alt="Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/palmer-rockey-scarlet-love-rockeys-style/" title="Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)">Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/anna-tatangelo-natale-italiano/" title="Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/anna-tatangelo-natale-italiano-foto-310x165.jpg" width="310" height="165" alt="Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/anna-tatangelo-natale-italiano/" title="Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)">Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/natale-a-casa-deejay-film/" title="Natale a Casa Deejay (2004 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Natale-a-Casa-Deejay-1-310x165.jpg" width="310" height="165" alt="Natale a Casa Deejay (2004 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/natale-a-casa-deejay-film/" title="Natale a Casa Deejay (2004 &#8211; film)">Natale a Casa Deejay (2004 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://www.orrorea33giri.com/aldo-giovanni-giacomo-copacabana-singolo-fuga-da-reuma-park/" title="Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/aldo-giovanni-e-giacomo-a-copacabana-310x165.jpg" width="310" height="165" alt="Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/aldo-giovanni-giacomo-copacabana-singolo-fuga-da-reuma-park/" title="Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)">Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/careless-whispers-cover-giapponese/" title="Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Hideki-Saijo-Dakishimete-Jitterbug-Careless-Whispers-e1484558151747-310x165.jpg" width="310" height="165" alt="Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/careless-whispers-cover-giapponese/" title="Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)">Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/mandrillo-mr-dj-vasco-rossi/" title="Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/mandrillo-e-vasco-rossi-nel-1977-a-radio-bologba-interational-310x165.jpg" width="310" height="165" alt="Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/mandrillo-mr-dj-vasco-rossi/" title="Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)">Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/future-canta-con-noi-sanremo-1988/" title="Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/Future-Canta-Con-Noi-e1478556592240-310x165.jpg" width="310" height="165" alt="Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/future-canta-con-noi-sanremo-1988/" title="Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)">Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/i-minorenni-la-passeggiata-urra-corsaro-nero-beat/" title="I Minorenni &#8211; La Passeggiata / Urrà Corsaro Nero! (1966 &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/I-Minorenni-La-Passeggiata-Urrà-Corsaro-Nero-310x165.jpg" width="310" height="165" alt="I Minorenni &#8211; La Passeggiata / Urrà Corsaro Nero! (1966 &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/i-minorenni-la-passeggiata-urra-corsaro-nero-beat/" title="I Minorenni &#8211; La Passeggiata / Urrà Corsaro Nero! (1966 &#8211; 7&#8243;)">I Minorenni &#8211; La Passeggiata / Urrà Corsaro Nero! (1966 &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-531" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/sottotono-mezze-verita/" title="Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/sottotono-1-310x165.jpg" width="310" height="165" alt="Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/sottotono-mezze-verita/" title="Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)">Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/easy-going-discografia/" title="Easy Going &#8211; Discografia"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/easy-going-lp-1978-e1484687238830-310x165.jpg" width="310" height="165" alt="Easy Going &#8211; Discografia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/easy-going-discografia/" title="Easy Going &#8211; Discografia">Easy Going &#8211; Discografia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lunapop-squerez/" title="Lùnapop &#8211; …Squérez? (1999 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/lunapop-squerez-310x165.jpg" width="310" height="165" alt="Lùnapop &#8211; …Squérez? (1999 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lunapop-squerez/" title="Lùnapop &#8211; …Squérez? (1999 &#8211; CD)">Lùnapop &#8211; …Squérez? (1999 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/antoine-alienazione/" title="Antoine &#8211; L&#8217;Alienazione (1966 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/antoine-l-alienazione-e1479669058219-310x165.jpg" width="310" height="165" alt="Antoine &#8211; L&#8217;Alienazione (1966 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/antoine-alienazione/" title="Antoine &#8211; L&#8217;Alienazione (1966 &#8211; 7&#8221;)">Antoine &#8211; L&#8217;Alienazione (1966 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabrizio-corona-discografia/" title="Fabrizio Corona &#8211; Discografia 2007-2014"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/fabrizio-corona-310x165.jpg" width="310" height="165" alt="Fabrizio Corona &#8211; Discografia 2007-2014" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabrizio-corona-discografia/" title="Fabrizio Corona &#8211; Discografia 2007-2014">Fabrizio Corona &#8211; Discografia 2007-2014</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tiffany-trump-like-bird-singolo/" title="Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/tiffany-trump-like-a-bird-1-310x165.jpg" width="310" height="165" alt="Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tiffany-trump-like-bird-singolo/" title="Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)">Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/orlando-portento-triccheballacche-la-cammellata-canzone/" title="Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Orlando-Portento-Triccheballacche-La-Cammellata-resized-e1479671717254-310x165.jpg" width="310" height="165" alt="Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/orlando-portento-triccheballacche-la-cammellata-canzone/" title="Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)">Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/dj-look-capita-1983/" title="D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/D.J.-Look-Càpita-1983-1222-310x165.jpg" width="310" height="165" alt="D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/dj-look-capita-1983/" title="D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)">D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/">SESSO, RISATE E FOLLIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13972-23">Comica e Demenziale</a></li><li><a href="#mega-cat-13972-19">Musica Strana</a></li><li><a href="#mega-cat-13972-32">Sesso e Musica</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13972-23" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band-310x165.jpg" width="310" height="165" alt="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)">Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/" title="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Lagaf-La-Zoubida-e1472821700235-310x165.jpg" width="310" height="165" alt="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/" title="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)">Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/" title="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/R-3700498-1449188292-2984.jpeg-310x165.jpg" width="310" height="165" alt="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/" title="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)">(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/marco-milano-il-bagnino-gino-2013/" title="Marco Milano &#8220;Mandi Mandi&#8221; &#8211; Il Bagnino Gino (2013 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/marco-milano-il-bagnino-gino-e1467992779192-310x165.png" width="310" height="165" alt="Marco Milano &#8220;Mandi Mandi&#8221; &#8211; Il Bagnino Gino (2013 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/marco-milano-il-bagnino-gino-2013/" title="Marco Milano &#8220;Mandi Mandi&#8221; &#8211; Il Bagnino Gino (2013 &#8211; singolo)">Marco Milano &#8220;Mandi Mandi&#8221; &#8211; Il Bagnino Gino (2013 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/07/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-19" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/trio-trio-1981-lp/" title="Trio &#8211; Trio (1981 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Trio-Trio-1981-lp-310x165.jpg" width="310" height="165" alt="Trio &#8211; Trio (1981 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/trio-trio-1981-lp/" title="Trio &#8211; Trio (1981 &#8211; LP)">Trio &#8211; Trio (1981 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/centro-anziani-di-quarzio-omonimo-album-cd-2015/" title="Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Centro-Anziani-di-Quarzio-omonimo-album-310x165.jpg" width="310" height="165" alt="Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/centro-anziani-di-quarzio-omonimo-album-cd-2015/" title="Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)">Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/axolotes-mexicanos-holi/" title="Axolotes Mexicanos &#8211; Holi <3 (2015 - album digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/10/Axolotes-Mexicanos-Holi-310x165.jpg" width="310" height="165" alt="Axolotes Mexicanos &#8211; Holi &lt;3 (2015 - album digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/axolotes-mexicanos-holi/" title="Axolotes Mexicanos &#8211; Holi <3 (2015 - album digitale)">Axolotes Mexicanos &#8211; Holi <3 (2015 - album digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/katerine-philippe-katerine-2010/" title="Katerine &#8211; Philippe Katerine (2010 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/Philippe-Katerine-2010-310x165.jpg" width="310" height="165" alt="Katerine &#8211; Philippe Katerine (2010 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/katerine-philippe-katerine-2010/" title="Katerine &#8211; Philippe Katerine (2010 &#8211; CD)">Katerine &#8211; Philippe Katerine (2010 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/yulla-im-a-cougar/" title="Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Yulla-I’m-a-Cougar-yulla-preti-e1484778417940-310x165.jpg" width="310" height="165" alt="Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/yulla-im-a-cougar/" title="Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)">Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/femina-femme-jean-1980/" title="Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/10/Femina-Femme-Jean-310x165.jpg" width="310" height="165" alt="Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/femina-femme-jean-1980/" title="Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)">Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/renato-zero-la-fregata/" title="Renato Zero &#8211; La Fregata (1982)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Renato-Zero-03-1150x748-310x165.jpg" width="310" height="165" alt="Renato Zero &#8211; La Fregata (1982)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/renato-zero-la-fregata/" title="Renato Zero &#8211; La Fregata (1982)">Renato Zero &#8211; La Fregata (1982)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/grace-buonanotte-amore/" title="Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/Grace-Buonanotte-Amore-Quando-Ti-Avvicini-A-Me-310x165.jpg" width="310" height="165" alt="Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/grace-buonanotte-amore/" title="Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)">Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13973 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/category/terza-pagina/">TERZA PAGINA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13973-34">Approfondimenti</a></li><li><a href="#mega-cat-13973-30">Classifiche</a></li><li><a href="#mega-cat-13973-12">Musica da Sfogliare</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13973-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/loituma-ievan-polkka/" title="Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Loituma-Ievan-Polkka-bleach-310x165.jpg" width="310" height="165" alt="Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/loituma-ievan-polkka/" title="Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka">Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tutta-la-verita-su-gregorio-amore-musica-e-morte/" title="Tutta la verità su Gregorio: amore, musica e morte"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/10/Tutta-la-verità-su-Gregorio-310x165.jpg" width="310" height="165" alt="Tutta la verità su Gregorio: amore, musica e morte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tutta-la-verita-su-gregorio-amore-musica-e-morte/" title="Tutta la verità su Gregorio: amore, musica e morte">Tutta la verità su Gregorio: amore, musica e morte</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabio-rovazzi/" title="Fabio Rovazzi è come il Pulcino Pio"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/10/Fabio-Rovazzi-Andiamo-a-comandare-310x165.jpg" width="310" height="165" alt="Fabio Rovazzi è come il Pulcino Pio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabio-rovazzi/" title="Fabio Rovazzi è come il Pulcino Pio">Fabio Rovazzi è come il Pulcino Pio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/elio-e-le-storie-tese-concerto-prato-2016/" title="Elio e le Storie Tese in concerto a Prato, Piazza Duomo, 05/09/2016"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/Elio-e-le-Storie-Tese-in-concerto-a-Prato-Piazza-Duomo-05092016-1-310x165.jpg" width="310" height="165" alt="Elio e le Storie Tese in concerto a Prato, Piazza Duomo, 05/09/2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/elio-e-le-storie-tese-concerto-prato-2016/" title="Elio e le Storie Tese in concerto a Prato, Piazza Duomo, 05/09/2016">Elio e le Storie Tese in concerto a Prato, Piazza Duomo, 05/09/2016</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-30" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" title="Le 10 canzoni più strane di Sanremo degli anni &#8217;70"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-310x165.jpg" width="310" height="165" alt="Le 10 canzoni più strane di Sanremo degli anni &#8217;70" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" title="Le 10 canzoni più strane di Sanremo degli anni &#8217;70">Le 10 canzoni più strane di Sanremo degli anni &#8217;70</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/" title="Le 20 peggiori copertine di dischi della musica italiana"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594-310x165.jpg" width="310" height="165" alt="Le 20 peggiori copertine di dischi della musica italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/" title="Le 20 peggiori copertine di dischi della musica italiana">Le 20 peggiori copertine di dischi della musica italiana</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/5-peggiori-canzoni-italiane-del-2016/" title="Le 5 peggiori canzoni italiane del 2016"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Le-5-peggiori-canzoni-italiane-del-2016-310x165.jpg" width="310" height="165" alt="Le 5 peggiori canzoni italiane del 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/5-peggiori-canzoni-italiane-del-2016/" title="Le 5 peggiori canzoni italiane del 2016">Le 5 peggiori canzoni italiane del 2016</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.orrorea33giri.com/5-migliori-sigle-squidbillies/" title="Le 5 migliori sigle di Squidbillies"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Le-5-migliori-sigle-di-Squidbillies-310x165.jpg" width="310" height="165" alt="Le 5 migliori sigle di Squidbillies" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/5-migliori-sigle-squidbillies/" title="Le 5 migliori sigle di Squidbillies">Le 5 migliori sigle di Squidbillies</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/10/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-12" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Piero-Pelù-con-Massimo-Cotto-Perfetto-Difettoso-310x165.jpg" width="310" height="165" alt="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)">Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Elio-e-le-Storie-Tese-Vite-bruciacchiate-e1481291322561-310x165.jpg" width="310" height="165" alt="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)">Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/cecchetto-310x165.jpg" width="310" height="165" alt="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)">Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabio-casagrande-napolin-orgasmo-song-libro/" title="Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Schermata-2016-05-24-alle-20.34.38-310x165.png" width="310" height="165" alt="Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabio-casagrande-napolin-orgasmo-song-libro/" title="Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)">Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/05/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4678"><a href="http://www.orrorea33giri.com/archivio/"><i class="fa fa-folder"></i>ARCHIVIO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13974"><a href="#"><i class="fa fa-folder-o"></i>Rubriche</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13975"><a href="http://www.orrorea33giri.com/category/terza-pagina/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
		<li id="menu-item-13978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13978"><a href="http://www.orrorea33giri.com/category/canzoni-di-natale/">Canzoni di Natale</a></li>
		<li id="menu-item-13976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13976"><a href="http://www.orrorea33giri.com/category/terza-pagina/classifiche/">Classifiche</a></li>
		<li id="menu-item-13983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13983"><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
		<li id="menu-item-13980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13980"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
		<li id="menu-item-13981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13981"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
		<li id="menu-item-16445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16445"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/meteore/">Meteore</a></li>
		<li id="menu-item-13977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13977"><a href="http://www.orrorea33giri.com/category/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
		<li id="menu-item-13984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13984"><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
		<li id="menu-item-13985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13985"><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
		<li id="menu-item-13982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13982"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
	</ul>
</li>
	<li id="menu-item-13992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13992"><a href="http://www.orrorea33giri.com/tag/"><i class="fa fa-tags"></i>Tag</a></li>
	<li id="menu-item-13986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13986"><a href="http://www.orrorea33giri.com/archivio/"><i class="fa fa-calendar"></i>Timeline</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">
			<a href="https://www.facebook.com/events/655748697960219/" title="Party Diversamente Bello" target="_blank">
				<img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Orrore.a.33.Giri_.party_.johnson.righeira.17.969x365.jpg" alt="Party Diversamente Bello" />
			</a>
				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.orrorea33giri.com">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/category/terza-pagina/">Terza Pagina</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/category/terza-pagina/classifiche/">Classifiche</a></span> <span class="delimiter">»</span> <span class="current">Le 10 canzoni più strane di Sanremo degli anni &#8217;70</span></div>
		

		
		<article class="post-listing post-19426 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-sanremo" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Le 10 canzoni più strane di Sanremo degli anni &#8217;70</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.orrorea33giri.com/author/sbissoli/" title="">Stefano Bissoli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27/01/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.orrorea33giri.com/category/terza-pagina/classifiche/" rel="category tag">Classifiche</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/#respond">Commenta</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:280px; overflow: hidden !important; " data-href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" data-size="small" data-colorschem="light" data-width="280" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" kid_directed_site="false"></div></div><div class="tie-full-width-img"><img data-attachment-id="19531" data-permalink="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/anna-oxa-beppe-grillo-and-stefania-casini-sanremo-1978-e1484258744604/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg" data-orig-size="880,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Festival-Sanremo-1978" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-300x168.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg" class="aligncenter wp-image-19531" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg" alt="Le 10 canzoni più strane di Sanremo degli anni '70" width="660" height="371" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg 880w, http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-300x168.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-768x431.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /></div>
<p style="text-align: justify;">Per il Festival di Sanremo gli anni ’70 rappresentano una piccola decade oscura, che potremmo collocare tra il ’68, con la nascita del cantautore “impegnato” e il rifiuto di big del calibro di <strong>Francesco Guccini</strong> o <strong>Francesco De Gregori </strong>a partecipare alla gara e il ’78 con l’influenza del punk reinterpretato all&#8217;italiana che permise maggiore libertà espressiva e compositiva e favorì la nascita di nuovi personaggi come <a href="http://www.orrorea33giri.com/anna-oxa-fatelo-con-me-1978/" target="_blank">Anna Oxa</a> o <a href="http://www.orrorea33giri.com/rettore-lamette-1982-45-giri/" target="_blank">Rettore</a> (anche se col punk non hanno nulla a che vedere).</p>
<p style="text-align: justify;">Entrano finalmente nelle canzoni temi d&#8217;attualità, come ad esempio la droga o l’emancipazione sessuale e anche le scorie post-sessantottine del movimento hippy trovano un loro posto al teatro Ariston, anche se un posto molto scomodo, diventando più che altro una parodia contaminata dalla discomusic, che riuscirà a coinvolgere maggiormente il pubblico (e a far vendere più dischi).</p>
<p style="text-align: justify;">Grazie a tutto questo le edizioni degli anni &#8217;70 del Festival della canzone italiana più famoso nell’universo hanno lasciato in eredità tante piccole perle difficili da classificare, per la loro inadeguatezza agli standard della tradizionalissima competizione canora, per l’essere troppo avanti con i tempi, o semplicemente perché inascoltabili. Di queste pepite di melodia italiana vi proponiamo le nostra personalissima classifica: ecco a voi le 10 canzoni più strane del Festival di Sanremo degli anni &#8217;70. Buon ascolto.</p>
<h3><strong>#10: Le nuove erbe – Topolino piccolo (1975)</strong></h3>
<p><iframe width="618" height="464" src="https://www.youtube.com/embed/0ii-RBWwK7E?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Organizzata direttamente dal comune di Sanremo, quella del 1975 fu l’edizione più disastrosa del Festival di sempre, a causa dei dissensi nati tra l&#8217;amministrazione locale e le case discografiche. Di conseguenza sul palco non salirono molti big della canzone melodica permettendo però a tanti nomi meno noti di poter approdare sul palcoscenico del Festival della canzone più importante d&#8217;Italia per cercare di farsi un nome. È il caso de <strong>Le Nuove Erbe</strong>, duo vocale femminile dal nome atroce che ottenne nei primi anni ’70 un discreto successo in ex-Jugoslavia, e che cercava di fare il botto anche in patria. Ritorna con loro il tema dell’emancipazione della donna, visto sempre e comunque solamente dal punto di vista sessuale. Infatti, come ben sapevano negli anni ’70, la donna con l’indipendenza diventa automaticamente una ninfomane.</p>
<h3><strong>#9: Piero Focaccia / Mungo Jerry – Santo Antonio Santo Francisco (1971)</strong></h3>
<p><iframe width="200" height="150" src="https://www.youtube.com/embed/gicUyym_0wg?start=3&#038;feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Il 1971 fu l’ultimo anno in cui il Festival adottò la formula della doppia esibizione, ovvero due artisti riproponevano lo stesso brano. Perché? Per il più semplice dei motivi: Sanremo è il Festival della Canzone italiana e non, come dagli anni ’80 in poi, dell’interprete. L’unico vero protagonista dovrebbe essere il brano o al limite i suoi autori, che in questo caso, per <em>&#8220;Santo Antonio Santo Francisco&#8221;</em>, sono due nomi di punta per la musica italiana, ovvero <strong>Vito Pallavicini</strong> e <a href="http://www.orrorea33giri.com/paolo-conte-la-giarrettiera-rosa-1974/" target="_blank">Paolo Conte</a>, che già assieme avevano firmato <em>&#8220;Azzurro&#8221;</em> nel 1968.</p>
<p><iframe width="200" height="150" src="https://www.youtube.com/embed/rBe_VIMovFU?start=28&#038;feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">A voi lettori non rimane che decidere quale delle due versioni sia la più memorabile (entrambe con basette ben fuori ordinanza anche per i tempi): se il folk di origine sessantottina dei <strong>Mungo Jerry</strong>, storica band inglese autori di <a href="https://youtu.be/wvUQcnfwUUM" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youtu.be/wvUQcnfwUUM', '“In the Summertime”');" target="_blank"><em>“In the Summertime”</em></a>, o quella che sembra la sigla di un telefilm sui cowboy eseguita da un incontenibile <strong>Piero Focaccia </strong>(complice lo zampino del Maestro <a href="http://www.orrorea33giri.com/amore-tossico-colonna-sonora-detto-mariano/" target="_blank">Detto Mariano</a>). Purtroppo la giuria del Festival non riuscì ad apprezzare nessuna delle due interpretazioni e il brano uscì quasi immediatamente dalla competizione.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.orrorea33giri.com/sax-sassofono-musica-italiana-classifica/" target="_blank" rel="nofollow" class="u73f77a201b55c07f237cae5055e1cc3f"><!-- INLINE RELATED POSTS 1/1 //--><style> .u73f77a201b55c07f237cae5055e1cc3f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #E74C3C!important; text-decoration:none; } .u73f77a201b55c07f237cae5055e1cc3f:active, .u73f77a201b55c07f237cae5055e1cc3f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u73f77a201b55c07f237cae5055e1cc3f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u73f77a201b55c07f237cae5055e1cc3f .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u73f77a201b55c07f237cae5055e1cc3f .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u73f77a201b55c07f237cae5055e1cc3f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">5 canzoni italiane rese immortali dal sax</span></div></a></div><h3><strong>#8: Daniel Sentacruz Ensemble – Linda bella Linda (1976)</strong></h3>
<p><iframe width="618" height="464" src="https://www.youtube.com/embed/QKUTBUqtnBo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;"><em>&#8220;Linda bella Linda&#8221;</em> è il ritrattino leggero, portato a Sanremo dai <a href="http://www.orrorea33giri.com/daniel-sentacruz-ensemble-allah-allah-1977-sanremo/" target="_blank">Daniel Sentacruz Ensemble</a>, di una ragazza emancipata in cerca di avventure occasionali, salvo poi tirarsi indietro all’ultimo secondo. Con questa ballata, a metà tra la disco-pop e i cori hippy, il gruppo si guadagna un degno ottavo posto nell&#8217;edizione del 1976, confermando la regola che chi non vince Sanremo vende più dischi: il 45 giri infatti arriva secondo nelle classifiche italiane e diviene il dodicesimo singolo più venduto dell’anno. Da ricordare l’inserimento del brano nel film La pretora di <strong>Lucio Fulci</strong>, nella scena della piscina, in cui <strong>Edwige Fenech</strong> dona al pubblico una grandissima prova attoriale, interpretando non uno, bensì due ruoli.</p>
<h3><strong>#7: Enzo Carella – Barbara (1979)</strong></h3>
<div style="text-align: center;"><div class="srzfb-video-wrap">
	<div class="fb-video"
	     data-href="https://www.facebook.com/video.php?v=1673819802888780"
	     data-allowfullscreen="true"></div>
</div></div>
<p style="text-align: justify;">Alla fine degli anni ’70 arriva <strong>Enzo Carella</strong> a smuovere l’ingessato pubblico di Sanremo con <em>&#8220;Barbara&#8221;</em>, un sensualissimo disco-funk che gli fece guadagnare un meritatissimo secondo posto e di cui <a href="http://www.orrorea33giri.com/enzo-carella-barbara-sanremo-1979/" target="_blank">vi abbiamo gia parlato</a>. A cooperare per la riuscita del brano il paroliere <strong>Pasquale Panella</strong>, che il cantante ricorda così: <em>“Il suo modo così particolare di scrivere mi ha subito conquistato ed ho accettato volentieri di averlo come collaboratore. Purtroppo eravamo tutti e due troppo avanti e la gente ci mise molto tempo prima di cominciare ad apprezzare le nostre canzoni”</em>. In seguito <strong>Lucio Battisti</strong>, dopo la rottura con <strong>Mogol</strong>, inizierà a <a href="http://www.orrorea33giri.com/lucio-battisti-discografia-1988-1994/" target="_blank">collaborare con Panella</a>, proprio grazie all’ascolto delle canzoni scritte con Carella.</p>
<h3><strong>#6: Les Charlots – Mon ami tango (1974)</strong></h3>
<p><iframe width="618" height="464" src="https://www.youtube.com/embed/06PYF4y6vEc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Con <em>&#8220;Mon ami tango&#8221;</em> si torna a parlare di sesso al Festival di Sanremo <a href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" target="_blank">come vi abbiamo già raccontato</a>. Il tango, da sempre considerato uno dei balli più sensuali, viene trasformato in questo brano, dal quartetto di autori Pace, Conti, Pilat e Panzeri, nella semplice metafora sessuale dell’incontro occasionale. La storia in sé è molto semplice: lui viene tradito da lei, perciò va a letto con un’altra, salvo poi tornare da lei per trovarla tra le braccia di un altro. Forse a causa di questa semplicità, o forse per una velata allusione all’omicidio passionale, la canzone non è stata molto apprezzata dalla giuria facendo comunque guadagnare un modesto ottavo posto; posizione ufficiosa della classifica stipulata dal giornale TV Sorrisi e Canzoni, in quanto la classifica ufficiale dell’edizione comprendeva solo i primi tre posti. Non un brutto risultato se considerate che il brano fu eseguito dai francesi <strong>Les Charlots</strong>, gruppo di attori comici, Gerard Rinaldi, Jean Guy Fechner, Gerard Filippelli e Jean Sarrus a cui si va ad aggiungere Serge Brassis per riproporre il cinquetto de <strong>I Cinque Matti</strong> per come sono conosciuti da noi in Italia.</p>
<p style="text-align: justify;">
					<div class="page-link">Pagine: 1 <a href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/2/">2</a></div>
					<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h4>Letture Consigliate</h4></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-13458 " style="width:201.25px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.orrorea33giri.com/giorgia-fiorio-io-con-te-sanremo-1988/"  >
									  <div class="yuzo-img-wrap " style="/*width: 201.25px;height:140px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.orrorea33giri.com/wp-content/uploads/2016/06/giorgia-fiorio-io-con-te-150x150.jpg') 50% 50% no-repeat;width: 201.25px;;max-width:100%;height:140px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Giorgia Fiorio – Io Con Te (1988 – 7″)</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-9866 " style="width:201.25px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/"  >
									  <div class="yuzo-img-wrap " style="/*width: 201.25px;height:140px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n-150x150.jpg') 50% 50% no-repeat;width: 201.25px;;max-width:100%;height:140px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Daniele Groff – Daisy (1998 – singolo)</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-74 " style="width:201.25px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.orrorea33giri.com/gloria-nuti-bastardo-1989/"  >
									  <div class="yuzo-img-wrap " style="/*width: 201.25px;height:140px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.orrorea33giri.com/wp-content/uploads/2016/01/R-2316867-1431286513-8076.jpeg-150x150.jpg') 50% 50% no-repeat;width: 201.25px;;max-width:100%;height:140px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Gloria Nuti – Bastardo / Amore Platonico (1989 – 7″)</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:201.25px !important; height:140px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:#4f4f4f!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#1a1a1a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#1a1a1a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#1a1a1a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  15px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->			

									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p70CLI-53k" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Le+10+canzoni+pi%C3%B9+strane+di+Sanremo+degli+anni+%E2%80%9970 via %40orrorea33giri&url=http://wp.me/p70CLI-53k" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p70CLI-53k&amp;description=Le+10+canzoni+pi%C3%B9+strane+di+Sanremo+degli+anni+%E2%80%9970&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://www.orrorea33giri.com/tag/sanremo/" rel="tag">Festival di Sanremo</a></p>

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>

		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&#038;postid=19426&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;greeting=Lascia+un+Commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.5&#038;sig=abcdb68629646f5136adf90996f5bf559e20bef9#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fle-10-canzoni-piu-strane-di-sanremo-degli-anni-70%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-block /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

			</div>
		<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/orrorea33giriofficial&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="sticky-posts-32" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-8270 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-crimine">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/10-canzoni-per-la-buona-riuscita-di-un-omicidio/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/9-canzoni-per-la-buona-riuscita-di-un-omicidio-do-not-cross-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="10 canzoni per la buona riuscita di un omicidioper la buona riuscita di un omicidio do not cross" data-attachment-id="14535" data-permalink="http://www.orrorea33giri.com/10-canzoni-per-la-buona-riuscita-di-un-omicidio/9-canzoni-per-la-buona-riuscita-di-un-omicidio-do-not-cross/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/06/9-canzoni-per-la-buona-riuscita-di-un-omicidio-do-not-cross.png" data-orig-size="1267,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10 canzoni per la buona riuscita di un omicidio" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/06/9-canzoni-per-la-buona-riuscita-di-un-omicidio-do-not-cross-300x199.png" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/06/9-canzoni-per-la-buona-riuscita-di-un-omicidio-do-not-cross-1024x678.png" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/10-canzoni-per-la-buona-riuscita-di-un-omicidio/" rel="bookmark">
                  10 canzoni per la buona riuscita di un omicidio                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-14298 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-flop tag-musica-latina">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/10-vip-per-10-flop-latino-americani/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/loredana-lecciso-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="flop latino americani" data-attachment-id="14319" data-permalink="http://www.orrorea33giri.com/10-vip-per-10-flop-latino-americani/loredana-lecciso/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/07/loredana-lecciso.jpg" data-orig-size="620,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flop latino americani" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/07/loredana-lecciso-300x191.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/07/loredana-lecciso.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/10-vip-per-10-flop-latino-americani/" rel="bookmark">
                  10 VIP per 10 flop latino americani                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-5287 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-43 tag-cristina-davena">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/sax-sassofono-musica-italiana-classifica/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2015/11/sax-girl-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="sax girl naked" data-attachment-id="5318" data-permalink="http://www.orrorea33giri.com/sax-sassofono-musica-italiana-classifica/sax-girl/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2015/11/sax-girl.jpg" data-orig-size="973,508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sax girl naked" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2015/11/sax-girl-300x157.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2015/11/sax-girl.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/sax-sassofono-musica-italiana-classifica/" rel="bookmark">
                  5 canzoni italiane rese immortali dal sax                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-19340 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-copertine">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Le 20 peggiori copertine di dischi della musica italiana" data-attachment-id="19396" data-permalink="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/renato-pareti-fino-al-collo-peggiori-copertine-italiane/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594.jpg" data-orig-size="640,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renato Pareti fino al collo Le 20 peggiori copertine di dischi della musica italiana" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594-300x196.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/" rel="bookmark">
                  Le 20 peggiori copertine di dischi della musica italiana                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-14350 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-cartoni-animati tag-cover tag-televisione tag-usa">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/5-migliori-sigle-squidbillies/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Le-5-migliori-sigle-di-Squidbillies-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Le 5 migliori sigle di Squidbillies" data-attachment-id="14833" data-permalink="http://www.orrorea33giri.com/5-migliori-sigle-squidbillies/2008-cartoon-network-a-time-warner-company-all-rights-reserved/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Le-5-migliori-sigle-di-Squidbillies.jpg" data-orig-size="1440,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;\u00a92008 Cartoon Network. A Time Warner Company. All Rights Reserved.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a92008 Cartoon Network. A Time Warner Company. All Rights Reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;\u00a92008 Cartoon Network. A Time Warner Company. All Rights Reserved.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le 5 migliori sigle di Squidbillies" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Le-5-migliori-sigle-di-Squidbillies-300x225.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Le-5-migliori-sigle-di-Squidbillies-1024x768.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/5-migliori-sigle-squidbillies/" rel="bookmark">
                  Le 5 migliori sigle di Squidbillies                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="sticky-posts-33" class="extendedwopts-hide extendedwopts-desktop widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-19340 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-copertine">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Le 20 peggiori copertine di dischi della musica italiana" data-attachment-id="19396" data-permalink="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/renato-pareti-fino-al-collo-peggiori-copertine-italiane/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594.jpg" data-orig-size="640,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renato Pareti fino al collo Le 20 peggiori copertine di dischi della musica italiana" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594-300x196.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Renato-Pareti-fino-al-collo-peggiori-copertine-italiane-e1483970762594.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/le-20-peggiori-copertine-di-dischi-della-musica-italiana/" rel="bookmark">
                  Le 20 peggiori copertine di dischi della musica italiana                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18394 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-il-meglio-di-orrore-a-33-giri">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/5-peggiori-canzoni-italiane-del-2016/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Le-5-peggiori-canzoni-italiane-del-2016-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Le 5 peggiori canzoni italiane del 2016" data-attachment-id="18449" data-permalink="http://www.orrorea33giri.com/5-peggiori-canzoni-italiane-del-2016/le-5-peggiori-canzoni-italiane-del-2016/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Le-5-peggiori-canzoni-italiane-del-2016.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le 5 peggiori canzoni italiane del 2016" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Le-5-peggiori-canzoni-italiane-del-2016-300x169.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Le-5-peggiori-canzoni-italiane-del-2016-1024x576.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/5-peggiori-canzoni-italiane-del-2016/" rel="bookmark">
                  Le 5 peggiori canzoni italiane del 2016                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-8768 post type-post status-publish format-standard has-post-thumbnail  category-classifiche tag-cecchetto-productions tag-cristina-davena tag-fiorello tag-jerry-cala tag-televisione">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/piccolo-spazio-pubblicita-i-peggiori-spot-canta-tu/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/01/hqdefault-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="peggiori spot del Canta Tu" data-attachment-id="11817" data-permalink="http://www.orrorea33giri.com/piccolo-spazio-pubblicita-i-peggiori-spot-canta-tu/hqdefault-9/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/01/hqdefault.jpg" data-orig-size="966,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="peggiori spot del Canta Tu" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/01/hqdefault-300x222.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/01/hqdefault.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/piccolo-spazio-pubblicita-i-peggiori-spot-canta-tu/" rel="bookmark">
                  Piccolo Spazio Pubblicità: i peggiori spot del Canta Tu                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Ultimi Articoli		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Le 10 canzoni più strane di Sanremo degli anni &#039;70" data-attachment-id="19531" data-permalink="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/anna-oxa-beppe-grillo-and-stefania-casini-sanremo-1978-e1484258744604/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg" data-orig-size="880,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Festival-Sanremo-1978" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-300x168.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/">Le 10 canzoni più strane di Sanremo degli anni &#8217;70</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Les Charlots Mon Ami Tango" data-attachment-id="19887" data-permalink="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/les-charlots-mon-ami-tango-band/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band.jpg" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les Charlots Mon Ami Tango band" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band-300x225.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band-1024x768.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/">Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/claudia-mori-se-mi-ami-sanremo-1994/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/claudiamori1-575x477-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Claudia Mori Se mi ami" data-attachment-id="19789" data-permalink="http://www.orrorea33giri.com/claudia-mori-se-mi-ami-sanremo-1994/claudiamori1-575x477/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/11/claudiamori1-575x477.jpg" data-orig-size="575,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Claudia Mori Se mi ami" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/11/claudiamori1-575x477-300x249.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/11/claudiamori1-575x477.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/claudia-mori-se-mi-ami-sanremo-1994/">Claudia Mori &#8211; Se Mi Ami&#8230; (1994)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/sottotono-mezze-verita/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/sottotono-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sottotono Mezze Verità" data-attachment-id="19919" data-permalink="http://www.orrorea33giri.com/sottotono-mezze-verita/sottotono-1/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/sottotono-1.jpg" data-orig-size="641,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sottotono 1" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/sottotono-1-300x171.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/sottotono-1.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/sottotono-mezze-verita/">Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24/01/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-mia-preghiera/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2016/02/La-Mia-Preghiera-cover-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pupo La mia preghiera" data-attachment-id="19707" data-permalink="http://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-mia-preghiera/la-mia-preghiera-cover/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/02/La-Mia-Preghiera-cover.jpg" data-orig-size="1440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La-Mia-Preghiera-cover" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/02/La-Mia-Preghiera-cover-300x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/02/La-Mia-Preghiera-cover-1024x1024.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-mia-preghiera/">Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23/01/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<div data-is data-is-api="http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/api/" data-is-source="@orrorea33giri" data-is-limit="0" data-is-cache-media-time="0" data-is-columns="5" data-is-rows="1" data-is-gutter="0" data-is-scrollbar="false" data-is-speed="600" data-is-auto="0" data-is-popup-speed="400" data-is-lang="it" data-is-popup-info="username, instagramLink, likesCounter, commentsCounter, description, comments" data-is-color-gallery-overlay="rgba(117, 20, 20, 0.54)" data-is-color-gallery-arrows="rgb(255, 38, 38)" data-is-color-gallery-arrows-hover="rgb(255, 133, 113)" data-is-color-gallery-arrows-bg="rgba(255, 255, 255, 0.44)" data-is-color-gallery-arrows-bg-hover="rgba(255, 255, 255, 0.78)" data-is-color-popup-overlay="rgba(0, 0, 0, 0.87)" data-is-color-popup-username="rgb(255, 38, 38)" data-is-color-popup-username-hover="rgb(255, 133, 113)" data-is-color-popup-instagram-link="rgb(255, 38, 38)" data-is-color-popup-instagram-link-hover="rgb(255, 133, 113)" data-is-color-popup-counters="rgb(68, 68, 68)" data-is-color-popup-anchor="rgb(255, 38, 38)" data-is-color-popup-anchor-hover="rgb(255, 133, 113)" data-is-color-popup-text="rgb(68, 68, 68)" data-is-color-popup-controls="rgb(255, 116, 116)" data-is-color-popup-mobile-controls="rgb(255, 116, 116)"></div>
Seguici su Instragram <a href="http://instagram.com/orrorea33giri/" target="_blank">@orrorea33giri</a>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.orrorea33giri.com">Home</a> | <a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a>  |  <a href="http://www.orrorea33giri.com/sitemap_index.xml" target=_blank>Sitemap</a>  |  <a href="http://www.orrorea33giri.com/nigol/">Log In</a> | 
<a href="https://www.shinystat.com/it" target="_blank">
<img src="https://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=vikkthor" alt="Utenti connessi" border="0" /></a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017 - Orrore a 33 Giri. Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna Su"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/assets/instashow/dist/jquery.instashow.packaged.js'></script>
<div style="display:none"><a href="http://dlwordpress.com/rankie-wordpress-rank-tracker-plugin/">Rankie WordPress Plugin</a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__title{font-family: 'Maven Pro';} 

.yuzo_related_post .yuzo_wraps{
    margin: 0 auto;
    text-align: center;
}</style><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","post_id":"19426","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun Risultato","lang_results_found":"Risultati Trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","nonce":"f2d6490265","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.orrorea33giri.com\/nigol?redirect_to=http%3A%2F%2Fwww.orrorea33giri.com%2Fle-10-canzoni-piu-strane-di-sanremo-degli-anni-70%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&postid=19426&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&greeting=Lascia+un+Commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.5&sig=abcdb68629646f5136adf90996f5bf559e20bef9#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fle-10-canzoni-piu-strane-di-sanremo-degli-anni-70%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&postid=19426&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&greeting=Lascia+un+Commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.5&sig=abcdb68629646f5136adf90996f5bf559e20bef9#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fle-10-canzoni-piu-strane-di-sanremo-degli-anni-70%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'103583382',post:'19426',tz:'1',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '19426' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>