<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Giancane - Limone (2017 - singolo digitale) | Orrore a 33 Giri</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php" />
    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Giancane &#8211; Limone (2017 &#8211; singolo digitale)';
</script>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo.jpg" /><link rel="icon" type="image/png" href="http://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png">
<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione della canzone di Giancane Limone, brano dedicato agli argomeni più buoi degli anni Ottanta come la droga e l&#039;AIDS"/>
<link rel="canonical" href="http://www.orrorea33giri.com/giancane-limone-2017/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giancane e il non omaggio agli anni &#039;80" />
<meta property="og:description" content="&quot;Limone&quot; del 2017" />
<meta property="og:url" content="http://www.orrorea33giri.com/giancane-limone-2017/" />
<meta property="og:site_name" content="Orrore a 33 Giri" />
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial" />
<meta property="article:tag" content="anni &#039;10" />
<meta property="article:tag" content="anni &#039;80" />
<meta property="article:tag" content="cantautori" />
<meta property="article:tag" content="droga" />
<meta property="article:section" content="Illustri Sconosciuti" />
<meta property="article:published_time" content="2017-09-06T09:01:58+02:00" />
<meta property="article:modified_time" content="2017-09-06T15:25:21+02:00" />
<meta property="og:updated_time" content="2017-09-06T15:25:21+02:00" />
<meta property="fb:app_id" content="298877250302196" />
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Limone&quot; del 2017" />
<meta name="twitter:title" content="Giancane e il non omaggio agli anni &#039;80" />
<meta name="twitter:site" content="@orrorea33giri" />
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo.jpg" />
<meta name="twitter:creator" content="@orrorea33giri" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.orrorea33giri.com\/","name":"Orrore a 33 Giri","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.orrorea33giri.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.orrorea33giri.com\/giancane-limone-2017\/","sameAs":["https:\/\/www.facebook.com\/orrorea33giriofficial","http:\/\/instagram.com\/orrorea33giri\/","https:\/\/www.youtube.com\/user\/orrorea33giriYT","https:\/\/twitter.com\/orrorea33giri"],"@id":"#organization","name":"Orrore a 33 Giri","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Giancane &#8211; Limone (2017 &#8211; singolo digitale) Feed dei commenti" href="http://www.orrorea33giri.com/giancane-limone-2017/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2720623-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2720623-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.orrorea33giri.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/includes/demos/what/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,rarmp3","inbound_paths":"","home_url":"http:\/\/www.orrorea33giri.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p70CLI-71U' />
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orrorea33giri.com/?wordfence_logHuman=1&hid=21B0A3ED4A959A2209B7D5C8D57FC166');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"055028be0f","wpRestUrl":"http:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Anttendi per favore...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f51e1e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/senti-chi-canta/",
                                "name": "Senti Chi Canta"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/",
                                "name": "Illustri Sconosciuti"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/giancane-limone-2017/",
                                "name": "Giancane &#8211; Limone (2017 &#8211; singolo digitale)"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27026 single-format-standard giancane-limone-2017 global-block-template-2 td-what single_template_2 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-26207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-26211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26211"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26212"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26213"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt=""/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59b0e639200f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_1_59b0e639200f7" ><script>var block_td_uid_1_59b0e639200f7 = new tdBlock();
block_td_uid_1_59b0e639200f7.id = "td_uid_1_59b0e639200f7";
block_td_uid_1_59b0e639200f7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"79","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_59b0e639200f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59b0e639200f7_rand","tdc_css_class_style":"td_uid_1_59b0e639200f7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59b0e639200f7.td_column_number = "3";
block_td_uid_1_59b0e639200f7.block_type = "td_block_mega_menu";
block_td_uid_1_59b0e639200f7.post_count = "4";
block_td_uid_1_59b0e639200f7.found_posts = "1081";
block_td_uid_1_59b0e639200f7.header_color = "";
block_td_uid_1_59b0e639200f7.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b0e639200f7.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_1_59b0e639200f7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b0e639200f7" id="td_uid_2_59b0e639221ae" data-td_block_id="td_uid_1_59b0e639200f7" data-td_filter_value="" href="http://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_59b0e639200f7"  id="td_uid_3_59b0e6392228d" data-td_block_id="td_uid_1_59b0e639200f7" data-td_filter_value="15" href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_59b0e639200f7"  id="td_uid_4_59b0e63922394" data-td_block_id="td_uid_1_59b0e639200f7" data-td_filter_value="3" href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a><a class="mega-menu-sub-cat-td_uid_1_59b0e639200f7"  id="td_uid_5_59b0e63922497" data-td_block_id="td_uid_1_59b0e639200f7" data-td_filter_value="7" href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_59b0e639200f7"  id="td_uid_6_59b0e63922598" data-td_block_id="td_uid_1_59b0e639200f7" data-td_filter_value="531" href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_59b0e639200f7"  id="td_uid_7_59b0e63922693" data-td_block_id="td_uid_1_59b0e639200f7" data-td_filter_value="4" href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_59b0e639200f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/giancane-limone-2017/" rel="bookmark" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Giancane Limone" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/giancane-limone-2017/" rel="bookmark" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)">Giancane &#8211; Limone (2017 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/fausto-leali-enrico-ruggeri-gianna-rino-gaetano-cover/" rel="bookmark" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Fausto-Leali-Enrico-Ruggeri-Gianna-Rino-Gaetano-cover-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Fausto-Leali-Enrico-Ruggeri-Gianna-Rino-Gaetano-cover-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Fausto-Leali-Enrico-Ruggeri-Gianna-Rino-Gaetano-cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fausto Leali Enrico Ruggeri Gianna Rino Gaetano cover" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/fausto-leali-enrico-ruggeri-gianna-rino-gaetano-cover/" rel="bookmark" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)">Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/francisco-y-fernando-vamos-a-la-playa/" rel="bookmark" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Vamos-a-la-Playa-1-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Vamos-a-la-Playa-1-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/09/Vamos-a-la-Playa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco y Fernando Vamos a la Playa" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/francisco-y-fernando-vamos-a-la-playa/" rel="bookmark" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)">Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/ric-fellini-welcome-to-rimini/" rel="bookmark" title="Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Ric-Fellini-Welcome-To-Rimini-foto-e1501160670241-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Ric-Fellini-Welcome-To-Rimini-foto-e1501160670241-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Ric-Fellini-Welcome-To-Rimini-foto-e1501160670241-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ric Fellini Welcome To Rimini" title="Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/ric-fellini-welcome-to-rimini/" rel="bookmark" title="Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)">Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b0e639200f7" data-td_block_id="td_uid_1_59b0e639200f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b0e639200f7" data-td_block_id="td_uid_1_59b0e639200f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59b0e63937771_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_8_59b0e63937771" ><script>var block_td_uid_8_59b0e63937771 = new tdBlock();
block_td_uid_8_59b0e63937771.id = "td_uid_8_59b0e63937771";
block_td_uid_8_59b0e63937771.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"505","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_59b0e63937771_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59b0e63937771_rand","tdc_css_class_style":"td_uid_8_59b0e63937771_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59b0e63937771.td_column_number = "3";
block_td_uid_8_59b0e63937771.block_type = "td_block_mega_menu";
block_td_uid_8_59b0e63937771.post_count = "4";
block_td_uid_8_59b0e63937771.found_posts = "345";
block_td_uid_8_59b0e63937771.header_color = "";
block_td_uid_8_59b0e63937771.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b0e63937771.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_8_59b0e63937771);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59b0e63937771" id="td_uid_9_59b0e6393870c" data-td_block_id="td_uid_8_59b0e63937771" data-td_filter_value="" href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_59b0e63937771"  id="td_uid_10_59b0e639387ef" data-td_block_id="td_uid_8_59b0e63937771" data-td_filter_value="23" href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_8_59b0e63937771"  id="td_uid_11_59b0e639388f0" data-td_block_id="td_uid_8_59b0e63937771" data-td_filter_value="19" href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_8_59b0e63937771"  id="td_uid_12_59b0e639389e9" data-td_block_id="td_uid_8_59b0e63937771" data-td_filter_value="32" href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></div></div><div id=td_uid_8_59b0e63937771 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/mandi-mandi-marco-milano-password-che-calore-che-fa/" rel="bookmark" title="Mandi Mandi (Marco Milano) &#8211; Password / Che Calore Che Fa (2017 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Mandi-Mandi-Marco-Milano-Password-Che-Calore-Che-Fa-218x150.jpeg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Mandi-Mandi-Marco-Milano-Password-Che-Calore-Che-Fa-218x150.jpeg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Mandi-Mandi-Marco-Milano-Password-Che-Calore-Che-Fa-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mandi Mandi Marco Milano Password Che Calore Che Fa" title="Mandi Mandi (Marco Milano) &#8211; Password / Che Calore Che Fa (2017 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/mandi-mandi-marco-milano-password-che-calore-che-fa/" rel="bookmark" title="Mandi Mandi (Marco Milano) &#8211; Password / Che Calore Che Fa (2017 &#8211; singolo digitale)">Mandi Mandi (Marco Milano) &#8211; Password / Che Calore Che Fa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pippo franco che fico 2017 #chefico" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)">Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/aylar-lie-boys-sabrina-salerno-cover/" rel="bookmark" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aylar Lie Boys sabrina salerno cover foto" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/aylar-lie-boys-sabrina-salerno-cover/" rel="bookmark" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)">Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/paolo-paolo-gianni-boncompagni-tre-civette-sul-como/" rel="bookmark" title="Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Paolo-Paolo-Gianni-Boncompagni-Tre-Civette-sul-Comò-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Paolo-Paolo-Gianni-Boncompagni-Tre-Civette-sul-Comò-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Paolo-Paolo-Gianni-Boncompagni-Tre-Civette-sul-Comò-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paolo Paolo Gianni Boncompagni Tre Civette sul Comò" title="Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/paolo-paolo-gianni-boncompagni-tre-civette-sul-como/" rel="bookmark" title="Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)">Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59b0e63937771" data-td_block_id="td_uid_8_59b0e63937771"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59b0e63937771" data-td_block_id="td_uid_8_59b0e63937771"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59b0e63945b08_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_13_59b0e63945b08" ><script>var block_td_uid_13_59b0e63945b08 = new tdBlock();
block_td_uid_13_59b0e63945b08.id = "td_uid_13_59b0e63945b08";
block_td_uid_13_59b0e63945b08.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"418","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_13_59b0e63945b08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59b0e63945b08_rand","tdc_css_class_style":"td_uid_13_59b0e63945b08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_59b0e63945b08.td_column_number = "3";
block_td_uid_13_59b0e63945b08.block_type = "td_block_mega_menu";
block_td_uid_13_59b0e63945b08.post_count = "4";
block_td_uid_13_59b0e63945b08.found_posts = "84";
block_td_uid_13_59b0e63945b08.header_color = "";
block_td_uid_13_59b0e63945b08.ajax_pagination_infinite_stop = "";
block_td_uid_13_59b0e63945b08.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_13_59b0e63945b08);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_59b0e63945b08" id="td_uid_14_59b0e63946f3a" data-td_block_id="td_uid_13_59b0e63945b08" data-td_filter_value="" href="http://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_59b0e63945b08"  id="td_uid_15_59b0e63947065" data-td_block_id="td_uid_13_59b0e63945b08" data-td_filter_value="34" href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_13_59b0e63945b08"  id="td_uid_16_59b0e6394716e" data-td_block_id="td_uid_13_59b0e63945b08" data-td_filter_value="30" href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_13_59b0e63945b08"  id="td_uid_17_59b0e6394726e" data-td_block_id="td_uid_13_59b0e63945b08" data-td_filter_value="12" href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></div></div><div id=td_uid_13_59b0e63945b08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-focaccine-dellesselunga-ritorno-della-dinastia-cecchetto/" rel="bookmark" title="Le focaccine dell&#8217;Esselunga: il ritorno della dinastia Cecchetto?"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Le-focaccine-dellEsselunga-canzone-OEL-rapper-estate-2017-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Le-focaccine-dellEsselunga-canzone-OEL-rapper-estate-2017-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Le-focaccine-dellEsselunga-canzone-OEL-rapper-estate-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le focaccine dell&#039;Esselunga" title="Le focaccine dell&#8217;Esselunga: il ritorno della dinastia Cecchetto?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-focaccine-dellesselunga-ritorno-della-dinastia-cecchetto/" rel="bookmark" title="Le focaccine dell&#8217;Esselunga: il ritorno della dinastia Cecchetto?">Le focaccine dell&#8217;Esselunga: il ritorno della dinastia Cecchetto?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="5 peggiori canzoni interpretate dai politici italiani" title="Le 5 peggiori canzoni interpretate dai politici italiani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani">Le 5 peggiori canzoni interpretate dai politici italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/wendy-sulca-video-youtube-peru/" rel="bookmark" title="Wendy Sulca, la web-star più amata in America Latina"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Wendy-6-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Wendy-6-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/05/Wendy-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wendy Sulca video youtube peru" title="Wendy Sulca, la web-star più amata in America Latina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/wendy-sulca-video-youtube-peru/" rel="bookmark" title="Wendy Sulca, la web-star più amata in America Latina">Wendy Sulca, la web-star più amata in America Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" rel="bookmark" title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-218x150.png" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-218x150.png 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Enrico Ruggeri - Sono stato più cattivo" title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" rel="bookmark" title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)">Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59b0e63945b08" data-td_block_id="td_uid_13_59b0e63945b08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59b0e63945b08" data-td_block_id="td_uid_13_59b0e63945b08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-27026" class="post-27026 post type-post status-publish format-standard has-post-thumbnail hentry category-illustri-sconosciuti tag-anni-10 tag-anni-80 tag-cantautori tag-droga" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Senti Chi Canta" class="entry-crumb" href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Illustri Sconosciuti" class="entry-crumb" href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giancane &#8211; Limone (2017 &#8211; singolo digitale)</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></li><li class="entry-category"><a  href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Giancane &#8211; Limone (2017 &#8211; singolo digitale)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.orrorea33giri.com/author/vsvalli/">Veronica Serena Valli</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T09:01:58+00:00" >06/09/2017</time></span>                                                                <div class="td-post-comments"><a href="http://www.orrorea33giri.com/giancane-limone-2017/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Giancane+%E2%80%93+Limone+%282017+%E2%80%93+singolo+digitale%29&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F&via=orrorea33giri"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/giancane-limone-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/giancane-limone-2017/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo.jpg&description=Recensione della canzone di Giancane Limone, brano dedicato agli argomeni più buoi degli anni Ottanta come la droga e l'AIDS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Giancane+%E2%80%93+Limone+%282017+%E2%80%93+singolo+digitale%29%20-%20http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/giancane-limone-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.orrorea33giri.com/giancane-limone-2017/" data-text="Giancane &#8211; Limone (2017 &#8211; singolo digitale)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <p style="text-align: justify;"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone.jpg"><img class="alignleft size-medium wp-image-27125" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-300x300.jpg" alt="Giancane Limone" width="300" height="300" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-300x300.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-150x150.jpg 150w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-768x768.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-696x696.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a>Non si esce vivi dagli anni Ottanta. Potrebbe essere questa la frase-emblema da cui <strong>Giancane</strong>, al secolo Giancarlo Barbati, musicista romano (occhio a non chiamarlo cantautore) è partito per comporre <em>&#8220;Limone&#8221;</em>, la sua ultima fatica discografica.</p>
<p style="text-align: justify;">Quello degli Eighties è stato un decennio che ha influenzato e influenza ancora la società sia dal punto di vista musicale che sociale, soprattutto per ciò che concerne certi riferimenti entrati oramai a pieno titolo nella cultura pop, dagli sketch pubblicitari a certi modi di dire.</p>
<p style="text-align: justify;">L&#8217;operazione di <strong>Giancane</strong> è stata quella di attingere a piene mani da tutto il bagaglio culturale che abbiamo portato con noi da quegli anni, sia in positivo che in negativo, facendolo convergere in musica dove non mancano citazioni filologiche coem <a href="https://youtu.be/VdQY7BusJNU" target="_blank" rel="noopener"><em>&#8220;Time After Time&#8221;</em></a> di <a href="http://www.orrorea33giri.com/tag/cyndi-lauper/">Cyndi Lauper</a> o <a href="https://youtu.be/Cegf88CCtyU" target="_blank" rel="noopener"><em>&#8220;Grande figlio di puttana&#8221;</em></a> degli <strong>Stadio</strong> (citati anche nel testo).</p>
<figure id="attachment_27127" style="width: 696px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-foto-cantautore.jpg"><img class="wp-image-27127 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-foto-cantautore-1024x683.jpg" alt="Giancane Limone" width="696" height="464" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-foto-cantautore-1024x683.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-foto-cantautore-300x200.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-foto-cantautore-768x512.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-foto-cantautore-696x464.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-foto-cantautore.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption class="wp-caption-text">Giancane dal vivo</figcaption></figure>
<p style="text-align: justify;">Quello che però cambia e fa veramente la differenza è il modo in cui questi anni vengono affrontati e ricordati; non è più solo il lato superpop alla <em>&#8220;Girls Just Wanna Have Fun&#8221;</em> e le Material Girl varie o le band patinate alla <strong>Duran Duran</strong>, non sono solo le Timberland e i paninari ma è soprattutto il lato oscuro, quello della droga, del dilagare del triste fenomeno dell&#8217;eroina (le <em>&#8220;spade&#8221;</em> a cui si fa riferimento nel testo), la diffusione dell&#8217;AIDS e tutto ciò di poco edificante che c&#8217;è stato in quel decennio, che forse troppo spesso si tende a dimenticare, come d&#8217;altronde si fa con tutte le cose brutte.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/1b1QejlR87Y?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Giancane</strong> ha una voce calda e graffiante, che a tratti fa pensare a quella di <strong>Tony Hadley</strong> ai tempi degli <strong>Spandau Ballet</strong> e che ben si sposa con le tematiche che intona, aiutando chi ascolta a calarvisi ancora di più.</p>
<p style="text-align: justify;">Nessuna nostalgia per le Big Babol, il Drive In e la Girella, piuttosto un omaggio ad <em><a href="http://www.orrorea33giri.com/amore-tossico-colonna-sonora-detto-mariano/">Amore Tossico</a></em>, la pellicola di <strong>Claudio Caligari</strong> che fa osservare la provincia romana dei primissimi anni &#8217;80 tra SerT, piccoli reati e droga. A questo punto è chiaro che il limone di <strong>Giancane</strong> non sia affatto un omaggio a un frutto dissetante durante la calura estiva, quanto piuttosto a uno degli strumenti immancabili nell&#8217;armamentario dell&#8217;eroinomane (il succo di limone aiuta a sciogliere la polvere di eroina nell&#8217;acqua calda).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/IPBnbwwkelA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Da menzionare anche il video, prodotto dalla società di produzione audiovisiva indipendente di <strong>Chef Rubio</strong>, la Tumaga, e dalla film company romana Image Hunters, che ricalca le atmosfere di quegli anni. Il protagonista è un bambino che attraversa in bicicletta il paesaggio suburbano guardacaso proprio dell&#8217;Idroscalo di Ostia, lo stesso di <em>Amore Tossico</em>, rappresentato con colori tetri a esaltarne il degrado</p>
<p style="text-align: justify;">Proprio come la canzone, il clip rispecchia l&#8217;aspetto più cupo e degradato degli anni Ottanta, quello più infelice, che si riflette anche nello sguardo del giovanissimo protagonista.</p>
<p><iframe src="https://open.spotify.com/embed?uri=spotify:track:1A7qOXCn9q0aGqKcQm3Gjn" width="300" height="80" frameborder="0"></iframe></p>
<p style="text-align: center;"><strong>Limone</strong></p>
<p style="text-align: center;">Con gli anni 80 avete rotto il cazzo<br />
Che poi hanno rotto il cazzo già dagli anni 80<br />
Gli amori al mare e le feste sulla spiaggia<br />
La spada nella roccia e quelle nelle braccia<br />
Bello il motore e bella la permanente<br />
Bello anche l&#8217;AIDS, trasmesso clandestinamente<br />
Strane passioni nei bagni della stazione<br />
E poi tutti in fila al SERT per una goccia di metadone</p>
<p style="text-align: center;">E la radio passava gli Stadio e poi Ron<br />
Vasco Rossi, Venditti e il re Simon Le Bon<br />
Le rapine col Si e le spade allo zoo<br />
Postal Market nel cesso al gusto YouPorn<br />
Terrificante</p>
<p style="text-align: center;">Le tue vacanze a Rimini o a Riccione<br />
Le giacche con le spalline e nelle tasche sempre un limone<br />
Rennino Lumberjack e pantaloni a vita alta<br />
Vorrei proprio ricordare tutto per rivivere questi anni 80<br />
Grandi miti quelli della TV<br />
Canne e bamba e adesso voli anche tu più su, più su, più su, più su</p>
<p style="text-align: center;">E la radio passava gli Stadio e poi Ron<br />
Vasco Rossi, Venditti e il re, Simon Le Bon<br />
Le rapine col Si e le spade allo zoo<br />
Farlo adesso è da stronzi e fai finta di no<br />
Terrificante<br />
Terrificante<br />
Terrificante</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.orrorea33giri.com/tag/anni-10/">anni '10</a></li><li><a href="http://www.orrorea33giri.com/tag/anni-80/">anni '80</a></li><li><a href="http://www.orrorea33giri.com/tag/cantautori/">cantautori</a></li><li><a href="http://www.orrorea33giri.com/tag/droga/">droga</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Giancane+%E2%80%93+Limone+%282017+%E2%80%93+singolo+digitale%29&url=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F&via=orrorea33giri"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/giancane-limone-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/giancane-limone-2017/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo.jpg&description=Recensione della canzone di Giancane Limone, brano dedicato agli argomeni più buoi degli anni Ottanta come la droga e l'AIDS" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Giancane+%E2%80%93+Limone+%282017+%E2%80%93+singolo+digitale%29%20-%20http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/giancane-limone-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.orrorea33giri.com/giancane-limone-2017/" data-text="Giancane &#8211; Limone (2017 &#8211; singolo digitale)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.orrorea33giri.com/fausto-leali-enrico-ruggeri-gianna-rino-gaetano-cover/">Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.orrorea33giri.com/author/vsvalli/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/veronica-serena-valli-96x96.jpg" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.orrorea33giri.com/author/vsvalli/">Veronica Serena Valli</a></span></div><div class="td-author-description">Giornalista e DJ con discutibili risultati. Da buona napoletana sa cantare bene e cucinare il ragù. Vive da sempre tra dischi, libri, quadri e calzature di ogni foggia con alterne fortune.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Veronica Serena Valli"></span><meta itemprop="datePublished" content="2017-09-06T09:01:58+00:00"><meta itemprop="dateModified" content="2017-09-06T15:25:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.orrorea33giri.com/giancane-limone-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="Giancane - Limone (2017 - singolo digitale)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_20_59b0e63959f0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_20_59b0e63959f0a" ><script>var block_td_uid_20_59b0e63959f0a = new tdBlock();
block_td_uid_20_59b0e63959f0a.id = "td_uid_20_59b0e63959f0a";
block_td_uid_20_59b0e63959f0a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_20_59b0e63959f0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59b0e63959f0a_rand","tdc_css_class_style":"td_uid_20_59b0e63959f0a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27026,"live_filter_cur_post_author":"12","block_template_id":""}';
block_td_uid_20_59b0e63959f0a.td_column_number = "3";
block_td_uid_20_59b0e63959f0a.block_type = "td_block_related_posts";
block_td_uid_20_59b0e63959f0a.post_count = "3";
block_td_uid_20_59b0e63959f0a.found_posts = "273";
block_td_uid_20_59b0e63959f0a.header_color = "";
block_td_uid_20_59b0e63959f0a.ajax_pagination_infinite_stop = "";
block_td_uid_20_59b0e63959f0a.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_20_59b0e63959f0a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_59b0e6395b0a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59b0e63959f0a" href="#">Articoli correlati</a><a id="td_uid_22_59b0e6395b0ed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59b0e63959f0a" href="#">Altri dello stesso autore</a></h4><div id=td_uid_20_59b0e63959f0a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/francisco-y-fernando-vamos-a-la-playa/" rel="bookmark" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Vamos-a-la-Playa-1-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Vamos-a-la-Playa-1-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/09/Vamos-a-la-Playa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francisco y Fernando Vamos a la Playa" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/francisco-y-fernando-vamos-a-la-playa/" rel="bookmark" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)">Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/coccobello-cocco-bello-1985/" rel="bookmark" title="Coccobello &#8211; Cocco Bello (1985 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Coccobello-Cocco-Bello-e1501140756330-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Coccobello-Cocco-Bello-e1501140756330-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Coccobello-Cocco-Bello-e1501140756330-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coccobello Cocco Bello" title="Coccobello &#8211; Cocco Bello (1985 &#8211; 7&#8221;)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/coccobello-cocco-bello-1985/" rel="bookmark" title="Coccobello &#8211; Cocco Bello (1985 &#8211; 7&#8221;)">Coccobello &#8211; Cocco Bello (1985 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/sheila-kiki-feat-gil-ventura-fa-caldo/" rel="bookmark" title="Sheila &#038; Kiki feat. Gil Ventura &#8211; Fa Caldo (2016 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Sheila-Kiki-feat.-Gil-Ventura-Fa-Caldo-e1500637928328-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Sheila-Kiki-feat.-Gil-Ventura-Fa-Caldo-e1500637928328-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Sheila-Kiki-feat.-Gil-Ventura-Fa-Caldo-e1500637928328-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sheila &amp; Kiki feat. Gil Ventura Fa Caldo" title="Sheila &#038; Kiki feat. Gil Ventura &#8211; Fa Caldo (2016 &#8211; singolo digitale)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/sheila-kiki-feat-gil-ventura-fa-caldo/" rel="bookmark" title="Sheila &#038; Kiki feat. Gil Ventura &#8211; Fa Caldo (2016 &#8211; singolo digitale)">Sheila &#038; Kiki feat. Gil Ventura &#8211; Fa Caldo (2016 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59b0e63959f0a" data-td_block_id="td_uid_20_59b0e63959f0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59b0e63959f0a" data-td_block_id="td_uid_20_59b0e63959f0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giancane-limone-2017/#respond" style="display:none;">Annulla risposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&#038;postid=27026&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;greeting=Lascia+un+Commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.2.1&#038;sig=4f4cd7324cbfa94eef4f66a8028041b75612e375#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_23_59b0e6395fa90_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_23_59b0e6395fa90" >
<style>
.td_uid_23_59b0e6395fa90_rand .td-block-title > *,
            .td_uid_23_59b0e6395fa90_rand .td_module_wrap:hover .entry-title a,
            .td_uid_23_59b0e6395fa90_rand .td-pulldown-filter-link:hover,
            .td_uid_23_59b0e6395fa90_rand .td-subcat-item a:hover,
            .td_uid_23_59b0e6395fa90_rand .td-cur-simple-item,
            .td_uid_23_59b0e6395fa90_rand .td_quote_on_blocks,
            .td_uid_23_59b0e6395fa90_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_23_59b0e6395fa90_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_23_59b0e6395fa90_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_23_59b0e6395fa90_rand .td-instagram-user a,
            .td_uid_23_59b0e6395fa90_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_23_59b0e6395fa90_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_23_59b0e6395fa90_rand .td-next-prev-wrap a:hover,
            .td_uid_23_59b0e6395fa90_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_23_59b0e6395fa90_rand .td-read-more a,
            .td_uid_23_59b0e6395fa90_rand .td-weather-information:before,
            .td_uid_23_59b0e6395fa90_rand .td-weather-week:before,
            .td_uid_23_59b0e6395fa90_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_23_59b0e6395fa90_rand .td-post-category,
            .td_uid_23_59b0e6395fa90_rand .td-post-category:hover,
            .td_uid_23_59b0e6395fa90_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_59b0e6395fe05_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_2">
<style>
.td_uid_24_59b0e6395fe05_rand .td-block-title > *,
            .td_uid_24_59b0e6395fe05_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_59b0e6395fe05_rand .td-pulldown-filter-link:hover,
            .td_uid_24_59b0e6395fe05_rand .td-subcat-item a:hover,
            .td_uid_24_59b0e6395fe05_rand .td-cur-simple-item,
            .td_uid_24_59b0e6395fe05_rand .td_quote_on_blocks,
            .td_uid_24_59b0e6395fe05_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_59b0e6395fe05_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_59b0e6395fe05_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_59b0e6395fe05_rand .td-instagram-user a,
            .td_uid_24_59b0e6395fe05_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_24_59b0e6395fe05_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_24_59b0e6395fe05_rand .td-next-prev-wrap a:hover,
            .td_uid_24_59b0e6395fe05_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_24_59b0e6395fe05_rand .td-read-more a,
            .td_uid_24_59b0e6395fe05_rand .td-weather-information:before,
            .td_uid_24_59b0e6395fe05_rand .td-weather-week:before,
            .td_uid_24_59b0e6395fe05_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_24_59b0e6395fe05_rand .td-post-category,
            .td_uid_24_59b0e6395fe05_rand .td-post-category:hover,
            .td_uid_24_59b0e6395fe05_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">84,331</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/orrorea33giriofficial"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,041</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/orrorea33giri#"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">736</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/orrorea33giri"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,563</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/orrorea33giriYT"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_5 td_block_widget td_uid_25_59b0e63960263_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_59b0e63960263" >
<style>
.td_uid_25_59b0e63960263_rand .td-block-title > *,
            .td_uid_25_59b0e63960263_rand .td_module_wrap:hover .entry-title a,
            .td_uid_25_59b0e63960263_rand .td-pulldown-filter-link:hover,
            .td_uid_25_59b0e63960263_rand .td-subcat-item a:hover,
            .td_uid_25_59b0e63960263_rand .td-cur-simple-item,
            .td_uid_25_59b0e63960263_rand .td_quote_on_blocks,
            .td_uid_25_59b0e63960263_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_25_59b0e63960263_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_25_59b0e63960263_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_25_59b0e63960263_rand .td-instagram-user a,
            .td_uid_25_59b0e63960263_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_25_59b0e63960263_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_25_59b0e63960263_rand .td-next-prev-wrap a:hover,
            .td_uid_25_59b0e63960263_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_25_59b0e63960263_rand .td-read-more a,
            .td_uid_25_59b0e63960263_rand .td-weather-information:before,
            .td_uid_25_59b0e63960263_rand .td-weather-week:before,
            .td_uid_25_59b0e63960263_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_25_59b0e63960263_rand .td-post-category,
            .td_uid_25_59b0e63960263_rand .td-post-category:hover,
            .td_uid_25_59b0e63960263_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><script>var block_td_uid_25_59b0e63960263 = new tdBlock();
block_td_uid_25_59b0e63960263.id = "td_uid_25_59b0e63960263";
block_td_uid_25_59b0e63960263.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#f51e1e","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_59b0e63960263_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59b0e63960263_rand","tdc_css_class_style":"td_uid_25_59b0e63960263_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_25_59b0e63960263.td_column_number = "1";
block_td_uid_25_59b0e63960263.block_type = "td_block_5";
block_td_uid_25_59b0e63960263.post_count = "5";
block_td_uid_25_59b0e63960263.found_posts = "1510";
block_td_uid_25_59b0e63960263.header_color = "";
block_td_uid_25_59b0e63960263.ajax_pagination_infinite_stop = "";
block_td_uid_25_59b0e63960263.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_25_59b0e63960263);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_25_59b0e63960263 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/giancane-limone-2017/" rel="bookmark" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo-324x235.jpg" alt="Giancane Limone" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/giancane-limone-2017/" rel="bookmark" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)">Giancane &#8211; Limone (2017 &#8211; singolo digitale)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/fausto-leali-enrico-ruggeri-gianna-rino-gaetano-cover/" rel="bookmark" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Fausto-Leali-Enrico-Ruggeri-Gianna-Rino-Gaetano-cover-324x235.jpg" alt="Fausto Leali Enrico Ruggeri Gianna Rino Gaetano cover" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/fausto-leali-enrico-ruggeri-gianna-rino-gaetano-cover/" rel="bookmark" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)">Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/francisco-y-fernando-vamos-a-la-playa/" rel="bookmark" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/09/Vamos-a-la-Playa-1-324x235.jpg" alt="Francisco y Fernando Vamos a la Playa" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/francisco-y-fernando-vamos-a-la-playa/" rel="bookmark" title="Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)">Francisco y Fernando &#8211; Vamos a la Playa (2003 &#8211; CD)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/ric-fellini-welcome-to-rimini/" rel="bookmark" title="Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Ric-Fellini-Welcome-To-Rimini-foto-e1501160670241-324x235.jpg" alt="Ric Fellini Welcome To Rimini" title="Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/ric-fellini-welcome-to-rimini/" rel="bookmark" title="Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)">Ric Fellini &#8211; Welcome To Rimini (1984 &#8211; 12&#8221;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/los-locos-ai-ai-ai-un-medico-in-famiglia/" rel="bookmark" title="Los Locos &#8211; Ai Ai Ai (1998 &#8211; CD singolo)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Los-Locos-Ai-Ai-Ai-324x235.jpg" alt="Los Locos Ai Ai Ai foto" title="Los Locos &#8211; Ai Ai Ai (1998 &#8211; CD singolo)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/los-locos-ai-ai-ai-un-medico-in-famiglia/" rel="bookmark" title="Los Locos &#8211; Ai Ai Ai (1998 &#8211; CD singolo)">Los Locos &#8211; Ai Ai Ai (1998 &#8211; CD singolo)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_26_59b0e63962f26_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_59b0e63962f26" >
<style>
.td_uid_26_59b0e63962f26_rand .td-block-title > *,
            .td_uid_26_59b0e63962f26_rand .td_module_wrap:hover .entry-title a,
            .td_uid_26_59b0e63962f26_rand .td-pulldown-filter-link:hover,
            .td_uid_26_59b0e63962f26_rand .td-subcat-item a:hover,
            .td_uid_26_59b0e63962f26_rand .td-cur-simple-item,
            .td_uid_26_59b0e63962f26_rand .td_quote_on_blocks,
            .td_uid_26_59b0e63962f26_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_26_59b0e63962f26_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_26_59b0e63962f26_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_26_59b0e63962f26_rand .td-instagram-user a,
            .td_uid_26_59b0e63962f26_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_26_59b0e63962f26_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_26_59b0e63962f26_rand .td-next-prev-wrap a:hover,
            .td_uid_26_59b0e63962f26_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_26_59b0e63962f26_rand .td-read-more a,
            .td_uid_26_59b0e63962f26_rand .td-weather-information:before,
            .td_uid_26_59b0e63962f26_rand .td-weather-week:before,
            .td_uid_26_59b0e63962f26_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_26_59b0e63962f26_rand .td-post-category,
            .td_uid_26_59b0e63962f26_rand .td-post-category:hover,
            .td_uid_26_59b0e63962f26_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><script>var block_td_uid_26_59b0e63962f26 = new tdBlock();
block_td_uid_26_59b0e63962f26.id = "td_uid_26_59b0e63962f26";
block_td_uid_26_59b0e63962f26.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"I Pi\u00f9 Letti Della Settimana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#f51e1e","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_59b0e63962f26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_59b0e63962f26_rand","tdc_css_class_style":"td_uid_26_59b0e63962f26_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_59b0e63962f26.td_column_number = "1";
block_td_uid_26_59b0e63962f26.block_type = "td_block_16";
block_td_uid_26_59b0e63962f26.post_count = "5";
block_td_uid_26_59b0e63962f26.found_posts = "8";
block_td_uid_26_59b0e63962f26.header_color = "";
block_td_uid_26_59b0e63962f26.ajax_pagination_infinite_stop = "";
block_td_uid_26_59b0e63962f26.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_26_59b0e63962f26);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I Più Letti Della Settimana</span></h4></div><div id=td_uid_26_59b0e63962f26 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/giancane-limone-2017/" rel="bookmark" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/Giancane-Limone-logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Giancane Limone" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/giancane-limone-2017/" rel="bookmark" title="Giancane &#8211; Limone (2017 &#8211; singolo digitale)">Giancane &#8211; Limone (2017 &#8211; singolo digitale)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-peggiori-duetti-pavarotti-friends/" rel="bookmark" title="I 10 peggiori duetti del Pavarotti &#038; Friends"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2015/09/Pavarotti-Spice-GIrls-1998-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2015/09/Pavarotti-Spice-GIrls-1998-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2015/09/Pavarotti-Spice-GIrls-1998-300x209.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2015/09/Pavarotti-Spice-GIrls-1998-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2015/09/Pavarotti-Spice-GIrls-1998-696x484.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2015/09/Pavarotti-Spice-GIrls-1998.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="I 10 peggiori duetti del Pavarotti &amp; Friends" title="I 10 peggiori duetti del Pavarotti &#038; Friends"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-peggiori-duetti-pavarotti-friends/" rel="bookmark" title="I 10 peggiori duetti del Pavarotti &#038; Friends">I 10 peggiori duetti del Pavarotti &#038; Friends</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/fausto-leali-enrico-ruggeri-gianna-rino-gaetano-cover/" rel="bookmark" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Fausto-Leali-Enrico-Ruggeri-Gianna-Rino-Gaetano-cover-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Fausto-Leali-Enrico-Ruggeri-Gianna-Rino-Gaetano-cover-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Fausto-Leali-Enrico-Ruggeri-Gianna-Rino-Gaetano-cover-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fausto Leali Enrico Ruggeri Gianna Rino Gaetano cover" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/fausto-leali-enrico-ruggeri-gianna-rino-gaetano-cover/" rel="bookmark" title="Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)">Fausto Leali feat. Enrico Ruggeri &#8211; Gianna (2016)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/gino-palatino-discografia/" rel="bookmark" title="Gino Palatino &#8211; Discografia"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2015/01/scan-2014_12_21-18-05-18-100x70.jpeg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2015/01/scan-2014_12_21-18-05-18-100x70.jpeg 100w, http://www.orrorea33giri.com/wp-content/uploads/2015/01/scan-2014_12_21-18-05-18-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="gino palatino italiano rock" title="Gino Palatino &#8211; Discografia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/gino-palatino-discografia/" rel="bookmark" title="Gino Palatino &#8211; Discografia">Gino Palatino &#8211; Discografia</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/traceelords-daddy-cool-boney-m-cover/" rel="bookmark" title="The Traceelords &#8211; Daddy Cool (2001)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2008/09/Traceelords-Daddy-Cool-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2008/09/Traceelords-Daddy-Cool-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2008/09/Traceelords-Daddy-Cool-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Traceelords Daddy Cool" title="The Traceelords &#8211; Daddy Cool (2001)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/traceelords-daddy-cool-boney-m-cover/" rel="bookmark" title="The Traceelords &#8211; Daddy Cool (2001)">The Traceelords &#8211; Daddy Cool (2001)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Seguici su instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_27_59b0e63967462_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_27_59b0e63967462" ><div class="td-block-title-wrap"></div><div id=td_uid_27_59b0e63967462 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYsyiL4g269" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/21433678_113795152647447_5014000119054336000_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYqfp8ygSDH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/c1.0.458.458/21435809_1372372819525137_3731073038184087552_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYn7ys9gtuf" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.4.1080.1080/21296384_503448363342230_951722430185865216_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYlOMDGAopZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21372847_121455368586960_3268301603509108736_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYixnGdAydF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21227023_147159989207946_9100303730422579200_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.orrorea33giri.com/"><img class="td-retina-data" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26214"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26216"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26215"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-27372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27372"><a href="http://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26217"><a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="http://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="http://www.orrorea33giri.com/nigol/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__title{font-family: 'Maven Pro';} 

.yuzo_related_post .yuzo_wraps{
    margin: 0 auto;
    text-align: center;
}</style>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59b0e639695c6
    -->

    <link rel='stylesheet' id='basecss-css'  href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","post_id":"27026","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/giancane-limone-2017\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.orrorea33giri.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.orrorea33giri.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&postid=27026&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&greeting=Lascia+un+Commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=4f4cd7324cbfa94eef4f66a8028041b75612e375#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&postid=27026&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&greeting=Lascia+un+Commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.2.1&sig=4f4cd7324cbfa94eef4f66a8028041b75612e375#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fgiancane-limone-2017%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'103583382',post:'27026',tz:'2',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '27026' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b0e6396a9ea"></textarea>
						<div id="td_live_css_uid_1_59b0e6396a9ea" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b0e6396a9ea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b0e6396a9ea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>