<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php" />
<title>Flavia Fortunato - Casco Blu (1983 - 7&quot;) | Orrore a 33 Giri</title>
<meta property="og:title" content="Flavia Fortunato &#8211; Casco Blu (1983 &#8211; 7&#8243;) - Orrore a 33 Giri"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Flavia Fortunato (mi si perdonerà il facile gioco di parole) ha percorso senza particolare fortuna u"/>
<meta property="og:url" content="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-660x330.jpg" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Flavia Fortunato &#8211; Casco Blu (1983 &#8211; 7&#8243;)';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione, video e testo della canzone di Flavia Fortunato Casco Blu, direttamente da Sanremo 1983."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flavia Fortunato e il groove dal testo incomprensibile di &quot;Casco Blu&quot;" />
<meta property="og:description" content="Da Sanremo 1983." />
<meta property="og:url" content="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/" />
<meta property="og:site_name" content="Orrore a 33 Giri" />
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial" />
<meta property="article:tag" content="Festival di Sanremo" />
<meta property="article:tag" content="flop" />
<meta property="article:tag" content="synth-pop" />
<meta property="article:section" content="Illustri Sconosciuti" />
<meta property="article:published_time" content="2016-04-25T13:00:40+01:00" />
<meta property="article:modified_time" content="2016-04-25T11:26:19+01:00" />
<meta property="og:updated_time" content="2016-04-25T11:26:19+01:00" />
<meta property="fb:app_id" content="298877250302196" />
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="602" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da Sanremo 1983." />
<meta name="twitter:title" content="Flavia Fortunato e il groove dal testo incomprensibile di &quot;Casco Blu&quot;" />
<meta name="twitter:site" content="@orrorea33giri" />
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg" />
<meta name="twitter:creator" content="@orrorea33giri" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Flavia Fortunato &#8211; Casco Blu (1983 &#8211; 7&#8243;) Feed dei commenti" href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-image-filters-css'  href='http://www.orrorea33giri.com/wp-content/plugins/easy-image-filters/public/css/easy-image-filters-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://www.orrorea33giri.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.orrorea33giri.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Advent+Pro-css'  href='http://fonts.googleapis.com/css?family=Advent+Pro%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.orrorea33giri.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2720623-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/easy-image-filters/public/js/easy-image-filters-public.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p70CLI-3ff' />
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-casco-blu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-casco-blu%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orrorea33giri.com/?wordfence_logHuman=1&hid=0857C70D33AC921F161F38E1F7D39443');
</script><meta property="fb:app_id" content="298877250302196"><meta property="fb:admins" content="CDledat7KOo"><meta property="fb:admins" content="GfmbB2wWiHC">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/html5.js"></script>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-Retina-Version-120px-x-120px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-72px-x-72px.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-57px-x-57px.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi Tutto<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.orrorea33giri.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.orrorea33giri.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4afc902e1b&wpp_id=12477';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-12477 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="http://www.orrorea33giri.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-3942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"><a href="http://www.orrorea33giri.com/redazione/">REDAZIONE</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="http://www.orrorea33giri.com/contatti/">CONTATTI</a></li>
<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945"><a href="http://www.orrorea33giri.com/collabora/">COLLABORA</a></li>
<li id="menu-item-3943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"><a href="http://www.orrorea33giri.com/scambi/">SCAMBI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.orrorea33giri.com/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
					<img src="http://orrorea33giri.com/wp-content/uploads/2015/10/header.png" alt="Orrore a 33 Giri" width="446" height="92" /><strong>Orrore a 33 Giri Musica Diversamente Bella</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-Image-Retina-Version-@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'446');
       	jQuery('#theme-header .logo img').attr('height',	'92');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
						<img src="http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-in-the-sticky-Navigation-menu.jpg" width="195" height="54" alt="Orrore a 33 Giri">
					</a>
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3936"><a href="http://www.orrorea33giri.com">HOME</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4001 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/category/senti-chi-canta/">SENTI CHI CANTA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-4001-15">Big della Musica</a></li><li><a href="#mega-cat-4001-3">Film, Colonne Sonore e Sigle TV</a></li><li><a href="#mega-cat-4001-7">Illustri Sconosciuti</a></li><li><a href="#mega-cat-4001-531">Meteore</a></li><li><a href="#mega-cat-4001-4">VIP Canterini</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-4001-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/marisa-sannia-amore-amore-sanremo-1984/" title="Marisa Sannia &#8211; Amore Amore (1984 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/marisa-sannia-amore-amore-310x165.jpg" width="310" height="165" alt="Marisa Sannia &#8211; Amore Amore (1984 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/marisa-sannia-amore-amore-sanremo-1984/" title="Marisa Sannia &#8211; Amore Amore (1984 &#8211; 7&#8221;)">Marisa Sannia &#8211; Amore Amore (1984 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/toto-cutugno-azzurra-malinconia/" title="Toto Cutugno &#8211; Azzurra Malinconia (1986 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/57-3-e1485423814594-310x165.jpg" width="310" height="165" alt="Toto Cutugno &#8211; Azzurra Malinconia (1986 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/toto-cutugno-azzurra-malinconia/" title="Toto Cutugno &#8211; Azzurra Malinconia (1986 &#8211; LP)">Toto Cutugno &#8211; Azzurra Malinconia (1986 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudia-mori-se-mi-ami-sanremo-1994/" title="Claudia Mori &#8211; Se Mi Ami&#8230; (1994)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/claudiamori1-575x477-310x165.jpg" width="310" height="165" alt="Claudia Mori &#8211; Se Mi Ami&#8230; (1994)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudia-mori-se-mi-ami-sanremo-1994/" title="Claudia Mori &#8211; Se Mi Ami&#8230; (1994)">Claudia Mori &#8211; Se Mi Ami&#8230; (1994)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-mia-preghiera/" title="Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/02/La-Mia-Preghiera-cover-310x165.jpg" width="310" height="165" alt="Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enzo-ghinazzi-pupo-la-mia-preghiera/" title="Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)">Enzo Ghinazzi (Pupo) &#8211; La Mia Preghiera (1992 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/01/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/palmer-rockey-scarlet-love-rockeys-style/" title="Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Palmer-Rockey-Rockeys-Style-310x165.jpg" width="310" height="165" alt="Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/palmer-rockey-scarlet-love-rockeys-style/" title="Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)">Palmer Rockey &#8211; Scarlet Love / Rockey&#8217;s Style (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/anna-tatangelo-natale-italiano/" title="Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/anna-tatangelo-natale-italiano-foto-310x165.jpg" width="310" height="165" alt="Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/anna-tatangelo-natale-italiano/" title="Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)">Anna Tatangelo &#8211; Natale Italiano (2016 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/natale-a-casa-deejay-film/" title="Natale a Casa Deejay (2004 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Natale-a-Casa-Deejay-1-310x165.jpg" width="310" height="165" alt="Natale a Casa Deejay (2004 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/natale-a-casa-deejay-film/" title="Natale a Casa Deejay (2004 &#8211; film)">Natale a Casa Deejay (2004 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://www.orrorea33giri.com/aldo-giovanni-giacomo-copacabana-singolo-fuga-da-reuma-park/" title="Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/aldo-giovanni-e-giacomo-a-copacabana-310x165.jpg" width="310" height="165" alt="Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/aldo-giovanni-giacomo-copacabana-singolo-fuga-da-reuma-park/" title="Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)">Aldo Giovanni e Giacomo &#8211; A Copacabana (2016 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/12/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-nuove-erbe-topolino-piccolo-sanremo-1975/" title="Le Nuove Erbe – Topolino Piccolo (1975 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Le-Nuove-Erbe-Topolino-Piccolo-310x165.jpg" width="310" height="165" alt="Le Nuove Erbe – Topolino Piccolo (1975 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-nuove-erbe-topolino-piccolo-sanremo-1975/" title="Le Nuove Erbe – Topolino Piccolo (1975 &#8211; 7&#8221;)">Le Nuove Erbe – Topolino Piccolo (1975 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/careless-whispers-cover-giapponese/" title="Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Hideki-Saijo-Dakishimete-Jitterbug-Careless-Whispers-e1484558151747-310x165.jpg" width="310" height="165" alt="Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/careless-whispers-cover-giapponese/" title="Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)">Hideki Saijo &#8211; Dakishimete Jitterbug (Careless Whispers &#8211; George Michael/Wham! cover) (1984 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/mandrillo-mr-dj-vasco-rossi/" title="Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/mandrillo-e-vasco-rossi-nel-1977-a-radio-bologba-interational-310x165.jpg" width="310" height="165" alt="Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/mandrillo-mr-dj-vasco-rossi/" title="Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)">Mandrillo &#8211; Mr. D.J. (1977 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/future-canta-con-noi-sanremo-1988/" title="Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/Future-Canta-Con-Noi-e1478556592240-310x165.jpg" width="310" height="165" alt="Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/future-canta-con-noi-sanremo-1988/" title="Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)">Future &#8211; Canta Con Noi (1988 &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-531" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/collage-tu-mi-rubi-lanima-1977/" title="Collage &#8211; Tu Mi Rubi l&#8217;Anima (1977 &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/Collage-tu-mi-rubi-lanima-e1460552615121-310x165.jpg" width="310" height="165" alt="Collage &#8211; Tu Mi Rubi l&#8217;Anima (1977 &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/collage-tu-mi-rubi-lanima-1977/" title="Collage &#8211; Tu Mi Rubi l&#8217;Anima (1977 &#8211; 7&#8243;)">Collage &#8211; Tu Mi Rubi l&#8217;Anima (1977 &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/sottotono-mezze-verita/" title="Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/sottotono-1-310x165.jpg" width="310" height="165" alt="Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/sottotono-mezze-verita/" title="Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)">Sottotono &#8211; Mezze Verità (2001 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/easy-going-discografia/" title="Easy Going &#8211; Discografia"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/easy-going-lp-1978-e1484687238830-310x165.jpg" width="310" height="165" alt="Easy Going &#8211; Discografia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/easy-going-discografia/" title="Easy Going &#8211; Discografia">Easy Going &#8211; Discografia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lunapop-squerez/" title="Lùnapop &#8211; …Squérez? (1999 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/lunapop-squerez-310x165.jpg" width="310" height="165" alt="Lùnapop &#8211; …Squérez? (1999 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lunapop-squerez/" title="Lùnapop &#8211; …Squérez? (1999 &#8211; CD)">Lùnapop &#8211; …Squérez? (1999 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/01/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabrizio-corona-discografia/" title="Fabrizio Corona &#8211; Discografia 2007-2014"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/fabrizio-corona-310x165.jpg" width="310" height="165" alt="Fabrizio Corona &#8211; Discografia 2007-2014" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabrizio-corona-discografia/" title="Fabrizio Corona &#8211; Discografia 2007-2014">Fabrizio Corona &#8211; Discografia 2007-2014</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tiffany-trump-like-bird-singolo/" title="Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/tiffany-trump-like-a-bird-1-310x165.jpg" width="310" height="165" alt="Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tiffany-trump-like-bird-singolo/" title="Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)">Tiffany Trump &#8211; Like a Bird (feat. Sprite &#038; Logic) (2011 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/orlando-portento-triccheballacche-la-cammellata-canzone/" title="Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Orlando-Portento-Triccheballacche-La-Cammellata-resized-e1479671717254-310x165.jpg" width="310" height="165" alt="Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/orlando-portento-triccheballacche-la-cammellata-canzone/" title="Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)">Orlando Portento &#8211; Triccheballacche (La Cammellata) (2006 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/dj-look-capita-1983/" title="D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/D.J.-Look-Càpita-1983-1222-310x165.jpg" width="310" height="165" alt="D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/dj-look-capita-1983/" title="D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)">D.J. Look &#8211; Càpita (1983 &#8211; 12&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/">SESSO, RISATE E FOLLIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13972-23">Comica e Demenziale</a></li><li><a href="#mega-cat-13972-19">Musica Strana</a></li><li><a href="#mega-cat-13972-32">Sesso e Musica</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13972-23" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529-310x165.jpg" width="310" height="165" alt="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)">Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band-310x165.jpg" width="310" height="165" alt="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)">Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/" title="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Lagaf-La-Zoubida-e1472821700235-310x165.jpg" width="310" height="165" alt="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/" title="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)">Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/" title="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/R-3700498-1449188292-2984.jpeg-310x165.jpg" width="310" height="165" alt="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/" title="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)">(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-19" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/trio-trio-1981-lp/" title="Trio &#8211; Trio (1981 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Trio-Trio-1981-lp-310x165.jpg" width="310" height="165" alt="Trio &#8211; Trio (1981 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/trio-trio-1981-lp/" title="Trio &#8211; Trio (1981 &#8211; LP)">Trio &#8211; Trio (1981 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/centro-anziani-di-quarzio-omonimo-album-cd-2015/" title="Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Centro-Anziani-di-Quarzio-omonimo-album-310x165.jpg" width="310" height="165" alt="Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/centro-anziani-di-quarzio-omonimo-album-cd-2015/" title="Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)">Dario Lampa e Lee Mortacci (Centro Anziani di Quarzio) &#8211; Omonimo Album! (CD &#8211; 2015)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/axolotes-mexicanos-holi/" title="Axolotes Mexicanos &#8211; Holi <3 (2015 - album digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/10/Axolotes-Mexicanos-Holi-310x165.jpg" width="310" height="165" alt="Axolotes Mexicanos &#8211; Holi &lt;3 (2015 - album digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/axolotes-mexicanos-holi/" title="Axolotes Mexicanos &#8211; Holi <3 (2015 - album digitale)">Axolotes Mexicanos &#8211; Holi <3 (2015 - album digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/10/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/katerine-philippe-katerine-2010/" title="Katerine &#8211; Philippe Katerine (2010 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/Philippe-Katerine-2010-310x165.jpg" width="310" height="165" alt="Katerine &#8211; Philippe Katerine (2010 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/katerine-philippe-katerine-2010/" title="Katerine &#8211; Philippe Katerine (2010 &#8211; CD)">Katerine &#8211; Philippe Katerine (2010 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/yulla-im-a-cougar/" title="Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Yulla-I’m-a-Cougar-yulla-preti-e1484778417940-310x165.jpg" width="310" height="165" alt="Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/yulla-im-a-cougar/" title="Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)">Yulla &#8211; I’m a Cougar (2013 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/femina-femme-jean-1980/" title="Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/10/Femina-Femme-Jean-310x165.jpg" width="310" height="165" alt="Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/femina-femme-jean-1980/" title="Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)">Femina Femme &#8211; Jean (1980 &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/renato-zero-la-fregata/" title="Renato Zero &#8211; La Fregata (1982)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Renato-Zero-03-1150x748-310x165.jpg" width="310" height="165" alt="Renato Zero &#8211; La Fregata (1982)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/renato-zero-la-fregata/" title="Renato Zero &#8211; La Fregata (1982)">Renato Zero &#8211; La Fregata (1982)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/grace-buonanotte-amore/" title="Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/Grace-Buonanotte-Amore-Quando-Ti-Avvicini-A-Me-310x165.jpg" width="310" height="165" alt="Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/grace-buonanotte-amore/" title="Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)">Grace &#8211; Buonanotte Amore / Quando Ti Avvicini A Me (19?? &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/11/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13973 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/category/terza-pagina/">TERZA PAGINA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13973-34">Approfondimenti</a></li><li><a href="#mega-cat-13973-30">Classifiche</a></li><li><a href="#mega-cat-13973-12">Musica da Sfogliare</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13973-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco-310x165.jpg" width="310" height="165" alt="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata">Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/louis-armstrong-enjoys-a-plate-of-spaghetti-in-rome-Festival-di-Sanremo-1968-310x165.jpg" width="310" height="165" alt="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo">Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/loituma-ievan-polkka/" title="Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Loituma-Ievan-Polkka-bleach-310x165.jpg" width="310" height="165" alt="Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/loituma-ievan-polkka/" title="Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka">Finlandia, Giappone, la polka, il porro e la pecora: la storia di Ievan Polkka</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tutta-la-verita-su-gregorio-amore-musica-e-morte/" title="Tutta la verità su Gregorio: amore, musica e morte"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/10/Tutta-la-verità-su-Gregorio-310x165.jpg" width="310" height="165" alt="Tutta la verità su Gregorio: amore, musica e morte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/tutta-la-verita-su-gregorio-amore-musica-e-morte/" title="Tutta la verità su Gregorio: amore, musica e morte">Tutta la verità su Gregorio: amore, musica e morte</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/10/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-30" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-improbabili-di-sanremo-anni-90/" title="Le 10 canzoni più improbabili di Sanremo anni &#8217;90"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Elio-e-le-Storie-tese-Sanremo-anni-90-310x165.jpg" width="310" height="165" alt="Le 10 canzoni più improbabili di Sanremo anni &#8217;90" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-improbabili-di-sanremo-anni-90/" title="Le 10 canzoni più improbabili di Sanremo anni &#8217;90">Le 10 canzoni più improbabili di Sanremo anni &#8217;90</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-5-canzoni-piu-incredibili-di-sanremo-degli-anni-50/" title="Le 5 canzoni più incredibili di Sanremo degli anni &#8217;50"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/domenico-modugno-canta-volare-a-sanremo-1958-310x165.jpg" width="310" height="165" alt="Le 5 canzoni più incredibili di Sanremo degli anni &#8217;50" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-5-canzoni-piu-incredibili-di-sanremo-degli-anni-50/" title="Le 5 canzoni più incredibili di Sanremo degli anni &#8217;50">Le 5 canzoni più incredibili di Sanremo degli anni &#8217;50</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-assurde-di-sanremo-degli-anni-80/" title="Le 10 canzoni più assurde di Sanremo degli anni &#8217;80"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Le-10-canzoni-più-assurde-di-Sanremo-degli-anni-80-e1485892570134-310x165.jpg" width="310" height="165" alt="Le 10 canzoni più assurde di Sanremo degli anni &#8217;80" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-assurde-di-sanremo-degli-anni-80/" title="Le 10 canzoni più assurde di Sanremo degli anni &#8217;80">Le 10 canzoni più assurde di Sanremo degli anni &#8217;80</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" title="Le 10 canzoni più strane di Sanremo degli anni &#8217;70"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Anna-Oxa-Beppe-Grillo-And-Stefania-Casini-Sanremo-1978-e1484258744604-1-310x165.jpg" width="310" height="165" alt="Le 10 canzoni più strane di Sanremo degli anni &#8217;70" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/le-10-canzoni-piu-strane-di-sanremo-degli-anni-70/" title="Le 10 canzoni più strane di Sanremo degli anni &#8217;70">Le 10 canzoni più strane di Sanremo degli anni &#8217;70</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/01/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-12" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Piero-Pelù-con-Massimo-Cotto-Perfetto-Difettoso-310x165.jpg" width="310" height="165" alt="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)">Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Elio-e-le-Storie-Tese-Vite-bruciacchiate-e1481291322561-310x165.jpg" width="310" height="165" alt="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)">Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/cecchetto-310x165.jpg" width="310" height="165" alt="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)">Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabio-casagrande-napolin-orgasmo-song-libro/" title="Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Schermata-2016-05-24-alle-20.34.38-310x165.png" width="310" height="165" alt="Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.orrorea33giri.com/fabio-casagrande-napolin-orgasmo-song-libro/" title="Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)">Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/05/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4678"><a href="http://www.orrorea33giri.com/archivio/"><i class="fa fa-folder"></i>ARCHIVIO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13974"><a href="#"><i class="fa fa-folder-o"></i>Rubriche</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13975"><a href="http://www.orrorea33giri.com/category/terza-pagina/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
		<li id="menu-item-13978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13978"><a href="http://www.orrorea33giri.com/category/canzoni-di-natale/">Canzoni di Natale</a></li>
		<li id="menu-item-13976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13976"><a href="http://www.orrorea33giri.com/category/terza-pagina/classifiche/">Classifiche</a></li>
		<li id="menu-item-13983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13983"><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
		<li id="menu-item-13980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13980"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
		<li id="menu-item-13981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13981"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
		<li id="menu-item-16445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16445"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/meteore/">Meteore</a></li>
		<li id="menu-item-13977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13977"><a href="http://www.orrorea33giri.com/category/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
		<li id="menu-item-13984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13984"><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
		<li id="menu-item-13985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13985"><a href="http://www.orrorea33giri.com/category/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
		<li id="menu-item-13982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13982"><a href="http://www.orrorea33giri.com/category/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
	</ul>
</li>
	<li id="menu-item-13992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13992"><a href="http://www.orrorea33giri.com/tag/"><i class="fa fa-tags"></i>Tag</a></li>
	<li id="menu-item-13986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13986"><a href="http://www.orrorea33giri.com/archivio/"><i class="fa fa-calendar"></i>Timeline</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">
			<a href="https://www.facebook.com/events/655748697960219/" title="Party Diversamente Bello" target="_blank">
				<img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Orrore.a.33.Giri_.party_.johnson.righeira.17.969x365.jpg" alt="Party Diversamente Bello" />
			</a>
				</div>
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.orrorea33giri.com">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/category/senti-chi-canta/">Senti Chi Canta</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/category/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></span> <span class="delimiter">»</span> <span class="current">Flavia Fortunato &#8211; Casco Blu (1983 &#8211; 7&#8243;)</span></div>
		

		
		<article class="post-listing post-12477 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-sanremo tag-flop tag-synth-pop" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Flavia Fortunato &#8211; Casco Blu (1983 &#8211; 7&#8243;)</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.orrorea33giri.com/author/gpatta/" title="">Pio Morales </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>25/04/2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.orrorea33giri.com/category/senti-chi-canta/illustri-sconosciuti/" rel="category tag">Illustri Sconosciuti</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/#comments">3 Commenti</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:280px; overflow: hidden !important; " data-href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/" data-size="small" data-colorschem="light" data-width="280" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><strong><a href="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg"><img data-attachment-id="12499" data-permalink="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/r-2070533-1330830120-jpeg/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg" data-orig-size="600,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flavia Fortunato Casco Blu" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-300x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg" class="alignleft size-medium wp-image-12499" src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-300x300.jpg" alt="Flavia Fortunato Casco Blu" width="300" height="300" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-300x300.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-150x150.jpg 150w, http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-60x60.jpg 60w, http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>Flavia Fortunato</strong> (mi si perdonerà il facile gioco di parole) ha percorso senza particolare fortuna un decennio della canzone italiana, alternando una misteriosamente lunga lista di partecipazioni al Festival di Sanremo e comparsate televisive (Discoring, Buona Domecnica, Giochi Senza Frontiere, Tappeto volante)  fino a quando qualcuno non si è accorto che non era più il caso di averla in gara ogni anno, decretando così la fine della sua carriera.</p>
<p style="text-align: justify;">In realtà non la si può neppure accusare di particolari nefandezze: <strong>Flavia Fortunato</strong> era la classica cantante di cui ci si dimenticava per tutto l&#8217;anno finché non ritornava il Festival e lei con lui. Forse l&#8217;unico acuto degno di nota è quando nel 1988 si presentò in gara coi capelli corti ed un microvestitino, ma nulla di più.</p>
<p style="text-align: justify;">Agli esordi comunque confezionò questa pregevole <em>“Casco Blu”</em> che si mantiene in linea con il resto della sua produzione discografica e di cui ovviamente, come di tutto il resto, non è rimasta traccia.</p>
<p style="text-align: justify;">L&#8217;arrangiamento è quello di un synth-pop di pregevole fattura (non a caso il brano è firmato da autorevoli musicisti tra cui Massimiliano Di Carlo, già al lavoro con <a href="http://www.orrorea33giri.com/2006/06/david-zed-balla-robot-1980-45-giri.html" target="_blank">David Zed</a>, <strong>Gary Low</strong> e molti altri). Il testo tuttavia non è esattamente pura poesia.</p>
<p><iframe width="200" height="113" src="https://www.youtube.com/embed/CijD-Jsrjq8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;"><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.orrorea33giri.com/leo-leandro-caramella-1993-sanremo/" target="_blank" rel="nofollow" class="u682c00e1f0b5747eb44ea2a8b9ba48af"><style> .u682c00e1f0b5747eb44ea2a8b9ba48af { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #E74C3C!important; text-decoration:none; } .u682c00e1f0b5747eb44ea2a8b9ba48af:active, .u682c00e1f0b5747eb44ea2a8b9ba48af:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u682c00e1f0b5747eb44ea2a8b9ba48af { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u682c00e1f0b5747eb44ea2a8b9ba48af .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u682c00e1f0b5747eb44ea2a8b9ba48af .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u682c00e1f0b5747eb44ea2a8b9ba48af:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Leo Leandro - Caramella (1993 - 7")</span></div></a></div>
<p style="text-align: justify;">La cantante calabrese ci racconta l&#8217;annoso problema delle compagne dei piloti di Formula 1; donne ricche, sole e disgraziate che hanno scelto come compagni questi drogati di motori e velocità che giocano con la morte ad ogni curva. Ed ecco che <em>&#8220;go&#8221;</em> inizia il Grand Prix e il suo amato che indossa un <em>&#8220;casco blu&#8221;</em> schizza via mentre lei resta sola e corrucciata ad aspettare di rivederlo sbucare al prossimo giro. La nostra ci prova a dissuaderlo con un poco convincente <em>&#8220;perché lo fai&#8221;</em> che infatti non porta l&#8217;esito sperato.</p>
<p style="text-align: justify;">Tutta questa pena, questo struggersi per l&#8217;amato si traduce in un ritornello patetico dove con un colpo di genio artistico Flavia non può fare di meglio che ripetere l&#8217;onomatopeico e fastidioso <em>&#8220;tic tac&#8221;</em>: &#8220;<em>Tic tac, tic tac / ed è Grand Prix / tic tac, tic tac / perché non sei qui?&#8221;</em></p>
<p style="text-align: justify;">A pensarci bene però questo è forse l’unico motive perché dopo tutti questi anni parliamo ancora di questa canzonetta.</p>
<p style="text-align: center;"><strong>Casco Blu</strong></p>
<p style="text-align: center;">Un presentimento che<br />
mi fa correre da te;<br />
aspettami, aspettami…</p>
<p style="text-align: center;">La mia mente – un turbine,<br />
la paura dentro me;<br />
perdonami, perdonami…</p>
<p style="text-align: center;">È tardi per fermarti –<br />
già sei pronto per la giostra…</p>
<p style="text-align: center;">Non partire, dove vai?<br />
Stai rischiando e tu lo sai.<br />
Perché lo fai, perché lo fai?</p>
<p style="text-align: center;">Mani salde, casco blu,<br />
con il cuore a pezzi tu<br />
non cerchi me, non cerchi me…</p>
<p style="text-align: center;">Motori che ruggiscono,<br />
la luce verde «Go!»</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
ed è Grand Prix;<br />
tic tac, tic tac,<br />
perché non sei qui?</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
la giostra che va;<br />
tic tac, tic tac,<br />
la folla non sa</p>
<p style="text-align: center;">che c&#8217;è una donna sola<br />
ad aspettare un casco blu…</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
ed è Grand Prix;<br />
tic tac, tic tac,<br />
perché non sei qui?</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
la giostra che va;<br />
tic tac, tic tac,<br />
la folla non sa</p>
<p style="text-align: center;">che c&#8217;è una donna sola<br />
ad aspettare che ritorni un casco blu…</p>
<p style="text-align: center;">T&#8217;ho gridato in faccia «addio» –<br />
che rimorso, amore mio,<br />
e te ne vai, e te ne vai…</p>
<p style="text-align: center;">Questa pista – una pazzia,<br />
per orgoglio getti via<br />
la vita tua, la vita tua…</p>
<p style="text-align: center;">Non passa più quel casco blu,<br />
un urlo di sirena…</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
ed è Grand Prix;<br />
tic tac, tic tac,<br />
perché non sei qui?</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
la giostra che va;<br />
tic tac, tic tac,<br />
la folla non sa</p>
<p style="text-align: center;">che c&#8217;è una donna sola<br />
ad aspettare un casco blu…</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
ed è Grand Prix;<br />
tic tac, tic tac,<br />
perché non sei qui?</p>
<p style="text-align: center;">Tic tac, tic tac,<br />
la giostra che va;<br />
tic tac, tic tac,<br />
la folla non sa</p>
<p style="text-align: center;">che c&#8217;è una donna sola<br />
ad aspettare che ritorni un casco blu…</p>
					
					<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h4>Letture Consigliate</h4></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-1047 " style="width:201.25px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.orrorea33giri.com/ricchi-e-poveri-sar-perche-ti-amo/"  >
									  <div class="yuzo-img-wrap " style="/*width: 201.25px;height:140px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.orrorea33giri.com/wp-content/uploads/2006/09/R-1324671-1364458684-2167.jpeg-150x150.jpg') 50% 50% no-repeat;width: 201.25px;;max-width:100%;height:140px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ricchi e Poveri –  Sarà Perché Ti Amo (1981 – 7″)</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-180 " style="width:201.25px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.orrorea33giri.com/pamela-prati-papelon-2007-singolo-promo/"  >
									  <div class="yuzo-img-wrap " style="/*width: 201.25px;height:140px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.orrorea33giri.com/wp-content/uploads/2015/03/pamela-prati-21-150x150.jpg') 50% 50% no-repeat;width: 201.25px;;max-width:100%;height:140px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Pamela Prati – Papelón (2007 – promo)</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-239 " style="width:201.25px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.orrorea33giri.com/righeira-discografia/"  >
									  <div class="yuzo-img-wrap " style="/*width: 201.25px;height:140px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.orrorea33giri.com/wp-content/uploads/2012/10/Vamos-A-La-Playa-cover-e1459164894622-150x150.jpg') 50% 50% no-repeat;width: 201.25px;;max-width:100%;height:140px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Righeira – Discografia</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:201.25px !important; height:140px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:#4f4f4f!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:#1a1a1a}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:#1a1a1a!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:#1a1a1a!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  15px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->			

									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p70CLI-3ff" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Flavia+Fortunato+%E2%80%93+Casco+Blu+%281983+%E2%80%93+7%E2%80%B3%29 via %40orrorea33giri&url=http://wp.me/p70CLI-3ff" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p70CLI-3ff&amp;description=Flavia+Fortunato+%E2%80%93+Casco+Blu+%281983+%E2%80%93+7%E2%80%B3%29&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://www.orrorea33giri.com/tag/sanremo/" rel="tag">Festival di Sanremo</a> <a href="http://www.orrorea33giri.com/tag/flop/" rel="tag">flop</a> <a href="http://www.orrorea33giri.com/tag/synth-pop/" rel="tag">synth-pop</a></p>

		
		

		
		
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">3 Commenti </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-7941">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/a7b0ffad593b60769a3c835e527edf0c?s=65&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/a7b0ffad593b60769a3c835e527edf0c?s=130&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Ste</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/#comment-7941">	25/04/2016 al 21:02</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Oh, il giro di basso synth non sarebbe nemmeno malaccio 🙂 Il ritornello però è un dito nell&#8217;occhio&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/flavia-fortunato-casco-blu/?replytocom=7941#respond' onclick='return addComment.moveForm( "comment-7941", "7941", "respond", "12477" )' aria-label='Rispondi a Ste'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-7942">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/098f8b3677c1cbb9607f2d191ea84cf0?s=65&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/098f8b3677c1cbb9607f2d191ea84cf0?s=130&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">zabriskie</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/#comment-7942">	25/04/2016 al 21:33</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Futurismo!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/flavia-fortunato-casco-blu/?replytocom=7942#respond' onclick='return addComment.moveForm( "comment-7942", "7942", "respond", "12477" )' aria-label='Rispondi a zabriskie'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-9795">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/fd6449c3513f5e87fb1b3ca6807c4c52?s=65&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/fd6449c3513f5e87fb1b3ca6807c4c52?s=130&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://ritacoltellese.wordpress.com' rel='external nofollow' class='url'>ritacoltellese</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/#comment-9795">	09/02/2017 al 10:25</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>L&#8217;Autore della musica fu il M.o Ramoino, che ho avuto il piacere di conoscere personalmente e che non scrisse solo la musica di questa canzone. Informatevi alla SIAE.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/flavia-fortunato-casco-blu/?replytocom=9795#respond' onclick='return addComment.moveForm( "comment-9795", "9795", "respond", "12477" )' aria-label='Rispondi a ritacoltellese'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>

		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/flavia-fortunato-casco-blu/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&#038;postid=12477&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;greeting=Lascia+un+Commento&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.6&#038;sig=89657d051017935b38fe20685664c7ff7872d06f#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-casco-blu%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-block /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

			</div>
		<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/orrorea33giriofficial&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="sticky-posts-32" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-47 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-discomusic tag-flop">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/lucia-cassini-balla-concetta-1981/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2015/09/R-3979631-1416840234-1588.jpeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="1254" data-permalink="http://www.orrorea33giri.com/lucia-cassini-balla-concetta-1981/r-3979631-1416840234-1588-jpeg/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2015/09/R-3979631-1416840234-1588.jpeg.jpg" data-orig-size="318,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="R-3979631-1416840234-1588.jpeg" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2015/09/R-3979631-1416840234-1588.jpeg-298x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2015/09/R-3979631-1416840234-1588.jpeg.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/lucia-cassini-balla-concetta-1981/" rel="bookmark">
                  Lucia Cassini &#8211; Balla Concetta (1981 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-66 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-sanremo tag-flop">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/andreani-ti-voglio-bene-2000/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2015/12/ti-voglio-bene-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Andreani Ti Voglio Bene" data-attachment-id="8680" data-permalink="http://www.orrorea33giri.com/andreani-ti-voglio-bene-2000/ti-voglio-bene/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2015/12/ti-voglio-bene.jpg" data-orig-size="460,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Andreani Ti Voglio Bene" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2015/12/ti-voglio-bene-300x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2015/12/ti-voglio-bene.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/andreani-ti-voglio-bene-2000/" rel="bookmark">
                  Andreani &#8211; Ti Voglio Bene (e Non Ci Posso Fare Niente) (2000 &#8211; singolo)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-695 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-musica-da-mangiare tag-stranieri-in-italiano tag-usa">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/gaylords-patzo-for-pizza/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2008/10/front-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="2867" data-permalink="http://www.orrorea33giri.com/gaylords-patzo-for-pizza/front-16/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2008/10/front.jpg" data-orig-size="200,198" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="front" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2008/10/front.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2008/10/front.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/gaylords-patzo-for-pizza/" rel="bookmark">
                  The Gaylords &#8211; Patzo For Pizza (1962 &#8211; LP)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-882 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-43 tag-cover tag-punk">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/bleeding-light-ultimo-bicchiere-nikki-cover/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2007/10/bleedinglight-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="3292" data-permalink="http://www.orrorea33giri.com/bleeding-light-ultimo-bicchiere-nikki-cover/bleedinglight/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2007/10/bleedinglight.jpg" data-orig-size="200,196" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bleedinglight" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2007/10/bleedinglight.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2007/10/bleedinglight.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/bleeding-light-ultimo-bicchiere-nikki-cover/" rel="bookmark">
                  The Bleeding Light &#8211; L&#8217;Ultimo Bicchiere (Nikki cover) (2007)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="active post-12477 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-sanremo tag-flop tag-synth-pop">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Flavia Fortunato Casco Blu" data-attachment-id="12499" data-permalink="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/r-2070533-1330830120-jpeg/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg" data-orig-size="600,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flavia Fortunato Casco Blu" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg-300x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/04/R-2070533-1330830120.jpeg.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/flavia-fortunato-casco-blu/" rel="bookmark">
                  Flavia Fortunato &#8211; Casco Blu (1983 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="sticky-posts-33" class="extendedwopts-hide extendedwopts-desktop widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-284 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-italo-disco tag-musica-da-mangiare tag-stranieri-in-italiano tag-svezia">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/lasse-holm-cannelloni-macaroni-pizzeria/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2011/12/R-3068923-1314234545.jpeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Lasse Holm – Cannelloni Macaroni (Pizzeria Fantasia) (1986 - 7&quot;)" data-attachment-id="5444" data-permalink="http://www.orrorea33giri.com/lasse-holm-cannelloni-macaroni-pizzeria/r-3068923-1314234545-jpeg/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2011/12/R-3068923-1314234545.jpeg.jpg" data-orig-size="590,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lasse Holm – Cannelloni Macaroni (Pizzeria Fantasia) (1986 &#8211; 7&#8243;)" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2011/12/R-3068923-1314234545.jpeg-300x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2011/12/R-3068923-1314234545.jpeg.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/lasse-holm-cannelloni-macaroni-pizzeria/" rel="bookmark">
                  Lasse Holm – Cannelloni Macaroni (Pizzeria Fantasia) (1986 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-807 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-germania tag-italiani-allestero tag-italo-disco">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/francesco-napoli-balla-balla/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2008/02/R-687136-1196006073.jpeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Francesco Napoli Balla Balla" data-attachment-id="12623" data-permalink="http://www.orrorea33giri.com/francesco-napoli-balla-balla/r-687136-1196006073-jpeg/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2008/02/R-687136-1196006073.jpeg.jpg" data-orig-size="600,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francesco Napoli Balla Balla" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2008/02/R-687136-1196006073.jpeg-300x296.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2008/02/R-687136-1196006073.jpeg.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/francesco-napoli-balla-balla/" rel="bookmark">
                  Francesco Napoli &#8211; Balla.. Balla! (1987 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-9 post type-post status-publish format-standard has-post-thumbnail  category-illustri-sconosciuti tag-al-bano-e-romina-power tag-cover">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/conny-jean-felicita-albano-romina-cover-tedesco/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2015/09/conny_jean-felicita_s-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="1150" data-permalink="http://www.orrorea33giri.com/conny-jean-felicita-albano-romina-cover-tedesco/conny_jean-felicita_s/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2015/09/conny_jean-felicita_s.jpg" data-orig-size="319,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conny_jean-felicita_s" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2015/09/conny_jean-felicita_s-300x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2015/09/conny_jean-felicita_s.jpg" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/conny-jean-felicita-albano-romina-cover-tedesco/" rel="bookmark">
                  Conny &#038; Jean &#8211; Felicità (Al Bano e Romina cover) (1982 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Ultimi Articoli		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/le-10-canzoni-piu-improbabili-di-sanremo-anni-90/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Elio-e-le-Storie-tese-Sanremo-anni-90-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Le 10 canzoni più improbabili di Sanremo anni &#039;90" data-attachment-id="20211" data-permalink="http://www.orrorea33giri.com/le-10-canzoni-piu-improbabili-di-sanremo-anni-90/elio-e-le-storie-tese-sanremo-anni-90/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Elio-e-le-Storie-tese-Sanremo-anni-90.jpg" data-orig-size="1352,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elio e le Storie tese Sanremo anni &#8217;90" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Elio-e-le-Storie-tese-Sanremo-anni-90-300x200.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Elio-e-le-Storie-tese-Sanremo-anni-90-1024x682.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/le-10-canzoni-piu-improbabili-di-sanremo-anni-90/">Le 10 canzoni più improbabili di Sanremo anni &#8217;90</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>09/02/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sanremo 1989" data-attachment-id="20065" data-permalink="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/sanremo-1989-jovanotti-vasco/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco.jpg" data-orig-size="713,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sanremo 1989 jovanotti vasco" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco-209x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco-713x1024.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/">Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>08/02/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Carmine Di Pancrazio Sanremo Ha Rotto il Cazzo" data-attachment-id="19986" data-permalink="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/gruppo_sanremo_bis/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529.jpg" data-orig-size="580,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carmine Di Pancrazio Sanremo Ha Rotto il Cazzo" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529-300x229.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/">Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>07/02/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/le-5-canzoni-piu-incredibili-di-sanremo-degli-anni-50/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/domenico-modugno-canta-volare-a-sanremo-1958-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="5 canzoni più incredibili di Sanremo degli anni &#039;50" data-attachment-id="20045" data-permalink="http://www.orrorea33giri.com/le-5-canzoni-piu-incredibili-di-sanremo-degli-anni-50/domenico-modugno-canta-volare-a-sanremo-1958/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/02/domenico-modugno-canta-volare-a-sanremo-1958.jpg" data-orig-size="1200,876" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="domenico-modugno-canta-volare-a-sanremo-1958" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/02/domenico-modugno-canta-volare-a-sanremo-1958-300x219.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/02/domenico-modugno-canta-volare-a-sanremo-1958-1024x748.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/le-5-canzoni-piu-incredibili-di-sanremo-degli-anni-50/">Le 5 canzoni più incredibili di Sanremo degli anni &#8217;50</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>06/02/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/le-nuove-erbe-topolino-piccolo-sanremo-1975/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Le-Nuove-Erbe-Topolino-Piccolo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Le Nuove Erbe Topolino Piccolo" data-attachment-id="20160" data-permalink="http://www.orrorea33giri.com/le-nuove-erbe-topolino-piccolo-sanremo-1975/le-nuove-erbe-topolino-piccolo/" data-orig-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Le-Nuove-Erbe-Topolino-Piccolo.jpg" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le Nuove Erbe Topolino Piccolo" data-image-description="" data-medium-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Le-Nuove-Erbe-Topolino-Piccolo-300x300.jpg" data-large-file="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Le-Nuove-Erbe-Topolino-Piccolo.jpg" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/le-nuove-erbe-topolino-piccolo-sanremo-1975/">Le Nuove Erbe – Topolino Piccolo (1975 &#8211; 7&#8221;)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>04/02/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<div data-is data-is-api="http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/api/" data-is-source="@orrorea33giri" data-is-limit="0" data-is-cache-media-time="0" data-is-columns="5" data-is-rows="1" data-is-gutter="0" data-is-scrollbar="false" data-is-speed="600" data-is-auto="0" data-is-popup-speed="400" data-is-lang="it" data-is-popup-info="username, instagramLink, likesCounter, commentsCounter, description, comments" data-is-color-gallery-overlay="rgba(117, 20, 20, 0.54)" data-is-color-gallery-arrows="rgb(255, 38, 38)" data-is-color-gallery-arrows-hover="rgb(255, 133, 113)" data-is-color-gallery-arrows-bg="rgba(255, 255, 255, 0.44)" data-is-color-gallery-arrows-bg-hover="rgba(255, 255, 255, 0.78)" data-is-color-popup-overlay="rgba(0, 0, 0, 0.87)" data-is-color-popup-username="rgb(255, 38, 38)" data-is-color-popup-username-hover="rgb(255, 133, 113)" data-is-color-popup-instagram-link="rgb(255, 38, 38)" data-is-color-popup-instagram-link-hover="rgb(255, 133, 113)" data-is-color-popup-counters="rgb(68, 68, 68)" data-is-color-popup-anchor="rgb(255, 38, 38)" data-is-color-popup-anchor-hover="rgb(255, 133, 113)" data-is-color-popup-text="rgb(68, 68, 68)" data-is-color-popup-controls="rgb(255, 116, 116)" data-is-color-popup-mobile-controls="rgb(255, 116, 116)"></div>
Seguici su Instragram <a href="http://instagram.com/orrorea33giri/" target="_blank">@orrorea33giri</a>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.orrorea33giri.com">Home</a> | <a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a>  |  <a href="http://www.orrorea33giri.com/sitemap_index.xml" target=_blank>Sitemap</a>  |  <a href="http://www.orrorea33giri.com/nigol/">Log In</a> | 
<a href="https://www.shinystat.com/it" target="_blank">
<img src="https://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=vikkthor" alt="Utenti connessi" border="0" /></a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017 - Orrore a 33 Giri. Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna Su"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/assets/instashow/dist/jquery.instashow.packaged.js'></script>
<div style="display:none"><a href="http://dlwordpress.com/rankie-wordpress-rank-tracker-plugin/">Rankie WordPress Plugin</a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__title{font-family: 'Maven Pro';} 

.yuzo_related_post .yuzo_wraps{
    margin: 0 auto;
    text-align: center;
}</style><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","post_id":"12477","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun Risultato","lang_results_found":"Risultati Trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%20563/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/flavia-fortunato-casco-blu\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","nonce":"504a38a40d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.orrorea33giri.com\/nigol?redirect_to=http%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-casco-blu%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&postid=12477&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&greeting=Lascia+un+Commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.6&sig=89657d051017935b38fe20685664c7ff7872d06f#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-casco-blu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103583382&postid=12477&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&greeting=Lascia+un+Commento&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.6&sig=89657d051017935b38fe20685664c7ff7872d06f#parent=http%3A%2F%2Fwww.orrorea33giri.com%2Fflavia-fortunato-casco-blu%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103583382',post:'12477',tz:'1',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '12477' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>