<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php" />
<title>Enrico Ruggeri - Sono Stato Più Cattivo (2017 - libro) | Orrore a 33 Giri</title>
<meta property="og:title" content="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro) - Orrore a 33 Giri"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Da anni non nascondiamo la nostra malsana passione per Enrico Ruggeri e per tutte le sue produzioni,"/>
<meta property="og:url" content="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-660x330.png" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione del libro di Enrico Ruggeri Sono stato più cattivo, 2017, prima autobiografia del cantautore milanese edita da Mondadori."/>
<link rel="canonical" href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rabbia e splendida cattiveria: l&#039;autobiografia di Ruggeri" />
<meta property="og:description" content="&quot;Sono stato più cattivo&quot;, edito nel 2017 da Mondadori" />
<meta property="og:url" content="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" />
<meta property="og:site_name" content="Orrore a 33 Giri" />
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial" />
<meta property="article:author" content="https://www.facebook.com/francesco.roggero" />
<meta property="article:tag" content="biografie" />
<meta property="article:tag" content="cantautori" />
<meta property="article:tag" content="Decibel" />
<meta property="article:tag" content="Enrico Ruggeri" />
<meta property="article:tag" content="punk" />
<meta property="article:section" content="Musica da Sfogliare" />
<meta property="article:published_time" content="2017-06-19T09:00:05+02:00" />
<meta property="article:modified_time" content="2017-06-19T11:10:25+02:00" />
<meta property="og:updated_time" content="2017-06-19T11:10:25+02:00" />
<meta property="fb:app_id" content="298877250302196" />
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Sono stato più cattivo&quot;, edito nel 2017 da Mondadori" />
<meta name="twitter:title" content="Rabbia e splendida cattiveria: l&#039;autobiografia di Ruggeri" />
<meta name="twitter:site" content="@orrorea33giri" />
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro.png" />
<meta name="twitter:creator" content="@auroroborealo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro) Feed dei commenti" href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.orrorea33giri.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Advent+Pro-css'  href='http://fonts.googleapis.com/css?family=Advent+Pro%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.orrorea33giri.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2720623-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2720623-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.8","fb_id":"298877250302196"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.orrorea33giri.com/?p=25789' />
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fenrico-ruggeri-sono-stato-piu-cattivo-2017-libro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fenrico-ruggeri-sono-stato-piu-cattivo-2017-libro%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orrorea33giri.com/?wordfence_logHuman=1&hid=480F43BD065F02F54DD6A5DE7C86D3A1');
</script><meta property="fb:app_id" content="298877250302196"><meta property="fb:admins" content="CDledat7KOo"><meta property="fb:admins" content="GfmbB2wWiHC">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <link rel="shortcut icon" href="http://orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/html5.js"></script>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-Retina-Version-120px-x-120px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-72px-x-72px.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-57px-x-57px.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi Tutto<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.orrorea33giri.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.orrorea33giri.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fa15ac2268&wpp_id=25789';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body id="top" class="post-template-default single single-post postid-25789 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="http://www.orrorea33giri.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-3942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"><a href="http://www.orrorea33giri.com/redazione/">REDAZIONE</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="http://www.orrorea33giri.com/contatti/">CONTATTI</a></li>
<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945"><a href="http://www.orrorea33giri.com/collabora/">COLLABORA</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.orrorea33giri.com/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
					<img src="http://orrorea33giri.com/wp-content/uploads/2015/10/header.png" alt="Orrore a 33 Giri" width="446" height="92" /><strong>Orrore a 33 Giri Musica Diversamente Bella</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-Image-Retina-Version-@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'446');
       	jQuery('#theme-header .logo img').attr('height',	'92');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
						<img src="http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-in-the-sticky-Navigation-menu.jpg" width="195" height="54" alt="Orrore a 33 Giri">
					</a>
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3936"><a href="http://www.orrorea33giri.com">HOME</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4001 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/senti-chi-canta/">SENTI CHI CANTA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-4001-15">Big della Musica</a></li><li><a href="#mega-cat-4001-3">Film, Colonne Sonore e Sigle TV</a></li><li><a href="#mega-cat-4001-7">Illustri Sconosciuti</a></li><li><a href="#mega-cat-4001-531">Meteore</a></li><li><a href="#mega-cat-4001-4">VIP Canterini</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-4001-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/new-trolls-quelli-come-noi-sanremo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/new-trolls-quelli-come-noi-sanremo/', '');" class="mega-menu-link"  title="New Trolls &#8211; Quelli Come Noi (1992 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/New-Trolls-Quelli-Come-Noi-1992-45-giri-e1496746900684-310x165.jpg" width="310" height="165" alt="New Trolls &#8211; Quelli Come Noi (1992 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/new-trolls-quelli-come-noi-sanremo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/new-trolls-quelli-come-noi-sanremo/', 'New Trolls &#8211; Quelli Come Noi (1992 &#8211; 7&#8221;)');" class="mega-menu-link"  title="New Trolls &#8211; Quelli Come Noi (1992 &#8211; 7&#8221;)">New Trolls &#8211; Quelli Come Noi (1992 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/nek-neroverdi-inno-sassuolo-calcio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/nek-neroverdi-inno-sassuolo-calcio/', '');" class="mega-menu-link"  title="Nek &#8211; Neroverdi (inno ufficiale U.S. Sassuolo Calcio) (2013)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/nek-neroverdi-sassuolo-1-310x165.jpg" width="310" height="165" alt="Nek &#8211; Neroverdi (inno ufficiale U.S. Sassuolo Calcio) (2013)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/nek-neroverdi-inno-sassuolo-calcio/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/nek-neroverdi-inno-sassuolo-calcio/', 'Nek &#8211; Neroverdi (inno ufficiale U.S. Sassuolo Calcio) (2013)');" class="mega-menu-link"  title="Nek &#8211; Neroverdi (inno ufficiale U.S. Sassuolo Calcio) (2013)">Nek &#8211; Neroverdi (inno ufficiale U.S. Sassuolo Calcio) (2013)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/ricchi-e-poveri-marikita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ricchi-e-poveri-marikita/', '');" class="mega-menu-link"  title="Ricchi e Poveri &#8211; Marikita (2017 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Ricchi-e-Poveri-Marikita-video-310x165.jpg" width="310" height="165" alt="Ricchi e Poveri &#8211; Marikita (2017 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/ricchi-e-poveri-marikita/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ricchi-e-poveri-marikita/', 'Ricchi e Poveri &#8211; Marikita (2017 &#8211; singolo digitale)');" class="mega-menu-link"  title="Ricchi e Poveri &#8211; Marikita (2017 &#8211; singolo digitale)">Ricchi e Poveri &#8211; Marikita (2017 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/franco-ricciardi-mia-cugina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/franco-ricciardi-mia-cugina/', '');" class="mega-menu-link"  title="Franco Ricciardi &#8211; Mia Cugina (1995)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Franco-Ricciardi-Mia-Cugina-310x165.jpg" width="310" height="165" alt="Franco Ricciardi &#8211; Mia Cugina (1995)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/franco-ricciardi-mia-cugina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/franco-ricciardi-mia-cugina/', 'Franco Ricciardi &#8211; Mia Cugina (1995)');" class="mega-menu-link"  title="Franco Ricciardi &#8211; Mia Cugina (1995)">Franco Ricciardi &#8211; Mia Cugina (1995)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/joan-lui-film-adriano-celentano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/joan-lui-film-adriano-celentano/', '');" class="mega-menu-link"  title="Joan Lui &#8211; Ma un giorno nel paese arrivo io di lunedì (1985 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/joan-lui-film-adriano-celentano-album-310x165.jpg" width="310" height="165" alt="Joan Lui &#8211; Ma un giorno nel paese arrivo io di lunedì (1985 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/joan-lui-film-adriano-celentano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/joan-lui-film-adriano-celentano/', 'Joan Lui &#8211; Ma un giorno nel paese arrivo io di lunedì (1985 &#8211; film)');" class="mega-menu-link"  title="Joan Lui &#8211; Ma un giorno nel paese arrivo io di lunedì (1985 &#8211; film)">Joan Lui &#8211; Ma un giorno nel paese arrivo io di lunedì (1985 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/marco-pantani-adesso-pedala-giro-ditalia-1996/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/marco-pantani-adesso-pedala-giro-ditalia-1996/', '');" class="mega-menu-link"  title="Marco Pantani &#8211; Adesso Pedala (1996)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Marco-Pantani-Adesso-Pedala-310x165.jpg" width="310" height="165" alt="Marco Pantani &#8211; Adesso Pedala (1996)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/marco-pantani-adesso-pedala-giro-ditalia-1996/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/marco-pantani-adesso-pedala-giro-ditalia-1996/', 'Marco Pantani &#8211; Adesso Pedala (1996)');" class="mega-menu-link"  title="Marco Pantani &#8211; Adesso Pedala (1996)">Marco Pantani &#8211; Adesso Pedala (1996)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/', '');" class="mega-menu-link"  title="AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Ukulele-Force-Star-Wars-Best-Covers-large-310x165.jpg" width="310" height="165" alt="AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/', 'AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)');" class="mega-menu-link"  title="AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)">AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/', '');" class="mega-menu-link"  title="Il Segreto del Giaguaro (2000 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Il-Segreto-del-Giaguaro-film-piotta-1-resized-310x165.jpg" width="310" height="165" alt="Il Segreto del Giaguaro (2000 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/', 'Il Segreto del Giaguaro (2000 &#8211; film)');" class="mega-menu-link"  title="Il Segreto del Giaguaro (2000 &#8211; film)">Il Segreto del Giaguaro (2000 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/', '');" class="mega-menu-link"  title="Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Ne-Luumaet-1986-ramones-cover-310x165.jpg" width="310" height="165" alt="Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/', 'Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)');" class="mega-menu-link"  title="Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)">Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/cuori-infranti-cerco-un-fidanzato/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/cuori-infranti-cerco-un-fidanzato/', '');" class="mega-menu-link"  title="Cuori Infranti &#8211; Cerco un Fidanzato (1989 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Cuori-Infranti-Cerco-un-Fidanzato-fronte-310x165.jpg" width="310" height="165" alt="Cuori Infranti &#8211; Cerco un Fidanzato (1989 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/cuori-infranti-cerco-un-fidanzato/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/cuori-infranti-cerco-un-fidanzato/', 'Cuori Infranti &#8211; Cerco un Fidanzato (1989 &#8211; 12&#8221;)');" class="mega-menu-link"  title="Cuori Infranti &#8211; Cerco un Fidanzato (1989 &#8211; 12&#8221;)">Cuori Infranti &#8211; Cerco un Fidanzato (1989 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/santo-trafficante-sai-come/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/santo-trafficante-sai-come/', '');" class="mega-menu-link"  title="Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Santo-Trafficante-Sai-comè-1-310x165.jpg" width="310" height="165" alt="Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/santo-trafficante-sai-come/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/santo-trafficante-sai-come/', 'Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)');" class="mega-menu-link"  title="Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)">Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mino-mamma-italia-2008/', '');" class="mega-menu-link"  title="Mino &#8211; Mamma Italia (2008)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mino-Mamma-Italia-310x165.jpg" width="310" height="165" alt="Mino &#8211; Mamma Italia (2008)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mino-mamma-italia-2008/', 'Mino &#8211; Mamma Italia (2008)');" class="mega-menu-link"  title="Mino &#8211; Mamma Italia (2008)">Mino &#8211; Mamma Italia (2008)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-531" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/scatman-john-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/scatman-john-discografia/', '');" class="mega-menu-link"  title="Scatman John &#8211; Discografia"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Scatman-John-Discografia-3-310x165.jpg" width="310" height="165" alt="Scatman John &#8211; Discografia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/scatman-john-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/scatman-john-discografia/', 'Scatman John &#8211; Discografia');" class="mega-menu-link"  title="Scatman John &#8211; Discografia">Scatman John &#8211; Discografia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/', '');" class="mega-menu-link"  title="Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino-singolo-310x165.jpg" width="310" height="165" alt="Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/', 'Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)');" class="mega-menu-link"  title="Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)">Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/onda-del-futuro-terra/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/onda-del-futuro-terra/', '');" class="mega-menu-link"  title="Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Onda-Del-Futuro-Terra-310x165.jpg" width="310" height="165" alt="Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/onda-del-futuro-terra/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/onda-del-futuro-terra/', 'Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)');" class="mega-menu-link"  title="Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)">Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/', '');" class="mega-menu-link"  title="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Gaia-e-Luna-Vaffa-310x165.jpg" width="310" height="165" alt="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/', 'Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)');" class="mega-menu-link"  title="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)">Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/burt-ward-boy-wonder-i-love-you-orange-colored-sky-frank-zappa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/burt-ward-boy-wonder-i-love-you-orange-colored-sky-frank-zappa/', '');" class="mega-menu-link"  title="Burt Ward &#8211; Boy Wonder, I Love You / Orange Colored Sky (1966 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Burt-Ward-Boy-Wonder-I-Love-You-Orange-Colored-Sky-Batman-e-Robin-anni-60-310x165.jpg" width="310" height="165" alt="Burt Ward &#8211; Boy Wonder, I Love You / Orange Colored Sky (1966 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/burt-ward-boy-wonder-i-love-you-orange-colored-sky-frank-zappa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/burt-ward-boy-wonder-i-love-you-orange-colored-sky-frank-zappa/', 'Burt Ward &#8211; Boy Wonder, I Love You / Orange Colored Sky (1966 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Burt Ward &#8211; Boy Wonder, I Love You / Orange Colored Sky (1966 &#8211; 7&#8221;)">Burt Ward &#8211; Boy Wonder, I Love You / Orange Colored Sky (1966 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/gerry-scotti-lets-show-salute/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gerry-scotti-lets-show-salute/', '');" class="mega-menu-link"  title="Gerry Scotti ‎- Let&#8217;s Show (Salute!) (1989 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Gerry-Scotti-Lets-Show-salute-310x165.jpg" width="310" height="165" alt="Gerry Scotti ‎- Let&#8217;s Show (Salute!) (1989 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/gerry-scotti-lets-show-salute/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gerry-scotti-lets-show-salute/', 'Gerry Scotti ‎- Let&#8217;s Show (Salute!) (1989 &#8211; 12&#8221;)');" class="mega-menu-link"  title="Gerry Scotti ‎- Let&#8217;s Show (Salute!) (1989 &#8211; 12&#8221;)">Gerry Scotti ‎- Let&#8217;s Show (Salute!) (1989 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/pasquale-africano-forum-canzoni-televisione/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pasquale-africano-forum-canzoni-televisione/', '');" class="mega-menu-link"  title="Pasquale Africano &#8211; Prendere o Lasciare / &#8230;E Pure Amandoci (1994)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Pasquale-Africano-forum-canzoni-televisione-Rita-dalla-chiesa-forum-310x165.jpg" width="310" height="165" alt="Pasquale Africano &#8211; Prendere o Lasciare / &#8230;E Pure Amandoci (1994)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/pasquale-africano-forum-canzoni-televisione/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pasquale-africano-forum-canzoni-televisione/', 'Pasquale Africano &#8211; Prendere o Lasciare / &#8230;E Pure Amandoci (1994)');" class="mega-menu-link"  title="Pasquale Africano &#8211; Prendere o Lasciare / &#8230;E Pure Amandoci (1994)">Pasquale Africano &#8211; Prendere o Lasciare / &#8230;E Pure Amandoci (1994)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/rebecca-ream-imagination/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/rebecca-ream-imagination/', '');" class="mega-menu-link"  title="Rebecca Ream &#8211; Imagination (1998 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Rebecca-Ream-Imagination-foto-310x165.jpg" width="310" height="165" alt="Rebecca Ream &#8211; Imagination (1998 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/rebecca-ream-imagination/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/rebecca-ream-imagination/', 'Rebecca Ream &#8211; Imagination (1998 &#8211; 12&#8221;)');" class="mega-menu-link"  title="Rebecca Ream &#8211; Imagination (1998 &#8211; 12&#8221;)">Rebecca Ream &#8211; Imagination (1998 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/05/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">SESSO, RISATE E FOLLIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13972-23">Comica e Demenziale</a></li><li><a href="#mega-cat-13972-19">Musica Strana</a></li><li><a href="#mega-cat-13972-32">Sesso e Musica</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13972-23" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/', '');" class="mega-menu-link"  title="Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Gianfranco-DAngelo-Has-Fidanken-drive-in-310x165.jpg" width="310" height="165" alt="Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/', 'Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)">Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/agropop-zivele-slovenke/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/agropop-zivele-slovenke/', '');" class="mega-menu-link"  title="Agropop &#8211; Živele Slovenke (1987)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Agropop-Živele-Slovenke-band-310x165.jpg" width="310" height="165" alt="Agropop &#8211; Živele Slovenke (1987)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/agropop-zivele-slovenke/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/agropop-zivele-slovenke/', 'Agropop &#8211; Živele Slovenke (1987)');" class="mega-menu-link"  title="Agropop &#8211; Živele Slovenke (1987)">Agropop &#8211; Živele Slovenke (1987)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/', '');" class="mega-menu-link"  title="Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/badesalz-i_still_havent_found_what_im_looking_for_s-310x165.jpg" width="310" height="165" alt="Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/', 'Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)');" class="mega-menu-link"  title="Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)">Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/', '');" class="mega-menu-link"  title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529-310x165.jpg" width="310" height="165" alt="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/', 'Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)');" class="mega-menu-link"  title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)">Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-19" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/', '');" class="mega-menu-link"  title="Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Leif-Andersson-Med-Andra-Ord-Kind-Mot-Kind-310x165.jpg" width="310" height="165" alt="Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/', 'Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)">Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/the-pac-man-album-1980-lp/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-pac-man-album-1980-lp/', '');" class="mega-menu-link"  title="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/pac-man-album-front-310x165.jpg" width="310" height="165" alt="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/the-pac-man-album-1980-lp/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-pac-man-album-1980-lp/', 'Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)');" class="mega-menu-link"  title="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)">Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/', '');" class="mega-menu-link"  title="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Impaled-Northern-Moonforest-anal-cunt-310x165.jpg" width="310" height="165" alt="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/', 'Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)">Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/anal-cunt-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/anal-cunt-discografia/', '');" class="mega-menu-link"  title="Anal Cunt &#8211; Discografia"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Anal-Cunt-Discografia-band-live-e1484926332922-310x165.jpg" width="310" height="165" alt="Anal Cunt &#8211; Discografia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/anal-cunt-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/anal-cunt-discografia/', 'Anal Cunt &#8211; Discografia');" class="mega-menu-link"  title="Anal Cunt &#8211; Discografia">Anal Cunt &#8211; Discografia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/masami-kawahara-the-exotic-sounds-ecstasy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/masami-kawahara-the-exotic-sounds-ecstasy/', '');" class="mega-menu-link"  title="Masami Kawahara &#038; The Exotic Sounds ‎- Ecstasy (1970 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Masami-Kawahara-The-Exotic-Sounds-Ecstasy-310x165.jpg" width="310" height="165" alt="Masami Kawahara &#038; The Exotic Sounds ‎- Ecstasy (1970 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/masami-kawahara-the-exotic-sounds-ecstasy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/masami-kawahara-the-exotic-sounds-ecstasy/', 'Masami Kawahara &#038; The Exotic Sounds ‎- Ecstasy (1970 &#8211; LP)');" class="mega-menu-link"  title="Masami Kawahara &#038; The Exotic Sounds ‎- Ecstasy (1970 &#8211; LP)">Masami Kawahara &#038; The Exotic Sounds ‎- Ecstasy (1970 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/ilona-staller-cicciolina-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ilona-staller-cicciolina-discografia/', '');" class="mega-menu-link"  title="La discografia di Cicciolina (con intervista a Ilona Staller)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/ilona-staller-cicciolina-discografia-Jeff-Koons-serie-Made-in-Heaven-1990-310x165.jpg" width="310" height="165" alt="La discografia di Cicciolina (con intervista a Ilona Staller)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/ilona-staller-cicciolina-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ilona-staller-cicciolina-discografia/', 'La discografia di Cicciolina (con intervista a Ilona Staller)');" class="mega-menu-link"  title="La discografia di Cicciolina (con intervista a Ilona Staller)">La discografia di Cicciolina (con intervista a Ilona Staller)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/', '');" class="mega-menu-link"  title="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (196? &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mirella-La-Mia-Ragazza-Umbria-e-le-Sue-Ragazze-310x165.jpg" width="310" height="165" alt="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (196? &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/', 'Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (196? &#8211; 7&#8221;)');" class="mega-menu-link"  title="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (196? &#8211; 7&#8221;)">Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (196? &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/', '');" class="mega-menu-link"  title="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/the-lovelets-sensational-sax-in-love-LP-310x165.jpg" width="310" height="165" alt="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/', 'The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)');" class="mega-menu-link"  title="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)">The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-13973 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/terza-pagina/">TERZA PAGINA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13973-34">Approfondimenti</a></li><li><a href="#mega-cat-13973-30">Classifiche</a></li><li><a href="#mega-cat-13973-12">Musica da Sfogliare</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13973-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/', '');" class="mega-menu-link"  title="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Were-A-Happy-Family-A-Tribute-To-Ramones-310x165.jpg" width="310" height="165" alt="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/', 'DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)');" class="mega-menu-link"  title="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)">DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/', '');" class="mega-menu-link"  title="La sigla italiana di Lamù: un mistero irrisolto"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/La-sigla-italiana-di-Lamù-e1484563300440-310x165.jpg" width="310" height="165" alt="La sigla italiana di Lamù: un mistero irrisolto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/', 'La sigla italiana di Lamù: un mistero irrisolto');" class="mega-menu-link"  title="La sigla italiana di Lamù: un mistero irrisolto">La sigla italiana di Lamù: un mistero irrisolto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/', '');" class="mega-menu-link"  title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco-310x165.jpg" width="310" height="165" alt="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/', 'Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata');" class="mega-menu-link"  title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata">Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/', '');" class="mega-menu-link"  title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/louis-armstrong-enjoys-a-plate-of-spaghetti-in-rome-Festival-di-Sanremo-1968-310x165.jpg" width="310" height="165" alt="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/', 'Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo');" class="mega-menu-link"  title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo">Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-30" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/', '');" class="mega-menu-link"  title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Sgt-Peppers-Lonely-Hearts-Club-Band-The-Simpsons-310x165.jpg" width="310" height="165" alt="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/', 'Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s');" class="mega-menu-link"  title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s">Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/', '');" class="mega-menu-link"  title="La musica del silenzio: i 10 migliori dischi senza musica"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/I-10-migliori-dischi-senza-musica-della-storia-Sounds-of-Silence-The-Most-Intriguing-Silences-in-Recording-History-310x165.jpg" width="310" height="165" alt="La musica del silenzio: i 10 migliori dischi senza musica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/', 'La musica del silenzio: i 10 migliori dischi senza musica');" class="mega-menu-link"  title="La musica del silenzio: i 10 migliori dischi senza musica">La musica del silenzio: i 10 migliori dischi senza musica</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/', '');" class="mega-menu-link"  title="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Le-5-peggiori-canzoni-del-telefilm-Licia-e-i-Bee-Hive-310x165.jpg" width="310" height="165" alt="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/', 'Le 5 peggiori canzoni del telefilm Licia e i Bee Hive');" class="mega-menu-link"  title="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive">Le 5 peggiori canzoni del telefilm Licia e i Bee Hive</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/', '');" class="mega-menu-link"  title="Le 10 peggiori copertine del rock progressivo italiano"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Le-10-peggiori-copertine-del-rock-progressivo-italiano-1-1-310x165.jpg" width="310" height="165" alt="Le 10 peggiori copertine del rock progressivo italiano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/', 'Le 10 peggiori copertine del rock progressivo italiano');" class="mega-menu-link"  title="Le 10 peggiori copertine del rock progressivo italiano">Le 10 peggiori copertine del rock progressivo italiano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-12" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/', '');" class="mega-menu-link"  title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-310x165.png" width="310" height="165" alt="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/', 'Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)');" class="mega-menu-link"  title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)">Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/06/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/', '');" class="mega-menu-link"  title="Simon Reynolds &#8211; Post Punk 1978-1984 (2010 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Simon-Reynolds-Post-Punk-1978-1984-310x165.jpg" width="310" height="165" alt="Simon Reynolds &#8211; Post Punk 1978-1984 (2010 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/', 'Simon Reynolds &#8211; Post Punk 1978-1984 (2010 &#8211; libro)');" class="mega-menu-link"  title="Simon Reynolds &#8211; Post Punk 1978-1984 (2010 &#8211; libro)">Simon Reynolds &#8211; Post Punk 1978-1984 (2010 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/', '');" class="mega-menu-link"  title="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/Betobahia-Ciapa-la-Galeina-missione-romagna-libro-310x165.jpg" width="310" height="165" alt="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/', 'Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)');" class="mega-menu-link"  title="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)">Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/', '');" class="mega-menu-link"  title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Piero-Pelù-con-Massimo-Cotto-Perfetto-Difettoso-310x165.jpg" width="310" height="165" alt="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/', 'Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)');" class="mega-menu-link"  title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)">Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/01/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4678"><a href="http://www.orrorea33giri.com/archivio/">ARCHIVIO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13974"><a href="#"><i class="fa fa-folder-o"></i>Rubriche</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13975"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
		<li id="menu-item-13978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13978"><a href="http://www.orrorea33giri.com/canzoni-di-natale/">Canzoni di Natale</a></li>
		<li id="menu-item-13976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13976"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
		<li id="menu-item-13983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13983"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
		<li id="menu-item-13980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13980"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
		<li id="menu-item-13981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13981"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
		<li id="menu-item-16445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16445"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
		<li id="menu-item-13977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13977"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
		<li id="menu-item-13984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13984"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
		<li id="menu-item-13985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13985"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
		<li id="menu-item-13982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13982"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
	</ul>
</li>
	<li id="menu-item-13992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13992"><a href="http://www.orrorea33giri.com/tag/"><i class="fa fa-tags"></i>Tag</a></li>
	<li id="menu-item-13986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13986"><a href="http://www.orrorea33giri.com/archivio/"><i class="fa fa-calendar"></i>Timeline</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.orrorea33giri.com">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></span> <span class="delimiter">»</span> <span class="current">Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)</span></div>
		

		
		<article class="post-listing post-25789 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-biografie tag-cantautori tag-decibel tag-enrico-ruggeri tag-punk" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.orrorea33giri.com/author/francesco-roggero/" title="">Francesco Roggero </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19/06/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/" rel="category tag">Musica da Sfogliare</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/#comments">1 Commento</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:280px; overflow: hidden !important; " data-href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" data-size="small" data-colorschem="light" data-width="280" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro.png"><img class="alignleft wp-image-25855" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-199x300.png" alt="Enrico Ruggeri - Sono stato più cattivo" width="300" height="452" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-199x300.png 199w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-768x1157.png 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-679x1024.png 679w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>Da anni non nascondiamo la nostra malsana passione per <a href="http://www.orrorea33giri.com/tag/enrico-ruggeri/" target="_blank" rel="noopener">Enrico Ruggeri</a> e per tutte le sue produzioni, dagli esordi punk e new wave con i <a href="http://www.orrorea33giri.com/tag/decibel/" target="_blank" rel="noopener">Decibel</a> fino ai tormentoni Sanremesi degli anni ’90, passando per i successi italo-disco e synth-pop di <a href="http://www.orrorea33giri.com/diana-est-discografia/" target="_blank" rel="noopener">Diana Est</a>, <a href="http://www.orrorea33giri.com/den-harrow-best-of-1989/" target="_blank" rel="noopener">Den Harrow</a> e <strong>Giorgia Fiorio</strong> (abbiamo nel cuore la sua <a href="http://www.orrorea33giri.com/giorgia-fiorio-un-altra-estate/" target="_blank" rel="noopener"><em>&#8220;Un’altra estate&#8221;</em></a>, a nostro avviso tra i punti più alti del binomio artistico Ruggeri-Schiavone).</p>
<p style="text-align: justify;">Per questo motivo abbiamo letteralmente assaltato il libro appena uscito <em>“Sono stato più cattivo”</em>, la prima autobiografia ufficiale di Ruggeri che già dal titolo preso da un verso della sua canzone <em>“Punk (prima di te)”</em> lascia presagire due cose: 1) sicuramente ci saranno notizie croccanti e 2) Ruggeri è uno splendido, irresistibile rosicone. Lo dichiariamo subito: entrambi i presagi vengono ampiamente confermati in questo libro scritto di suo pugno e pubblicato da Mondadori.</p>
<p style="text-align: justify;">Arrivato al traguardo dei 60 anni, Enrico trova a suo dire il distacco giusto per raccontare la sua vita concentrandosi su avvenimenti cardine del suo percorso umano e della sua carriera professionale, senza tralasciare aneddoti molto divertenti e altri invece molto toccanti. Non ci aspettavamo altro da un cantautore dotato di sensibilità fuori dal comune ma anche di raffinato humor.</p>
<p style="text-align: justify;">La chiave di volta del libro è la rabbia. <em>«Anger is an energy»</em> cantava un certo <strong>John Lydon</strong> finita l&#8217;avventura con i <strong>Sex Pistols</strong>  e difatti la rabbia è, per stessa candida ammissione di Ruggeri, il <em>driver</em> principale che ha scandito la sua vita e la sua carriera. Rabbia per un padre assente e problematico, rabbia per la miopia sin dalla tenera età, rabbia per una ragazza che, rimorchiata a Londra appena diciottene, non ha creduto nella imminente carriera da musicista di Enrico. La rabbia è il motore di tutto e questa onestà, dobbiamo ammetterlo, ci ha regalato ottimi momenti di lettura (basti pensare che nelle prime due pagine ci sono un &#8220;cazzo&#8221; e un &#8220;merda&#8221;) e Ruggeri lo sa benissimo.</p>
<figure id="attachment_25839" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_35_30-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_.png"><img class="wp-image-25839 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_35_30-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-e1497824697127-1024x655.png" alt="Enrico Ruggeri Sono stato più cattivo" width="618" height="395" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_35_30-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-e1497824697127-1024x655.png 1024w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_35_30-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-e1497824697127-300x192.png 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_35_30-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-e1497824697127-768x491.png 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_35_30-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-e1497824697127.png 1035w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">I Decibel nel 1980</figcaption></figure>
<p style="text-align: justify;">A partire dall&#8217;infanzia e dall&#8217;adolescenza tra i retaggi dell&#8217;agio e una vita borghese in senso buono, in una Milano, che a differenza della Milano di <strong>Jannacci</strong> e <a href="http://www.orrorea33giri.com/tag/giorgio-gaber/">Gaber</a>, è possibile ancora ritrovare in qualche angolo del centro, si snodano le vicende di questo libro. S&#8217;intrecciano così con gli amici di una vita tra pallone, avventure notturne, primi concerti e il rifiuto all&#8217;omologazione della contestazione, così forte sul finire degli anni &#8217;70 al punto che per anni Ruggeri è stato ingiustamente apostrofato come &#8220;fascista&#8221; quando invece cercava soltanto una strada diversa rispetto all&#8217;inconcepibile ortodossia politica degli intolleranti movimenti studenteschi.</p>
<p style="text-align: justify;">Tanti sono i personaggi degni di nota menzionati nel libro: dopo il celebre concerto &#8220;punk&#8221; del 4 ottobre 1977 alla discoteca Piccola Broadway, mai avvenuto davvero ma messo in piedi solo come provocatoria trovata per far parlare di sé, i <strong>Krisma</strong> furono i primi a contattare Ruggeri e a presentarlo al fratello di <strong>Vangelis</strong>, che all&#8217;epoca lavorava alla Phonogram, ma non se fece niente per la solita spacconaggine di Enrico. Gli andò meglio al secondo tentativo con i <strong>Dik Dik</strong>, all&#8217;epoca produttori della Spaghetti Records insieme a <strong>Shel Shapiro</strong>, che permisero la realizzazione del disco <a href="http://www.orrorea33giri.com/decibel-punk-1978/" target="_blank" rel="noopener"><em>&#8220;Punk&#8221;</em></a>, nonostante la carente ed errata promozione che li vide, tra le altre cose, aprire i concerti del progetto disco music <strong>Meco</strong> (quelli di Star Wars versione disco per intenderci).</p>
<p style="text-align: justify;">Tuttavia tra i fan della prima ora i <a href="http://www.orrorea33giri.com/tag/decibel/" target="_blank" rel="noopener">Decibel</a> potevano annoverare un giovane <strong>Roberto D&#8217;Agostino</strong> che, con idee sempre all&#8217;avanguardia, li spinse molto nei locali romani. Interessante anche l&#8217;incontro con <a href="http://www.orrorea33giri.com/herbert-pagani-ahi-le-haway-1969/" target="_blank" rel="noopener">Herbert Pagani</a>, che scrisse senza firmarla <em>&#8220;A mano armata&#8221;</em>, lato B di <em><a href="http://www.orrorea33giri.com/decibel-indigestione-disko-mano-armata/" target="_blank" rel="noopener">&#8220;Indigestione Disko&#8221;</a></em> (piccola nota per Ruggeri: la K l&#8217;hanno usata prima gli <a href="http://www.orrorea33giri.com/tag/skiantos/" target="_blank" rel="noopener">Skiantos</a> di te!), la prima avventura sanremese del 1980 che valse loro estimatori di lusso del calibro di <a href="http://www.orrorea33giri.com/tag/toto-cutugno/" target="_blank" rel="noopener">Toto Cutugno</a><strong>, Gianni Morandi, Roberto Benigni</strong> (era l&#8217;anno di <em>&#8220;Wojtylaccio&#8221;</em>) ma soprattutto <strong>Keith Emerson</strong>!</p>
<figure id="attachment_25840" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_36_16-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_.png"><img class="wp-image-25840" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_36_16-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_.png" alt="Enrico Ruggeri Sono stato più cattivo" width="618" height="422" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_36_16-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_.png 1016w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_36_16-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-300x205.png 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_36_16-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-768x524.png 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_36_16-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-110x75.png 110w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">Ruggeri con Loredana Berté</figcaption></figure>
<p style="text-align: justify;">Ancora tra i nomi noti troviamo <a href="http://www.orrorea33giri.com/milli-mou-superman-supergalattico-1979/" target="_blank" rel="noopener">Milly D&#8217;Abbraccio</a>, già amica/amante di Ruggeri, alla quale è dedicata <em>&#8220;Senorita&#8221;</em>, <a href="http://www.orrorea33giri.com/loredana-berte-streaking-1974/" target="_blank" rel="noopener">Loredana Berté</a> con la quale ebbe una breve storia e per la quale scrisse tra le altre <em>&#8220;Il mare d&#8217;inverno&#8221;</em>, <a href="http://www.orrorea33giri.com/tag/alberto-camerini/" target="_blank" rel="noopener">Alberto Camerini</a>, che invitò Enrico sul palco durante un periodo difficile, l&#8217;incontro con una giovanissima <strong>Madonna</strong> (il commento di Rouge fu <em>«Questa tra quattro mesi torna a fare la commessa</em>»), <a href="http://www.orrorea33giri.com/tag/domenico-modugno/" target="_blank" rel="noopener">Domenico Modugno</a> e <strong>Tom Waits</strong> che apprezzarono le rispettive cover di loro brani, un giovanissimo<strong> Demo Morselli</strong> che curò i fiati di <em>&#8220;Enrico VIII&#8221;</em>, l&#8217;autografo concesso ad un&#8217;altrettanto giovane <a href="http://www.orrorea33giri.com/laura-pausini-laura-xmas-laura-navidad-natale-2016/" target="_blank" rel="noopener">Laura Pausini</a>, la scelta della futura compagna <strong>Andrea Mirò</strong> come corista anziché ingaggiare <strong>Chiara Iezzi</strong> di <a href="http://www.orrorea33giri.com/paola-chiara-vamos-a-bailar/" target="_blank" rel="noopener">Paola e Chiara</a>, e tanti altri aneddoti che vogliamo lasciare alla lettura del libro. Vi rassicuriamo sul fatto che vengono dedicate due oneste pagine anche a <a href="http://www.orrorea33giri.com/diana-est-discografia/" target="_blank" rel="noopener">Diana Est</a>.</p>
<p style="text-align: justify;">C&#8217;è spazio anche per argomenti pruriginosi come il rapporto con le donne (tante) e con le droghe, dalla canna che più per errore che altro gli fece passare qualche guaio giudiziario passando per le amfetamine, per concludersi con la cocaina, che dopo il viaggio in Brasile del &#8217;96 Enrico non ha più toccato.</p>
<figure id="attachment_25841" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_38_19-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_.png"><img class="wp-image-25841" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_38_19-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_.png" alt="Enrico Ruggeri Sono stato più cattivo" width="618" height="477" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_38_19-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_.png 899w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_38_19-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-300x232.png 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/2017-06-15-13_38_19-Enrico-Ruggeri_-sessant’anni-tra-eclettismo-e-ironia-Corriere.it_-768x593.png 768w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">Enrico Ruggeri trionfa a Sanremo &#8217;93 con &#8220;Mistero&#8221;</figcaption></figure>
<p style="text-align: justify;">Ruggeri si toglie anche diversi sassolini dalla scarpa più o meno espliciti, nei confronti dei suoi ex-manager, nei confronti della RAI che avrebbe pilotato i voti dell&#8217;Eurofestival per non farlo vincere dopo il successo a Sanremo &#8217;93 (ricordiamo che se un cantante vince l&#8217;Eurofestival, la sua nazione l&#8217;anno successivo deve ospitare la manifestazione, con spese non indifferenti a fronte di un ricavato esiguo perché diciamocelo, in Italia l&#8217;Eurofestival non se lo incula nessuno) e nei confronti di <a href="http://www.orrorea33giri.com/tag/sanremo/" target="_blank" rel="noopener">Sanremo</a>, accusando un certo personaggio di aver pilotato la giuria in modo da far vincere un suo amico dando &#8220;zero&#8221; a Ruggeri nel 2003:</p>
<p style="text-align: justify;"><em>«Nel 2003 sarebbe andata molto meglio se se una nota signora dello spettacolo non avesse convinto tutta la giuria di qualità a darci &#8220;zero&#8221; per agevolare la salita sul podio di un suo amico. Purtroppo sono cose che con quel tipo di regolamento succedevano spesso. Per mettersi a posto la coscienza la stessa giuria ci diede il premio per il miglior testo.»</em></p>
<figure id="attachment_25864" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-decibel-reunion-2017.jpg"><img class="wp-image-25864 size-large" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-decibel-reunion-2017-1024x502.jpg" alt="Enrico Ruggeri Sono stato più cattivo decibel reunion 2017" width="618" height="303" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-decibel-reunion-2017-1024x502.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-decibel-reunion-2017-300x147.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-decibel-reunion-2017-768x376.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-decibel-reunion-2017.jpg 1280w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">Enrico Ruggeri con i Decibel nel 2017</figcaption></figure>
<p style="text-align: justify;">Sebbene senza offendere nessuno (perché una querela non fa mai piacere), <strong>Enrico Ruggeri</strong> nella sua autobiografia ha saputo essere rabbioso, cattivo e onesto con se stesso riuscendo peraltro a creare momenti di puro intrattenimento. Purtroppo il distacco critico annunciato nei primi capitoli e auspicato da Rouge non è del tutto possibile in primis perché in un&#8217;autobiografia è lecito che l&#8217;autore racconti un po&#8217; il cazzo che gli pare ed è impossibile verificare le fonti, in secondo luogo proprio per la famosa rabbia che, anche a distanza di anni, non è detto che ti faccia vedere le cose con lucidità.</p>
<p style="text-align: justify;">In ogni caso non possiamo che essere grati ad Enrico per averci aperto a modo suo le porte del passato regalandoci una lettura schietta e interessante. Consigliato a tutti, soprattutto ai suoi colleghi cantautori.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.orrorea33giri.com/?p=25789" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Enrico+Ruggeri+%E2%80%93+Sono+Stato+Pi%C3%B9+Cattivo+%282017+%E2%80%93+libro%29 via %40orrorea33giri&url=http://www.orrorea33giri.com/?p=25789" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/?p=25789&amp;description=Enrico+Ruggeri+%E2%80%93+Sono+Stato+Pi%C3%B9+Cattivo+%282017+%E2%80%93+libro%29&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-660x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://www.orrorea33giri.com/tag/biografie/" rel="tag">biografie</a> <a href="http://www.orrorea33giri.com/tag/cantautori/" rel="tag">cantautori</a> <a href="http://www.orrorea33giri.com/tag/decibel/" rel="tag">Decibel</a> <a href="http://www.orrorea33giri.com/tag/enrico-ruggeri/" rel="tag">Enrico Ruggeri</a> <a href="http://www.orrorea33giri.com/tag/punk/" rel="tag">punk</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Letture Consigliate</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Ne-Luumaet-1986-ramones-cover-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ne Luumaet 1986 ramones cover" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/" rel="bookmark">Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/nek-neroverdi-inno-sassuolo-calcio/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/nek-neroverdi-sassuolo-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nek Neroverdi inno sassuolo calcio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/nek-neroverdi-inno-sassuolo-calcio/" rel="bookmark">Nek &#8211; Neroverdi (inno ufficiale U.S. Sassuolo Calcio) (2013)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Were-A-Happy-Family-A-Tribute-To-Ramones-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="We&#039;re A Happy Family A Tribute To Ramones" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" rel="bookmark">DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/04/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">1 Commento </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-14103">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/edbda027c1c71cdb16c612933a6a41fa?s=65&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/edbda027c1c71cdb16c612933a6a41fa?s=130&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Christian</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/#comment-14103">	19/06/2017 al 16:49</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ancora nessuna recensione sul per me molto molto valido Noblesse Oblige </p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/?replytocom=14103#respond' onclick='return addComment.moveForm( "comment-14103", "14103", "respond", "25789" )' aria-label='Rispondi a Christian'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='25789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="732a42e575" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-block /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

			</div>
		<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/orrorea33giriofficial&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="sticky-posts-32" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-25789 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-biografie tag-cantautori tag-decibel tag-enrico-ruggeri tag-punk">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Enrico Ruggeri - Sono stato più cattivo" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" rel="bookmark">
                  Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-12747 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-anni-2000 tag-punk tag-saggistica">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/lumi-di-punk-scena-italiana-raccontata-dai-protagonisti/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Marco-Philopat-Lumi-di-punk-La-scena-italiana-raccontata-dai-protagonisti-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Marco Philopat Lumi di punk La scena italiana raccontata dai protagonisti" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/lumi-di-punk-scena-italiana-raccontata-dai-protagonisti/" rel="bookmark">
                  Marco Philopat &#8211; Lumi di Punk. La scena italiana raccontata dai protagonisti (2006 &#8211; libro)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-7357 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-anni-10 tag-musica-da-mangiare tag-saggistica">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/john-martin-gastrocknomia-cucina-rock-2014-libro/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2015/12/gastrocknomia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/john-martin-gastrocknomia-cucina-rock-2014-libro/" rel="bookmark">
                  John N. Martin &#8211; Gast(rock)nomia (Storie di Cucina e Rock&#8217;n&#8217;Roll) (2014 &#8211; libro)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-11908 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-43 tag-biografie">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/max-pezzali-bibliografia/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/pezzali-libro-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Max Pezzali Bibliografia" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/max-pezzali-bibliografia/" rel="bookmark">
                  Max Pezzali – Bibliografia                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-23985 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-anni-10 tag-anni-70 tag-anni-80 tag-saggistica">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Simon-Reynolds-Post-Punk-1978-1984-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Simon Reynolds Post Punk 1978-1984 libro" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/" rel="bookmark">
                  Simon Reynolds &#8211; Post Punk 1978-1984 (2010 &#8211; libro)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="sticky-posts-33" class="extendedwopts-hide extendedwopts-desktop widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-23985 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-anni-10 tag-anni-70 tag-anni-80 tag-saggistica">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Simon-Reynolds-Post-Punk-1978-1984-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Simon Reynolds Post Punk 1978-1984 libro" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/simon-reynolds-post-punk-1978-1984-libro/" rel="bookmark">
                  Simon Reynolds &#8211; Post Punk 1978-1984 (2010 &#8211; libro)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-12235 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-anni-10 tag-punk tag-saggistica">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/livia-satriano-gli-altri-ottanta-racconti-dalla-galassia-post-punk-italiana-2014-libro/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Livia-Satriano-Gli-altri-ottanta-Racconti-dalla-galassia-post-punk-italiana-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Livia Satriano Gli altri ottanta Racconti dalla galassia post-punk italiana" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/livia-satriano-gli-altri-ottanta-racconti-dalla-galassia-post-punk-italiana-2014-libro/" rel="bookmark">
                  Livia Satriano &#8211; Gli altri ottanta. Racconti dalla galassia post-punk italiana (2014 &#8211; libro)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-13083 post type-post status-publish format-standard has-post-thumbnail  category-musica-da-sfogliare tag-anni-10 tag-fabio-casagrande-napolin tag-orgasmo-song tag-saggistica tag-serge-gainsbourg">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/fabio-casagrande-napolin-orgasmo-song-libro/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Schermata-2016-05-24-alle-20.34.38-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Fabio Casagrande Napolin Orgasmo Song" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/fabio-casagrande-napolin-orgasmo-song-libro/" rel="bookmark">
                  Fabio Casagrande Napolin &#8211; Orgasmo Song: Sesso, Musica e Sospiri (2016 &#8211; libro)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Ultimi Articoli		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Enrico Ruggeri - Sono stato più cattivo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/">Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Gianfranco-DAngelo-Has-Fidanken-drive-in-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gianfranco D&#039;Angelo Has Fidanken" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/">Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Ne-Luumaet-1986-ramones-cover-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ne Luumaet 1986 ramones cover" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/">Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/scatman-john-discografia/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Scatman-John-Discografia-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Scatman John Discografia" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/scatman-john-discografia/">Scatman John &#8211; Discografia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14/06/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/masami-kawahara-the-exotic-sounds-ecstasy/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Masami-Kawahara-The-Exotic-Sounds-Ecstasy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Masami Kawahara &amp; The Exotic Sounds Ecstasy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/masami-kawahara-the-exotic-sounds-ecstasy/">Masami Kawahara &#038; The Exotic Sounds ‎- Ecstasy (1970 &#8211; LP)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13/06/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			SEGUICI SU INSTAGRAM <a href="http://instagram.com/orrorea33giri/" target="_blank">@ORROREA33GIRI</a>
<div data-is data-is-api="http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/api/" data-is-source="@orrorea33giri" data-is-limit="0" data-is-cache-media-time="0" data-is-columns="6" data-is-rows="2" data-is-gutter="0" data-is-scrollbar="false" data-is-speed="600" data-is-auto="0" data-is-popup-speed="400" data-is-lang="it" data-is-popup-info="username, instagramLink, likesCounter, commentsCounter, description, comments" data-is-color-gallery-overlay="rgba(19, 19, 19, 0.74)" data-is-color-gallery-arrows="rgb(255, 38, 38)" data-is-color-gallery-arrows-hover="rgb(255, 38, 38)" data-is-color-gallery-arrows-bg="rgba(255, 255, 255, 0.44)" data-is-color-gallery-arrows-bg-hover="rgba(255, 255, 255, 0.61)" data-is-color-popup-overlay="rgba(0, 0, 0, 0.87)" data-is-color-popup-username="rgb(255, 38, 38)" data-is-color-popup-username-hover="rgb(255, 133, 113)" data-is-color-popup-instagram-link="rgb(255, 38, 38)" data-is-color-popup-instagram-link-hover="rgb(255, 133, 113)" data-is-color-popup-counters="rgb(68, 68, 68)" data-is-color-popup-anchor="rgb(255, 38, 38)" data-is-color-popup-anchor-hover="rgb(255, 133, 113)" data-is-color-popup-text="rgb(68, 68, 68)" data-is-color-popup-controls="rgb(255, 116, 116)" data-is-color-popup-mobile-controls="rgb(255, 116, 116)"></div>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.orrorea33giri.com">Home</a> | <a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a> | <a href="http://www.orrorea33giri.com/redazione/">Redazione</a> | <a href="http://www.orrorea33giri.com/contatti/">Contatti</a> | <a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a>  |  <a href="http://www.orrorea33giri.com/sitemap_index.xml" target=_blank>Sitemap</a>  |  <a href="http://www.orrorea33giri.com/nigol/">Log In</a> | 
<a href="https://www.shinystat.com/it" target="_blank">
<img src="https://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=vikkthor" alt="Utenti connessi" border="0" /></a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017 - Orrore a 33 Giri. Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna Su"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/assets/instashow/dist/jquery.instashow.packaged.js'></script>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__title{font-family: 'Maven Pro';} 

.yuzo_related_post .yuzo_wraps{
    margin: 0 auto;
    text-align: center;
}</style><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","post_id":"25789","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun Risultato","lang_results_found":"Risultati Trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>