<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php" />
<title>Daniele Groff - Daisy (1998 - singolo) | Orrore a 33 Giri</title>
<meta property="og:title" content="Daniele Groff &#8211; Daisy (1998 &#8211; singolo) - Orrore a 33 Giri"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Il personaggio in esame è una via di mezzo fra i fratelli Gallagher degli Oasis e Daniele Bossari. A"/>
<meta property="og:url" content="http://www.orrorea33giri.com/daniele-groff-daisy-1998/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n-660x330.jpg" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Daniele Groff &#8211; Daisy (1998 &#8211; singolo)';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione, testo e video della canzone di Daniele Groff Daisy, brit pop all&#039;italiana nel 1998."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daniele Groff con &quot;Daisy&quot;, brit pop all&#039;italiana" />
<meta property="og:description" content="Il singolo d&#039;esordio del 1998." />
<meta property="og:url" content="http://www.orrorea33giri.com/daniele-groff-daisy-1998/" />
<meta property="og:site_name" content="Orrore a 33 Giri" />
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial" />
<meta property="article:author" content="https://www.facebook.com/Thomas.Rssi" />
<meta property="article:tag" content="tormentoni" />
<meta property="article:section" content="Meteore" />
<meta property="article:published_time" content="2016-03-22T09:00:11+02:00" />
<meta property="article:modified_time" content="2017-05-15T14:11:33+02:00" />
<meta property="og:updated_time" content="2017-05-15T14:11:33+02:00" />
<meta property="fb:app_id" content="298877250302196" />
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n.jpg" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il singolo d&#039;esordio del 1998." />
<meta name="twitter:title" content="Daniele Groff con &quot;Daisy&quot;, brit pop all&#039;italiana" />
<meta name="twitter:site" content="@orrorea33giri" />
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n.jpg" />
<meta name="twitter:creator" content="@orrorea33giri" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Daniele Groff &#8211; Daisy (1998 &#8211; singolo) Feed dei commenti" href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.orrorea33giri.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Advent+Pro-css'  href='http://fonts.googleapis.com/css?family=Advent+Pro%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.orrorea33giri.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2720623-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2720623-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"it_IT","version":"v2.8","fb_id":"298877250302196"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.orrorea33giri.com/?p=9866' />
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fdaniele-groff-daisy-1998%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fdaniele-groff-daisy-1998%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orrorea33giri.com/?wordfence_logHuman=1&hid=080A98B857DF2957A8B18AA2D96C354A');
</script><meta property="fb:app_id" content="298877250302196"><meta property="fb:admins" content="CDledat7KOo"><meta property="fb:admins" content="GfmbB2wWiHC">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <link rel="shortcut icon" href="http://orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/html5.js"></script>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-Retina-Version-120px-x-120px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-72px-x-72px.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-57px-x-57px.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi Tutto<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.orrorea33giri.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.orrorea33giri.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5627ae126a&wpp_id=9866';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/amp/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-9866 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="http://www.orrorea33giri.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-3942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"><a href="http://www.orrorea33giri.com/redazione/">REDAZIONE</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="http://www.orrorea33giri.com/contatti/">CONTATTI</a></li>
<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945"><a href="http://www.orrorea33giri.com/collabora/">COLLABORA</a></li>
<li id="menu-item-3943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"><a href="http://www.orrorea33giri.com/scambi/">SCAMBI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.orrorea33giri.com/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
					<img src="http://orrorea33giri.com/wp-content/uploads/2015/10/header.png" alt="Orrore a 33 Giri" width="446" height="92" /><strong>Orrore a 33 Giri Musica Diversamente Bella</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-Image-Retina-Version-@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'446');
       	jQuery('#theme-header .logo img').attr('height',	'92');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
						<img src="http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-in-the-sticky-Navigation-menu.jpg" width="195" height="54" alt="Orrore a 33 Giri">
					</a>
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3936"><a href="http://www.orrorea33giri.com">HOME</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4001 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/senti-chi-canta/">SENTI CHI CANTA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-4001-15">Big della Musica</a></li><li><a href="#mega-cat-4001-3">Film, Colonne Sonore e Sigle TV</a></li><li><a href="#mega-cat-4001-7">Illustri Sconosciuti</a></li><li><a href="#mega-cat-4001-531">Meteore</a></li><li><a href="#mega-cat-4001-4">VIP Canterini</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-4001-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/eros-ramazzotti-feat-icy-bro-terra-promessa-rap/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/eros-ramazzotti-feat-icy-bro-terra-promessa-rap/', '');" class="mega-menu-link"  title="Eros Ramazzotti feat. Icy Bro &#8211; Terra Promessa (1998 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/eros-ramazzotti-terra-promessa-versione-rap-foto-310x165.jpg" width="310" height="165" alt="Eros Ramazzotti feat. Icy Bro &#8211; Terra Promessa (1998 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/eros-ramazzotti-feat-icy-bro-terra-promessa-rap/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/eros-ramazzotti-feat-icy-bro-terra-promessa-rap/', 'Eros Ramazzotti feat. Icy Bro &#8211; Terra Promessa (1998 &#8211; singolo)');" class="mega-menu-link"  title="Eros Ramazzotti feat. Icy Bro &#8211; Terra Promessa (1998 &#8211; singolo)">Eros Ramazzotti feat. Icy Bro &#8211; Terra Promessa (1998 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/al-bano-carrisi-volare/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/al-bano-carrisi-volare/', '');" class="mega-menu-link"  title="Al Bano Carrisi &#8211; Volare (1999 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Al-Bano-Carrisi-Volare-310x165.jpg" width="310" height="165" alt="Al Bano Carrisi &#8211; Volare (1999 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/al-bano-carrisi-volare/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/al-bano-carrisi-volare/', 'Al Bano Carrisi &#8211; Volare (1999 &#8211; singolo)');" class="mega-menu-link"  title="Al Bano Carrisi &#8211; Volare (1999 &#8211; singolo)">Al Bano Carrisi &#8211; Volare (1999 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/cher-dove-lamore/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/cher-dove-lamore/', '');" class="mega-menu-link"  title="Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-310x165.jpg" width="310" height="165" alt="Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/cher-dove-lamore/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/cher-dove-lamore/', 'Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)');" class="mega-menu-link"  title="Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)">Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/jo-squillo-bizarre/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/jo-squillo-bizarre/', '');" class="mega-menu-link"  title="Jo Squillo &#8211; Bizarre (1984 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Jo-Squillo-Kaos-Bizarre-310x165.jpg" width="310" height="165" alt="Jo Squillo &#8211; Bizarre (1984 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/jo-squillo-bizarre/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/jo-squillo-bizarre/', 'Jo Squillo &#8211; Bizarre (1984 &#8211; LP)');" class="mega-menu-link"  title="Jo Squillo &#8211; Bizarre (1984 &#8211; LP)">Jo Squillo &#8211; Bizarre (1984 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/', '');" class="mega-menu-link"  title="AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Ukulele-Force-Star-Wars-Best-Covers-large-310x165.jpg" width="310" height="165" alt="AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/', 'AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)');" class="mega-menu-link"  title="AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)">AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/', '');" class="mega-menu-link"  title="Il Segreto del Giaguaro (2000 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Il-Segreto-del-Giaguaro-film-piotta-1-resized-310x165.jpg" width="310" height="165" alt="Il Segreto del Giaguaro (2000 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/', 'Il Segreto del Giaguaro (2000 &#8211; film)');" class="mega-menu-link"  title="Il Segreto del Giaguaro (2000 &#8211; film)">Il Segreto del Giaguaro (2000 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/', '');" class="mega-menu-link"  title="Io Ti Amo (1968 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/io-ti-amo-film-alberto-lupo-dalida-2-310x165.jpg" width="310" height="165" alt="Io Ti Amo (1968 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/', 'Io Ti Amo (1968 &#8211; film)');" class="mega-menu-link"  title="Io Ti Amo (1968 &#8211; film)">Io Ti Amo (1968 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/', '');" class="mega-menu-link"  title="Champagne in Paradiso (1984 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Champagne-in-Paradiso-film-al-bano-romina-power-310x165.jpg" width="310" height="165" alt="Champagne in Paradiso (1984 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/', 'Champagne in Paradiso (1984 &#8211; film)');" class="mega-menu-link"  title="Champagne in Paradiso (1984 &#8211; film)">Champagne in Paradiso (1984 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/santo-trafficante-sai-come/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/santo-trafficante-sai-come/', '');" class="mega-menu-link"  title="Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Santo-Trafficante-Sai-comè-1-310x165.jpg" width="310" height="165" alt="Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/santo-trafficante-sai-come/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/santo-trafficante-sai-come/', 'Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)');" class="mega-menu-link"  title="Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)">Santo Trafficante &#8211; Sai Com&#8217;è (2008 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mino-mamma-italia-2008/', '');" class="mega-menu-link"  title="Mino &#8211; Mamma Italia (2008)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mino-Mamma-Italia-310x165.jpg" width="310" height="165" alt="Mino &#8211; Mamma Italia (2008)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mino-mamma-italia-2008/', 'Mino &#8211; Mamma Italia (2008)');" class="mega-menu-link"  title="Mino &#8211; Mamma Italia (2008)">Mino &#8211; Mamma Italia (2008)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/', '');" class="mega-menu-link"  title="Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Giampiero-Artegiani-Acqua-Alta-in-Piazza-San-Marco-foto-310x165.jpg" width="310" height="165" alt="Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/', 'Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)');" class="mega-menu-link"  title="Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)">Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/', '');" class="mega-menu-link"  title="Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Calice-Sadomaso-Shaking-Romance-310x165.jpg" width="310" height="165" alt="Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/', 'Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)');" class="mega-menu-link"  title="Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)">Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-531" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/', '');" class="mega-menu-link"  title="Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino-singolo-310x165.jpg" width="310" height="165" alt="Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/', 'Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)');" class="mega-menu-link"  title="Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)">Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/onda-del-futuro-terra/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/onda-del-futuro-terra/', '');" class="mega-menu-link"  title="Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Onda-Del-Futuro-Terra-310x165.jpg" width="310" height="165" alt="Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/onda-del-futuro-terra/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/onda-del-futuro-terra/', 'Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)');" class="mega-menu-link"  title="Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)">Onda Del Futuro &#8211; Terra (1993 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>09/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/', '');" class="mega-menu-link"  title="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Gaia-e-Luna-Vaffa-310x165.jpg" width="310" height="165" alt="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/', 'Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)');" class="mega-menu-link"  title="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)">Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/', '');" class="mega-menu-link"  title="Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Tippy-il-Coniglietto-Hippy-cino-tortorella-mago-zurli-e1489482497441-310x165.jpg" width="310" height="165" alt="Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/', 'Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)">Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/renata-attivissimo-il-mio-ragazzo-alessandra-dolce-marilyn/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/renata-attivissimo-il-mio-ragazzo-alessandra-dolce-marilyn/', '');" class="mega-menu-link"  title="Renata Attivissimo &#8211; Il Mio Ragazzo Alessandra / Dolce Marilyn (1980 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Renata-Attivissimo-‎Il-Mio-Ragazzo-Alessandra-310x165.jpg" width="310" height="165" alt="Renata Attivissimo &#8211; Il Mio Ragazzo Alessandra / Dolce Marilyn (1980 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/renata-attivissimo-il-mio-ragazzo-alessandra-dolce-marilyn/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/renata-attivissimo-il-mio-ragazzo-alessandra-dolce-marilyn/', 'Renata Attivissimo &#8211; Il Mio Ragazzo Alessandra / Dolce Marilyn (1980 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Renata Attivissimo &#8211; Il Mio Ragazzo Alessandra / Dolce Marilyn (1980 &#8211; 7&#8221;)">Renata Attivissimo &#8211; Il Mio Ragazzo Alessandra / Dolce Marilyn (1980 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/alessia-macari-quant-e-bello-lu-primmammore/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alessia-macari-quant-e-bello-lu-primmammore/', '');" class="mega-menu-link"  title="Alessia Macari &#8211; Quant&#8217; è Bello lu Primm&#8217;ammore (2016 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Alessia-Macari-Quant-è-Bello-lu-Primmammore-foto-310x165.jpg" width="310" height="165" alt="Alessia Macari &#8211; Quant&#8217; è Bello lu Primm&#8217;ammore (2016 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/alessia-macari-quant-e-bello-lu-primmammore/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alessia-macari-quant-e-bello-lu-primmammore/', 'Alessia Macari &#8211; Quant&#8217; è Bello lu Primm&#8217;ammore (2016 &#8211; singolo digitale)');" class="mega-menu-link"  title="Alessia Macari &#8211; Quant&#8217; è Bello lu Primm&#8217;ammore (2016 &#8211; singolo digitale)">Alessia Macari &#8211; Quant&#8217; è Bello lu Primm&#8217;ammore (2016 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/enrico-papi-mooseca-trikke-trakke/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrico-papi-mooseca-trikke-trakke/', '');" class="mega-menu-link"  title="Enrico Papi &#8211; Mooseca (Trikke Trakke) (2017 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Enrico-Papi-Mooseca-Trikke-Trakke-singolo-310x165.jpg" width="310" height="165" alt="Enrico Papi &#8211; Mooseca (Trikke Trakke) (2017 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/enrico-papi-mooseca-trikke-trakke/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrico-papi-mooseca-trikke-trakke/', 'Enrico Papi &#8211; Mooseca (Trikke Trakke) (2017 &#8211; singolo digitale)');" class="mega-menu-link"  title="Enrico Papi &#8211; Mooseca (Trikke Trakke) (2017 &#8211; singolo digitale)">Enrico Papi &#8211; Mooseca (Trikke Trakke) (2017 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/giannina-facio-one-two-three-four/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giannina-facio-one-two-three-four/', '');" class="mega-menu-link"  title="Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Giannina-Facio-One-Two-Three-Four-resized-310x165.jpg" width="310" height="165" alt="Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/giannina-facio-one-two-three-four/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giannina-facio-one-two-three-four/', 'Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)">Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">SESSO, RISATE E FOLLIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13972-23">Comica e Demenziale</a></li><li><a href="#mega-cat-13972-19">Musica Strana</a></li><li><a href="#mega-cat-13972-32">Sesso e Musica</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13972-23" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/agropop-zivele-slovenke/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/agropop-zivele-slovenke/', '');" class="mega-menu-link"  title="Agropop &#8211; Živele Slovenke (1987)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Agropop-Živele-Slovenke-band-310x165.jpg" width="310" height="165" alt="Agropop &#8211; Živele Slovenke (1987)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/agropop-zivele-slovenke/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/agropop-zivele-slovenke/', 'Agropop &#8211; Živele Slovenke (1987)');" class="mega-menu-link"  title="Agropop &#8211; Živele Slovenke (1987)">Agropop &#8211; Živele Slovenke (1987)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/', '');" class="mega-menu-link"  title="Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/badesalz-i_still_havent_found_what_im_looking_for_s-310x165.jpg" width="310" height="165" alt="Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/badesalz-i-still-havent-found-what-im-looking-for/', 'Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)');" class="mega-menu-link"  title="Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)">Badesalz &#8211; I Still Haven&#8217;t Found What I&#8217;m Looking For (1991 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/', '');" class="mega-menu-link"  title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529-310x165.jpg" width="310" height="165" alt="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/', 'Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)');" class="mega-menu-link"  title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)">Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/les-charlots-mon-ami-tango/', '');" class="mega-menu-link"  title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band-310x165.jpg" width="310" height="165" alt="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/les-charlots-mon-ami-tango/', 'Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)">Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/01/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-19" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/', '');" class="mega-menu-link"  title="Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Leif-Andersson-Med-Andra-Ord-Kind-Mot-Kind-310x165.jpg" width="310" height="165" alt="Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/leif-andersson-med-andra-ord-kind-mot-kind/', 'Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)">Leif Andersson &#8211; Med Andra Ord / Kind Mot Kind (1974 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/the-pac-man-album-1980-lp/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-pac-man-album-1980-lp/', '');" class="mega-menu-link"  title="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/pac-man-album-front-310x165.jpg" width="310" height="165" alt="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/the-pac-man-album-1980-lp/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-pac-man-album-1980-lp/', 'Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)');" class="mega-menu-link"  title="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)">Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/', '');" class="mega-menu-link"  title="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Impaled-Northern-Moonforest-anal-cunt-310x165.jpg" width="310" height="165" alt="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/', 'Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)">Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/anal-cunt-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/anal-cunt-discografia/', '');" class="mega-menu-link"  title="Anal Cunt &#8211; Discografia"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Anal-Cunt-Discografia-band-live-e1484926332922-310x165.jpg" width="310" height="165" alt="Anal Cunt &#8211; Discografia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/anal-cunt-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/anal-cunt-discografia/', 'Anal Cunt &#8211; Discografia');" class="mega-menu-link"  title="Anal Cunt &#8211; Discografia">Anal Cunt &#8211; Discografia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/', '');" class="mega-menu-link"  title="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mirella-La-Mia-Ragazza-Umbria-e-le-Sue-Ragazze-310x165.jpg" width="310" height="165" alt="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/', 'Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)');" class="mega-menu-link"  title="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)">Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/', '');" class="mega-menu-link"  title="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/the-lovelets-sensational-sax-in-love-LP-310x165.jpg" width="310" height="165" alt="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/', 'The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)');" class="mega-menu-link"  title="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)">The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/', '');" class="mega-menu-link"  title="Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/08/Mirella-Una-Sposa-allAbetone-La-Luna-Caino-e-lAstronauta-310x165.jpg" width="310" height="165" alt="Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/', 'Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)');" class="mega-menu-link"  title="Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)">Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/', '');" class="mega-menu-link"  title="Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/oral-sex-band-cover-310x165.jpg" width="310" height="165" alt="Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/', 'Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)');" class="mega-menu-link"  title="Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)">Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13973 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/terza-pagina/">TERZA PAGINA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13973-34">Approfondimenti</a></li><li><a href="#mega-cat-13973-30">Classifiche</a></li><li><a href="#mega-cat-13973-12">Musica da Sfogliare</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13973-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/', '');" class="mega-menu-link"  title="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Were-A-Happy-Family-A-Tribute-To-Ramones-310x165.jpg" width="310" height="165" alt="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/', 'DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)');" class="mega-menu-link"  title="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)">DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/', '');" class="mega-menu-link"  title="La sigla italiana di Lamù: un mistero irrisolto"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/La-sigla-italiana-di-Lamù-e1484563300440-310x165.jpg" width="310" height="165" alt="La sigla italiana di Lamù: un mistero irrisolto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/', 'La sigla italiana di Lamù: un mistero irrisolto');" class="mega-menu-link"  title="La sigla italiana di Lamù: un mistero irrisolto">La sigla italiana di Lamù: un mistero irrisolto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/', '');" class="mega-menu-link"  title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco-310x165.jpg" width="310" height="165" alt="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/', 'Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata');" class="mega-menu-link"  title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata">Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/', '');" class="mega-menu-link"  title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/louis-armstrong-enjoys-a-plate-of-spaghetti-in-rome-Festival-di-Sanremo-1968-310x165.jpg" width="310" height="165" alt="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/', 'Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo');" class="mega-menu-link"  title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo">Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-30" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/', '');" class="mega-menu-link"  title="La musica del silenzio: i 10 migliori dischi senza musica"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/I-10-migliori-dischi-senza-musica-della-storia-Sounds-of-Silence-The-Most-Intriguing-Silences-in-Recording-History-310x165.jpg" width="310" height="165" alt="La musica del silenzio: i 10 migliori dischi senza musica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/', 'La musica del silenzio: i 10 migliori dischi senza musica');" class="mega-menu-link"  title="La musica del silenzio: i 10 migliori dischi senza musica">La musica del silenzio: i 10 migliori dischi senza musica</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/05/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/', '');" class="mega-menu-link"  title="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Le-5-peggiori-canzoni-del-telefilm-Licia-e-i-Bee-Hive-310x165.jpg" width="310" height="165" alt="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/', 'Le 5 peggiori canzoni del telefilm Licia e i Bee Hive');" class="mega-menu-link"  title="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive">Le 5 peggiori canzoni del telefilm Licia e i Bee Hive</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/', '');" class="mega-menu-link"  title="Le 10 peggiori copertine del rock progressivo italiano"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Le-10-peggiori-copertine-del-rock-progressivo-italiano-1-1-310x165.jpg" width="310" height="165" alt="Le 10 peggiori copertine del rock progressivo italiano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/', 'Le 10 peggiori copertine del rock progressivo italiano');" class="mega-menu-link"  title="Le 10 peggiori copertine del rock progressivo italiano">Le 10 peggiori copertine del rock progressivo italiano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/', '');" class="mega-menu-link"  title="Le 20 copertine più sexy di Fausto Papetti"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/20-copertine-più-sexy-di-Fausto-Papetti-6-e1488845826516-310x165.jpg" width="310" height="165" alt="Le 20 copertine più sexy di Fausto Papetti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/', 'Le 20 copertine più sexy di Fausto Papetti');" class="mega-menu-link"  title="Le 20 copertine più sexy di Fausto Papetti">Le 20 copertine più sexy di Fausto Papetti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-12" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/', '');" class="mega-menu-link"  title="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/Betobahia-Ciapa-la-Galeina-missione-romagna-libro-310x165.jpg" width="310" height="165" alt="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/', 'Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)');" class="mega-menu-link"  title="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)">Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/', '');" class="mega-menu-link"  title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Piero-Pelù-con-Massimo-Cotto-Perfetto-Difettoso-310x165.jpg" width="310" height="165" alt="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/', 'Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)');" class="mega-menu-link"  title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)">Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/', '');" class="mega-menu-link"  title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Elio-e-le-Storie-Tese-Vite-bruciacchiate-e1481291322561-310x165.jpg" width="310" height="165" alt="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/', 'Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)');" class="mega-menu-link"  title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)">Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/', '');" class="mega-menu-link"  title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/cecchetto-310x165.jpg" width="310" height="165" alt="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/', 'Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)');" class="mega-menu-link"  title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)">Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4678"><a href="http://www.orrorea33giri.com/archivio/">ARCHIVIO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13974"><a href="#"><i class="fa fa-folder-o"></i>Rubriche</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13975"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
		<li id="menu-item-13978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13978"><a href="http://www.orrorea33giri.com/canzoni-di-natale/">Canzoni di Natale</a></li>
		<li id="menu-item-13976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13976"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
		<li id="menu-item-13983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13983"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
		<li id="menu-item-13980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13980"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
		<li id="menu-item-13981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13981"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
		<li id="menu-item-16445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16445"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
		<li id="menu-item-13977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13977"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
		<li id="menu-item-13984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13984"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
		<li id="menu-item-13985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13985"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
		<li id="menu-item-13982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13982"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
	</ul>
</li>
	<li id="menu-item-13992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13992"><a href="http://www.orrorea33giri.com/tag/"><i class="fa fa-tags"></i>Tag</a></li>
	<li id="menu-item-13986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13986"><a href="http://www.orrorea33giri.com/archivio/"><i class="fa fa-calendar"></i>Timeline</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.orrorea33giri.com">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></span> <span class="delimiter">»</span> <span class="current">Daniele Groff &#8211; Daisy (1998 &#8211; singolo)</span></div>
		

		
		<article class="post-listing post-9866 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-tormentoni" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Daniele Groff &#8211; Daisy (1998 &#8211; singolo)</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.orrorea33giri.com/author/tlabate/" title="">Tommaso Labate </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22/03/2016</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/" rel="category tag">Meteore</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/#comments">2 Commenti</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:280px; overflow: hidden !important; " data-href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/" data-size="small" data-colorschem="light" data-width="280" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><a href="http://www.orrorea33giri.com/wp-content/uploads/2016/03/daniele-groff-daisy.jpg" rel="attachment wp-att-11230"><img class="alignleft size-medium wp-image-11230" src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/daniele-groff-daisy-300x256.jpg" alt="Daniele Groff Daisy" width="300" height="256" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/03/daniele-groff-daisy-300x256.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/daniele-groff-daisy.jpg 673w" sizes="(max-width: 300px) 100vw, 300px" /></a>Il personaggio in esame<b> </b>è una via di mezzo fra i fratelli Gallagher degli <strong>Oasis</strong> e <strong>Daniele Bossari. </strong>Aspetto fresco da bravo ragazzo inglese, capello finto scompigliato ed approccio <em>brit pop</em>: si presenta così a fine anni novanta <strong>Daniele Groff </strong>(Trento, non Manchester), facendo capolino con il suo singolo <em>&#8220;Daisy&#8221;</em>, vincitore di Sanremo Famosi &#8217;98; tutti all&#8217;epoca pensavamo che la canzone fosse frutto di un&#8217;allucinazione collettiva. Probabilmente Daniele Groff si sentì quasi obbligato ad essere la copia spudorata degli Oasis perché a quel tempo in Italia il pop britannico come genere non era sufficientemente coperto. Per fortuna ci ha pensato lui, l&#8217;Italia ringrazia sentitamente. In ogni caso mi auguro che non si accorga che nel nostro paese non sono coperti neanche il genere <em>country</em> americano e<em> </em>la musica leggera del Bangladesh.</p>
<div class="wef-default" style="max-width: 660px"><video controls poster="https://scontent.xx.fbcdn.net/v/t15.0-10/s160x160/13481641_1738205069783586_677504665_n.jpg?oh=307253f02487d2dca8e617cb55f89985&#038;oe=59ADDCE8" ><source src="https://video.xx.fbcdn.net/v/t42.1790-2/13586323_265422193821081_1151417132_n.mp4?efg=eyJybHIiOjMwMCwicmxhIjo2MDEsInZlbmNvZGVfdGFnIjoic3ZlX3NkIn0%3D&#038;rl=300&#038;vabr=151&#038;oh=8e673e56dd2b2dad38c3022719711775&#038;oe=591F16B1" type="video/mp4"></video></div>
<p style="text-align: justify;">Citando la vecchia pubblicità di un pessimo vino, con <em>&#8220;Daisy&#8221;</em> ti porti in città un sorso di Gran Bretagna. Praticamente il video è una specie di versione addolcita di <em>&#8220;D’You Know What I Mean?&#8221;</em>, compresi aerei o elicotteri che svolazzano nel cielo. In sostanza, primi piani e sguardi seriosi per dire semplicemente <em>&#8220;da bambino io giocavo nel finto campo di grano&#8221;. </em>E che sarà mai &#8216;sto finto campo di grano? I concetti chiave della canzone (il campo di grano e la Gran Bretagna) ritornano didascalicamente sulla copertina del singolo, dove vediamo una strada inglese ricoperta di erba.</p>
<p style="text-align: justify;"><em><a href="http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n.jpg" rel="attachment wp-att-11233"><img class="aligncenter size-full wp-image-11233" src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n.jpg" alt="Daniele Groff Daisy" width="589" height="400" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n.jpg 589w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n-300x204.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n-110x75.jpg 110w" sizes="(max-width: 589px) 100vw, 589px" /></a></em></p>
<p style="text-align: justify;"><em>&#8220;Daisy mille persone e pochi secondi per fare l&#8217;amore / Daisy che confusione sembra che il mondo sia solo un pallone&#8221;. </em>Versi assolutamente incomprensibili (parlerà per caso di una prostituta?) espressi con un timbro vocale apparentemente ancora acerbo che suscitano un&#8217;emozione simile alla compassione, probabilmente anche a causa di come maltratta le vocali saturate dall&#8217;elio (2He). La sua &#8220;<em>Io Sono Io&#8221;,</em> tratta dallo stesso album &#8220;Variatio 22&#8221;, registrato fra Roma e Londra &#8211; proprio in fissa, eh! &#8211; è uno dei tanti esempi lampanti di quanto appena detto (<em>&#8220;perchè io sono iiiioooooo e questa è casa miiiiaaaa e qui decido iiiiioooo, le stelle sono miiiiieeeeee&#8221;</em>) . Magari ci torneremo su.</p>
<p style="text-align: justify;">Cos&#8217;altro dire? Che in carriera ha composto soltanto tre album, due dei quali non propriamente simili al britpop, e che il suo momento più alto è il duetto con Max Pezzali nel 1998 proprio con <em>&#8220;Daisy&#8221; </em>nel mitico programma &#8220;105 Night Express&#8221;.</p>
<div class="wef-default" style="max-width: 660px"><video controls poster="https://scontent.xx.fbcdn.net/v/t15.0-10/s160x160/12419407_1704031756534251_1941495665_n.jpg?oh=84d716f50a252fa9f7ebe00e90c80892&#038;oe=59A42138" ><source src="https://video.xx.fbcdn.net/v/t42.1790-2/12951280_1289385754440085_1232994081_n.mp4?efg=eyJybHIiOjc3MCwicmxhIjoxNzU5LCJ2ZW5jb2RlX3RhZyI6InN2ZV9zZCJ9&#038;rl=770&#038;vabr=428&#038;oh=f63e2da2446dc4b3256519203dc11cef&#038;oe=591F1D32" type="video/mp4"></video></div>
<p style="text-align: justify;">Forse è il caso di sospettare che &#8220;Daisy&#8221;, il brano che gli ha regalato tre secondi di notorietà, sia stato anche un po&#8217; la sua rovina. Purtroppo per lui, sebbene sia tuttora in attività, sarà ricordato solo per questo.</p>
<p style="text-align: center;"><strong>Daisy</strong></p>
<p style="text-align: center;">Daisy mi porta a spasso per la città<br />
dove la guardia non guarda neache<br />
ognuno è appeso a un filo di libertà<br />
essere grandi non serve a niente<br />
Da bambino io giocavo nel finto campo di grano</p>
<p style="text-align: center;">Daisy mille persone e pochi secondi per fare l&#8217;amore<br />
Daisy che confusione sembra che il mondo sia solo un pallone</p>
<p style="text-align: center;">vetrine di gelati che gusto c&#8217;è<br />
per l&#8217;uomo che vede in bianco e nero<br />
e un operaio che chiede al sole &#8211; sai<br />
se il tempo perso si conta o non vale?<br />
Da bambino io cercavo un posto nel piano infinito</p>
<p style="text-align: center;">Daisy mille persone e pochi secondi per fare l&#8217;amore<br />
Daisy che confusione sembra che il mondo sia solo un pallone</p>
<p style="text-align: center;">confusione!</p>
<p style="text-align: center;">Daisy mille persone e pochi secondi per fare l&#8217;amore<br />
Daisy che confusione sembra che il mondo sia solo un pallone<br />
Da bambino io giocavo nel finto capo di grano</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.orrorea33giri.com/?p=9866" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Daniele+Groff+%E2%80%93+Daisy+%281998+%E2%80%93+singolo%29 via %40orrorea33giri&url=http://www.orrorea33giri.com/?p=9866" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/?p=9866&amp;description=Daniele+Groff+%E2%80%93+Daisy+%281998+%E2%80%93+singolo%29&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2016/03/12105690_10153301132741633_4605163282619520751_n-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://www.orrorea33giri.com/tag/tormentoni/" rel="tag">tormentoni</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Letture Consigliate</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino-singolo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="pin-occhio pinocchio vai marco biondi nicola savino" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/" rel="bookmark">Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17/05/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/roberto-angelini-gattomatto/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Roberto-Angelini-Gatto-Matto-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Roberto Angelini Gattomatto" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/roberto-angelini-gattomatto/" rel="bookmark">Roberto Angelini &#8211; Gattomatto (2003 &#8211; singolo)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16/03/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/nilla-pizzi-papaveri-e-papere/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/Nilla-Pizzi-Papaveri-e-Papere-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nilla Pizzi Papaveri e Papere" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/nilla-pizzi-papaveri-e-papere/" rel="bookmark">Nilla Pizzi &#8211; Papaveri e Papere (1952 &#8211; 10&#8221;)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>09/03/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">2 Commenti </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-7191">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/1343a3d097dcb5c4dc13166f7337b712?s=65&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/1343a3d097dcb5c4dc13166f7337b712?s=130&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.hardcoregaming101.net' rel='external nofollow' class='url'>Woody Alien</a></cite> 					<div class="comment-meta commentmetadata"><a href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/#comment-7191">	30/03/2016 al 17:31</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Questo me lo ricordo solo per le prese per il culo che ne fecero i GemBoy nelle loro canzoni &#8220;Donne al volante&#8221; e alla fine di &#8220;Cetrioli&#8221;, che in modo appropriato era una cover/parodia di &#8220;Stand By Me&#8221; degli Oasis.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/daniele-groff-daisy-1998/?replytocom=7191#respond' onclick='return addComment.moveForm( "comment-7191", "7191", "respond", "9866" )' aria-label='Rispondi a Woody Alien'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-12075">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d282e39894d9426eb0fbcac5b14f6b4d?s=65&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/d282e39894d9426eb0fbcac5b14f6b4d?s=130&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Nicolò</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.orrorea33giri.com/daniele-groff-daisy-1998/#comment-12075">	17/05/2017 al 22:39</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>E invece a me &#8220;Ifyoudontlikeit&#8221; e &#8220;Sei un miracolo&#8221; non dispiacevano affatto&#8230;..</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/daniele-groff-daisy-1998/?replytocom=12075#respond' onclick='return addComment.moveForm( "comment-12075", "12075", "respond", "9866" )' aria-label='Rispondi a Nicolò'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/daniele-groff-daisy-1998/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='9866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55f9a85181" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-block /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

			</div>
		<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/orrorea33giriofficial&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="sticky-posts-32" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-391 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-cover tag-dance tag-tormentoni">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/yolanda-be-cool-dcup-we-no-speak-americano/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2010/09/americano-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/yolanda-be-cool-dcup-we-no-speak-americano/" rel="bookmark">
                  Yolanda Be Cool &#038; DCUP &#8211; We No Speak Americano (2010 &#8211; singolo)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-566 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-cover tag-gran-bretagna tag-lounge-easy-listening tag-parodie">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/mike-flowers-pops-groovy-place-1996/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2009/03/front1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/mike-flowers-pops-groovy-place-1996/" rel="bookmark">
                  The Mike Flowers Pops &#8211; A Groovy Place (1996)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-653 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-alessandro-canino tag-sanremo">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/alessandro-canino-un-ragazzo-souvenir/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2008/12/57-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Alessandro Canino un ragazzo souvenir 1993" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/alessandro-canino-un-ragazzo-souvenir/" rel="bookmark">
                  Alessandro Canino &#8211; Un Ragazzo Souvenir (1993 &#8211; CD)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-752 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-italo-disco tag-tormentoni">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/ryan-paris-dolce-vita-1983/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2008/05/R-454017-1401819116-4821.jpeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Ryan Paris Dolce Vita" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/ryan-paris-dolce-vita-1983/" rel="bookmark">
                  Ryan Paris &#8211; Dolce Vita (1983 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-597 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-cecchetto-productions tag-sanremo tag-tormentoni">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/dj-francesco-bella-di-padella-2004/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2009/02/DJ-Francesco-Bella-Di-Padella-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="DJ Francesco - Bella Di Padella" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/dj-francesco-bella-di-padella-2004/" rel="bookmark">
                  DJ Francesco &#8211; Bella Di Padella (2004 &#8211; CD)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="sticky-posts-33" class="extendedwopts-hide extendedwopts-desktop widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-416 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-dance tag-gay-music tag-tormentoni tag-ucraina">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/verka-serduchka-dancing-lasha-tumbai/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2010/05/Dancing_lasha_tumbai_cover-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/verka-serduchka-dancing-lasha-tumbai/" rel="bookmark">
                  Verka Serduchka &#8211; Dancing Lasha Tumbai (2007 &#8211; singolo)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-14053 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-canzoni-da-spiaggia tag-tormentoni">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/leo-verde-voglio-fare-lamore-con-te-dammelo/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Leo-Verde-Voglio-Fare-l’Amore-Con-Te-Dammelo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Leo Verde - Voglio Fare l’Amore Con Te (Dammelo)" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/leo-verde-voglio-fare-lamore-con-te-dammelo/" rel="bookmark">
                  Leo Verde &#8211; Voglio Fare l’Amore Con Te (Dammelo) (1994 &#8211; singolo)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-17502 post type-post status-publish format-standard has-post-thumbnail  category-meteore tag-tormentoni">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/velvet-boyband-2001/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/velvet-boyband-2001-e1480546895734-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="velvet boyband 2001 singolo" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/velvet-boyband-2001/" rel="bookmark">
                  Velvet &#8211; Boyband (2001 &#8211; singolo)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Ultimi Articoli		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino-singolo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="pin-occhio pinocchio vai marco biondi nicola savino" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/pin-occhio-pinocchio-vai-marco-biondi-nicola-savino/">Pin-Occhio &#8211; Pinocchio Vai !! (1993 &#8211; CD)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/I-10-migliori-dischi-senza-musica-della-storia-Sounds-of-Silence-The-Most-Intriguing-Silences-in-Recording-History-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="I 10 migliori dischi senza musica della storia Sounds of Silence The Most Intriguing Silences in Recording History" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/">La musica del silenzio: i 10 migliori dischi senza musica</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/renata-attivissimo-il-mio-ragazzo-alessandra-dolce-marilyn/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Renata-Attivissimo-‎Il-Mio-Ragazzo-Alessandra-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Renata Attivissimo Il Mio Ragazzo Alessandra Dolce Marilyn" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/renata-attivissimo-il-mio-ragazzo-alessandra-dolce-marilyn/">Renata Attivissimo &#8211; Il Mio Ragazzo Alessandra / Dolce Marilyn (1980 &#8211; 7&#8221;)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/eros-ramazzotti-feat-icy-bro-terra-promessa-rap/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/eros-ramazzotti-terra-promessa-versione-rap-foto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="eros ramazzotti terra promessa versione rap" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/eros-ramazzotti-feat-icy-bro-terra-promessa-rap/">Eros Ramazzotti feat. Icy Bro &#8211; Terra Promessa (1998 &#8211; singolo)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/05/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Ukulele-Force-Star-Wars-Best-Covers-large-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ukulele Force Star Wars Best Covers" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/ukulele-force-star-wars-best-covers/">AA.VV. &#8211; Ukulele Force: Star Wars Best Covers (2005 &#8211; CD)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11/05/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			SEGUICI SU INSTAGRAM <a href="http://instagram.com/orrorea33giri/" target="_blank">@ORROREA33GIRI</a>
<div data-is data-is-api="http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/api/" data-is-source="@orrorea33giri" data-is-limit="0" data-is-cache-media-time="0" data-is-columns="6" data-is-rows="2" data-is-gutter="0" data-is-scrollbar="false" data-is-speed="600" data-is-auto="0" data-is-popup-speed="400" data-is-lang="it" data-is-popup-info="username, instagramLink, likesCounter, commentsCounter, description, comments" data-is-color-gallery-overlay="rgba(19, 19, 19, 0.74)" data-is-color-gallery-arrows="rgb(255, 38, 38)" data-is-color-gallery-arrows-hover="rgb(255, 38, 38)" data-is-color-gallery-arrows-bg="rgba(255, 255, 255, 0.44)" data-is-color-gallery-arrows-bg-hover="rgba(255, 255, 255, 0.61)" data-is-color-popup-overlay="rgba(0, 0, 0, 0.87)" data-is-color-popup-username="rgb(255, 38, 38)" data-is-color-popup-username-hover="rgb(255, 133, 113)" data-is-color-popup-instagram-link="rgb(255, 38, 38)" data-is-color-popup-instagram-link-hover="rgb(255, 133, 113)" data-is-color-popup-counters="rgb(68, 68, 68)" data-is-color-popup-anchor="rgb(255, 38, 38)" data-is-color-popup-anchor-hover="rgb(255, 133, 113)" data-is-color-popup-text="rgb(68, 68, 68)" data-is-color-popup-controls="rgb(255, 116, 116)" data-is-color-popup-mobile-controls="rgb(255, 116, 116)"></div>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.orrorea33giri.com">Home</a> | <a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a> | <a href="http://www.orrorea33giri.com/redazione/">Redazione</a> | <a href="http://www.orrorea33giri.com/contatti/">Contatti</a> | <a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a>  |  <a href="http://www.orrorea33giri.com/sitemap_index.xml" target=_blank>Sitemap</a>  |  <a href="http://www.orrorea33giri.com/nigol/">Log In</a> | 
<a href="https://www.shinystat.com/it" target="_blank">
<img src="https://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=vikkthor" alt="Utenti connessi" border="0" /></a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017 - Orrore a 33 Giri. Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna Su"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/assets/instashow/dist/jquery.instashow.packaged.js'></script>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__title{font-family: 'Maven Pro';} 

.yuzo_related_post .yuzo_wraps{
    margin: 0 auto;
    text-align: center;
}</style><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-default-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wp-embed-facebook/templates/default/default.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","post_id":"9866","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun Risultato","lang_results_found":"Risultati Trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/daniele-groff-daisy-1998\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>