<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php" />
<title>Cher - Dov’è l’Amore (1999 - singolo) | Orrore a 33 Giri</title>
<meta property="og:title" content="Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo) - Orrore a 33 Giri"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Premessa: Cher è a pieno titolo la vera regina indiscussa della musica POP (quella tutta maiuscola),"/>
<meta property="og:url" content="http://www.orrorea33giri.com/cher-dove-lamore/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-660x330.jpg" />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)';
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recensione della canzone di Cher Dov’è l’Amore, singolo pubblicato nel 1999 dal testo in parte italiano e dal video spagnoleggiante."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.orrorea33giri.com/cher-dove-lamore/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quando Cher canta in italiano pensando di essere in Spagna" />
<meta property="og:description" content="L&#039;assurdo video di &quot;Dov’è l’Amore&quot; del 1999" />
<meta property="og:url" content="http://www.orrorea33giri.com/cher-dove-lamore/" />
<meta property="og:site_name" content="Orrore a 33 Giri" />
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial" />
<meta property="article:author" content="https://www.facebook.com/stefanobisso" />
<meta property="article:tag" content="dance" />
<meta property="article:tag" content="musica latina" />
<meta property="article:tag" content="stranieri in italiano" />
<meta property="article:section" content="Big della Musica" />
<meta property="article:published_time" content="2017-04-27T09:03:39+02:00" />
<meta property="article:modified_time" content="2017-04-27T10:26:45+02:00" />
<meta property="og:updated_time" content="2017-04-27T10:26:45+02:00" />
<meta property="fb:app_id" content="298877250302196" />
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore.jpg" />
<meta property="og:image:width" content="1056" />
<meta property="og:image:height" content="1081" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;assurdo video di &quot;Dov’è l’Amore&quot; del 1999" />
<meta name="twitter:title" content="Quando Cher canta in italiano pensando di essere in Spagna" />
<meta name="twitter:site" content="@orrorea33giri" />
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore.jpg" />
<meta name="twitter:creator" content="@orrorea33giri" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo) Feed dei commenti" href="http://www.orrorea33giri.com/cher-dove-lamore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='srzfb-site-css'  href='http://www.orrorea33giri.com/wp-content/plugins/srizon-facebook-video-gallery/resources/css/site.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.orrorea33giri.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='PT+Sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Advent+Pro-css'  href='http://fonts.googleapis.com/css?family=Advent+Pro%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.orrorea33giri.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.orrorea33giri.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2720623-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2720623-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/srizon-facebook-video-gallery/resources/js/site.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.orrorea33giri.com/?p=22389' />
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fcher-dove-lamore%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2Fcher-dove-lamore%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orrorea33giri.com/?wordfence_logHuman=1&hid=867205CCC39F1168FFF5D8FD2A4C5A0E');
</script><meta property="fb:app_id" content="298877250302196"><meta property="fb:admins" content="CDledat7KOo"><meta property="fb:admins" content="GfmbB2wWiHC">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <link rel="shortcut icon" href="http://orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/html5.js"></script>
<script src="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-Retina-Version-120px-x-120px.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-72px-x-72px.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://www.orrorea33giri.com/wp-content/uploads/2015/11/Icon-for-Apple-iPhone-57px-x-57px.jpg" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi Tutto<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.orrorea33giri.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.orrorea33giri.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e1944147af&wpp_id=22389';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="post-template-default single single-post postid-22389 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-3941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"><a href="http://www.orrorea33giri.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-3942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"><a href="http://www.orrorea33giri.com/redazione/">REDAZIONE</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="http://www.orrorea33giri.com/contatti/">CONTATTI</a></li>
<li id="menu-item-3945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945"><a href="http://www.orrorea33giri.com/collabora/">COLLABORA</a></li>
<li id="menu-item-3943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"><a href="http://www.orrorea33giri.com/scambi/">SCAMBI</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.orrorea33giri.com/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
					<img src="http://orrorea33giri.com/wp-content/uploads/2015/10/header.png" alt="Orrore a 33 Giri" width="446" height="92" /><strong>Orrore a 33 Giri Musica Diversamente Bella</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-Image-Retina-Version-@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'446');
       	jQuery('#theme-header .logo img').attr('height',	'92');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Orrore a 33 Giri" href="http://www.orrorea33giri.com/">
						<img src="http://www.orrorea33giri.com/wp-content/uploads/2015/11/header_Logo-in-the-sticky-Navigation-menu.jpg" width="195" height="54" alt="Orrore a 33 Giri">
					</a>
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3936"><a href="http://www.orrorea33giri.com">HOME</a></li>
<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4001 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/senti-chi-canta/">SENTI CHI CANTA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-4001-15">Big della Musica</a></li><li><a href="#mega-cat-4001-3">Film, Colonne Sonore e Sigle TV</a></li><li><a href="#mega-cat-4001-7">Illustri Sconosciuti</a></li><li><a href="#mega-cat-4001-531">Meteore</a></li><li><a href="#mega-cat-4001-4">VIP Canterini</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-4001-15" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/cher-dove-lamore/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/cher-dove-lamore/', '');" class="mega-menu-link"  title="Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-310x165.jpg" width="310" height="165" alt="Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/cher-dove-lamore/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/cher-dove-lamore/', 'Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)');" class="mega-menu-link"  title="Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)">Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/jo-squillo-bizarre/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/jo-squillo-bizarre/', '');" class="mega-menu-link"  title="Jo Squillo &#8211; Bizarre (1984 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Jo-Squillo-Kaos-Bizarre-310x165.jpg" width="310" height="165" alt="Jo Squillo &#8211; Bizarre (1984 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/jo-squillo-bizarre/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/jo-squillo-bizarre/', 'Jo Squillo &#8211; Bizarre (1984 &#8211; LP)');" class="mega-menu-link"  title="Jo Squillo &#8211; Bizarre (1984 &#8211; LP)">Jo Squillo &#8211; Bizarre (1984 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/lucio-dalla-merdman/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/lucio-dalla-merdman/', '');" class="mega-menu-link"  title="Lucio Dalla &#8211; Merdman (1993)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Lucio-Dalla-Merdman-310x165.jpg" width="310" height="165" alt="Lucio Dalla &#8211; Merdman (1993)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/lucio-dalla-merdman/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/lucio-dalla-merdman/', 'Lucio Dalla &#8211; Merdman (1993)');" class="mega-menu-link"  title="Lucio Dalla &#8211; Merdman (1993)">Lucio Dalla &#8211; Merdman (1993)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/al-bano-toto-cutugno-fausto-leali-le-nostre-mani/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/al-bano-toto-cutugno-fausto-leali-le-nostre-mani/', '');" class="mega-menu-link"  title="Al Bano, Toto Cutugno, Fausto Leali &#8211; Le Nostre Mani (2016 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Al-Bano-Toto-Cutugno-Fausto-Leali-Le-Nostre-Mani-1-310x165.jpg" width="310" height="165" alt="Al Bano, Toto Cutugno, Fausto Leali &#8211; Le Nostre Mani (2016 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/al-bano-toto-cutugno-fausto-leali-le-nostre-mani/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/al-bano-toto-cutugno-fausto-leali-le-nostre-mani/', 'Al Bano, Toto Cutugno, Fausto Leali &#8211; Le Nostre Mani (2016 &#8211; singolo digitale)');" class="mega-menu-link"  title="Al Bano, Toto Cutugno, Fausto Leali &#8211; Le Nostre Mani (2016 &#8211; singolo digitale)">Al Bano, Toto Cutugno, Fausto Leali &#8211; Le Nostre Mani (2016 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-3" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/', '');" class="mega-menu-link"  title="Il Segreto del Giaguaro (2000 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Il-Segreto-del-Giaguaro-film-piotta-1-resized-310x165.jpg" width="310" height="165" alt="Il Segreto del Giaguaro (2000 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/', 'Il Segreto del Giaguaro (2000 &#8211; film)');" class="mega-menu-link"  title="Il Segreto del Giaguaro (2000 &#8211; film)">Il Segreto del Giaguaro (2000 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/', '');" class="mega-menu-link"  title="Io Ti Amo (1968 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/io-ti-amo-film-alberto-lupo-dalida-2-310x165.jpg" width="310" height="165" alt="Io Ti Amo (1968 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/io-ti-amo-film-alberto-lupo-dalida/', 'Io Ti Amo (1968 &#8211; film)');" class="mega-menu-link"  title="Io Ti Amo (1968 &#8211; film)">Io Ti Amo (1968 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/', '');" class="mega-menu-link"  title="Champagne in Paradiso (1984 &#8211; film)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Champagne-in-Paradiso-film-al-bano-romina-power-310x165.jpg" width="310" height="165" alt="Champagne in Paradiso (1984 &#8211; film)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/champagne-in-paradiso-film-al-bano-romina-power/', 'Champagne in Paradiso (1984 &#8211; film)');" class="mega-menu-link"  title="Champagne in Paradiso (1984 &#8211; film)">Champagne in Paradiso (1984 &#8211; film)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/howard-e-il-destino-del-mondo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/howard-e-il-destino-del-mondo/', '');" class="mega-menu-link"  title="John Barry &#038; Thomas Dolby ‎- Howard The Duck OST (1986 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/09/John-Barry-Thomas-Dolby-‎-Howard-The-Duck-Music-From-The-Motion-Picture-Soundtrack-howard-310x165.jpeg" width="310" height="165" alt="John Barry &#038; Thomas Dolby ‎- Howard The Duck OST (1986 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/howard-e-il-destino-del-mondo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/howard-e-il-destino-del-mondo/', 'John Barry &#038; Thomas Dolby ‎- Howard The Duck OST (1986 &#8211; LP)');" class="mega-menu-link"  title="John Barry &#038; Thomas Dolby ‎- Howard The Duck OST (1986 &#8211; LP)">John Barry &#038; Thomas Dolby ‎- Howard The Duck OST (1986 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mino-mamma-italia-2008/', '');" class="mega-menu-link"  title="Mino &#8211; Mamma Italia (2008)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mino-Mamma-Italia-310x165.jpg" width="310" height="165" alt="Mino &#8211; Mamma Italia (2008)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mino-mamma-italia-2008/', 'Mino &#8211; Mamma Italia (2008)');" class="mega-menu-link"  title="Mino &#8211; Mamma Italia (2008)">Mino &#8211; Mamma Italia (2008)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/', '');" class="mega-menu-link"  title="Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Giampiero-Artegiani-Acqua-Alta-in-Piazza-San-Marco-foto-310x165.jpg" width="310" height="165" alt="Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/', 'Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)');" class="mega-menu-link"  title="Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)">Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/', '');" class="mega-menu-link"  title="Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Calice-Sadomaso-Shaking-Romance-310x165.jpg" width="310" height="165" alt="Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/calice-sadomaso-shaking-romance/', 'Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)');" class="mega-menu-link"  title="Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)">Calice &#8211; Sadomaso / Shaking Romance (1984 &#8211; 7″ / 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/sorella-maldestra-cadavere/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sorella-maldestra-cadavere/', '');" class="mega-menu-link"  title="Sorella Maldestra &#8211; Cadavere (1979 &#8211; MC)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Sorella-Maldestra-cadavere-cassetta-310x165.jpeg" width="310" height="165" alt="Sorella Maldestra &#8211; Cadavere (1979 &#8211; MC)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/sorella-maldestra-cadavere/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sorella-maldestra-cadavere/', 'Sorella Maldestra &#8211; Cadavere (1979 &#8211; MC)');" class="mega-menu-link"  title="Sorella Maldestra &#8211; Cadavere (1979 &#8211; MC)">Sorella Maldestra &#8211; Cadavere (1979 &#8211; MC)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>04/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-531" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/', '');" class="mega-menu-link"  title="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Gaia-e-Luna-Vaffa-310x165.jpg" width="310" height="165" alt="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/gaia-luna-vaffa-2010-singolo-digitale/', 'Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)');" class="mega-menu-link"  title="Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)">Gaia &#038; Luna &#8211; Vaffa (2010 &#8211; singolo digitale)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>29/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/', '');" class="mega-menu-link"  title="Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Tippy-il-Coniglietto-Hippy-cino-tortorella-mago-zurli-e1489482497441-310x165.jpg" width="310" height="165" alt="Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/paolo-lanvini-tippy-il-coniglietto-hippy/', 'Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)">Paolo Lanvini &#8211; Tippy il Coniglietto Hippy (1969 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/roberto-angelini-gattomatto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/roberto-angelini-gattomatto/', '');" class="mega-menu-link"  title="Roberto Angelini &#8211; Gattomatto (2003 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Roberto-Angelini-Gatto-Matto-310x165.jpg" width="310" height="165" alt="Roberto Angelini &#8211; Gattomatto (2003 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/roberto-angelini-gattomatto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/roberto-angelini-gattomatto/', 'Roberto Angelini &#8211; Gattomatto (2003 &#8211; singolo)');" class="mega-menu-link"  title="Roberto Angelini &#8211; Gattomatto (2003 &#8211; singolo)">Roberto Angelini &#8211; Gattomatto (2003 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/the-tamperer-maya-days-if-you-buy-this-record-fargetta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-tamperer-maya-days-if-you-buy-this-record-fargetta/', '');" class="mega-menu-link"  title="The Tamperer feat. Maya Days &#8211; If You Buy This Record (Your Life Will Be Better) (1998 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/The-Tamperer-feat.-Maya-Days-If-You-Buy-This-Record-e1488914401965-310x165.jpg" width="310" height="165" alt="The Tamperer feat. Maya Days &#8211; If You Buy This Record (Your Life Will Be Better) (1998 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/the-tamperer-maya-days-if-you-buy-this-record-fargetta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-tamperer-maya-days-if-you-buy-this-record-fargetta/', 'The Tamperer feat. Maya Days &#8211; If You Buy This Record (Your Life Will Be Better) (1998 &#8211; singolo)');" class="mega-menu-link"  title="The Tamperer feat. Maya Days &#8211; If You Buy This Record (Your Life Will Be Better) (1998 &#8211; singolo)">The Tamperer feat. Maya Days &#8211; If You Buy This Record (Your Life Will Be Better) (1998 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/03/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-4001-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/giannina-facio-one-two-three-four/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giannina-facio-one-two-three-four/', '');" class="mega-menu-link"  title="Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Giannina-Facio-One-Two-Three-Four-resized-310x165.jpg" width="310" height="165" alt="Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/giannina-facio-one-two-three-four/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/giannina-facio-one-two-three-four/', 'Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)">Giannina Facio &#8211; One Two Three Four (1990 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/fabrizio-frizzi-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/fabrizio-frizzi-discografia/', '');" class="mega-menu-link"  title="Fabrizio Frizzi &#8211; Discografia"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/fabriziofrizzi1-e1490787313287-310x165.jpg" width="310" height="165" alt="Fabrizio Frizzi &#8211; Discografia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/fabrizio-frizzi-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/fabrizio-frizzi-discografia/', 'Fabrizio Frizzi &#8211; Discografia');" class="mega-menu-link"  title="Fabrizio Frizzi &#8211; Discografia">Fabrizio Frizzi &#8211; Discografia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/enrica-bonaccorti-buongiorno-a-tutte-quante-le-mamme/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrica-bonaccorti-buongiorno-a-tutte-quante-le-mamme/', '');" class="mega-menu-link"  title="Enrica Bonaccorti &#8211; Buongiorno a Tutte Quante le Mamme (1985)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Enrica-Bonaccorti-e1491254549155-310x165.jpg" width="310" height="165" alt="Enrica Bonaccorti &#8211; Buongiorno a Tutte Quante le Mamme (1985)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/enrica-bonaccorti-buongiorno-a-tutte-quante-le-mamme/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrica-bonaccorti-buongiorno-a-tutte-quante-le-mamme/', 'Enrica Bonaccorti &#8211; Buongiorno a Tutte Quante le Mamme (1985)');" class="mega-menu-link"  title="Enrica Bonaccorti &#8211; Buongiorno a Tutte Quante le Mamme (1985)">Enrica Bonaccorti &#8211; Buongiorno a Tutte Quante le Mamme (1985)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/pippo-baudo-presenta-le-ricette-in-musica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pippo-baudo-presenta-le-ricette-in-musica/', '');" class="mega-menu-link"  title="Pippo Baudo ‎- Pippo Baudo Presenta le Ricette in Musica (1979 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Pippo-Baudo-Le-ricette-in-musica-310x165.jpg" width="310" height="165" alt="Pippo Baudo ‎- Pippo Baudo Presenta le Ricette in Musica (1979 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/pippo-baudo-presenta-le-ricette-in-musica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/pippo-baudo-presenta-le-ricette-in-musica/', 'Pippo Baudo ‎- Pippo Baudo Presenta le Ricette in Musica (1979 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Pippo Baudo ‎- Pippo Baudo Presenta le Ricette in Musica (1979 &#8211; 7&#8221;)">Pippo Baudo ‎- Pippo Baudo Presenta le Ricette in Musica (1979 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/04/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13972 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">SESSO, RISATE E FOLLIA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13972-23">Comica e Demenziale</a></li><li><a href="#mega-cat-13972-19">Musica Strana</a></li><li><a href="#mega-cat-13972-32">Sesso e Musica</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13972-23" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/', '');" class="mega-menu-link"  title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/gruppo_sanremo_bis-e1485440430529-310x165.jpg" width="310" height="165" alt="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/carmine-pancrazio-sanremo-rotto-cazzo/', 'Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)');" class="mega-menu-link"  title="Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)">Carmine Di Pancrazio &#8211; Sanremo Ha Rotto il Cazzo (2009)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/les-charlots-mon-ami-tango/', '');" class="mega-menu-link"  title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Les-Charlots-Mon-Ami-Tango-band-310x165.jpg" width="310" height="165" alt="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/les-charlots-mon-ami-tango/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/les-charlots-mon-ami-tango/', 'Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)">Les Charlots – Mon Ami Tango (1974 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/', '');" class="mega-menu-link"  title="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/07/Lagaf-La-Zoubida-e1472821700235-310x165.jpg" width="310" height="165" alt="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/lagaf-la-zoubida-1991-singolo/', 'Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)');" class="mega-menu-link"  title="Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)">Lagaf&#8217; &#8211; La Zoubida (1991 &#8211; singolo)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27/09/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/', '');" class="mega-menu-link"  title="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/R-3700498-1449188292-2984.jpeg-310x165.jpg" width="310" height="165" alt="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/enrico-riccardi-parapapa-1980/', '(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)');" class="mega-menu-link"  title="(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)">(Enrico) Riccardi &#8211; Parapapà (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15/09/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-19" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/the-pac-man-album-1980-lp/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-pac-man-album-1980-lp/', '');" class="mega-menu-link"  title="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/pac-man-album-front-310x165.jpg" width="310" height="165" alt="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/the-pac-man-album-1980-lp/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-pac-man-album-1980-lp/', 'Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)');" class="mega-menu-link"  title="Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)">Pac-Man &#8211; The Pac-Man Album (1980 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/', '');" class="mega-menu-link"  title="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Impaled-Northern-Moonforest-anal-cunt-310x165.jpg" width="310" height="165" alt="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/impaled-northern-moonforest-anal-cunt/', 'Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)');" class="mega-menu-link"  title="Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)">Impaled Northern Moonforest &#8211; Impaled Northern Moonforest (2000 &#8211; 7&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/anal-cunt-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/anal-cunt-discografia/', '');" class="mega-menu-link"  title="Anal Cunt &#8211; Discografia"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/Anal-Cunt-Discografia-band-live-e1484926332922-310x165.jpg" width="310" height="165" alt="Anal Cunt &#8211; Discografia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/anal-cunt-discografia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/anal-cunt-discografia/', 'Anal Cunt &#8211; Discografia');" class="mega-menu-link"  title="Anal Cunt &#8211; Discografia">Anal Cunt &#8211; Discografia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>01/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/los-negritos-speed-merengue-mega-mix/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/los-negritos-speed-merengue-mega-mix/', '');" class="mega-menu-link"  title="Los Negritos &#8211; Speed-Merengue Mega-Mix 2005 (2005 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/Los-Negritos-Speed-Merengue-Mega-Mix-2005-copertina-310x165.jpg" width="310" height="165" alt="Los Negritos &#8211; Speed-Merengue Mega-Mix 2005 (2005 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/los-negritos-speed-merengue-mega-mix/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/los-negritos-speed-merengue-mega-mix/', 'Los Negritos &#8211; Speed-Merengue Mega-Mix 2005 (2005 &#8211; CD)');" class="mega-menu-link"  title="Los Negritos &#8211; Speed-Merengue Mega-Mix 2005 (2005 &#8211; CD)">Los Negritos &#8211; Speed-Merengue Mega-Mix 2005 (2005 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13972-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/', '');" class="mega-menu-link"  title="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mirella-La-Mia-Ragazza-Umbria-e-le-Sue-Ragazze-310x165.jpg" width="310" height="165" alt="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-la-mia-ragazza-umbria-e-le-sue-ragazze/', 'Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)');" class="mega-menu-link"  title="Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)">Mirella con il Complesso Aurora &#8211; La Mia Ragazza/L&#8217;Umbria e le Sue Ragazze (7&#8243; &#8211; 196?)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>05/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/', '');" class="mega-menu-link"  title="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/the-lovelets-sensational-sax-in-love-LP-310x165.jpg" width="310" height="165" alt="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/the-lovelets-sensational-sax-in-love/', 'The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)');" class="mega-menu-link"  title="The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)">The Lovelets &#8211; Sensational Sax in Love (1974 &#8211; LP)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/', '');" class="mega-menu-link"  title="Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/08/Mirella-Una-Sposa-allAbetone-La-Luna-Caino-e-lAstronauta-310x165.jpg" width="310" height="165" alt="Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/mirella-una-sposa-all-abetone-la-luna-caino-e-lastronauta/', 'Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)');" class="mega-menu-link"  title="Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)">Mirella &#8211; Una Sposa all&#8217;Abetone / La Luna, Caino e l&#8217;Astronauta (196? &#8211; 7&#8243;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>03/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/', '');" class="mega-menu-link"  title="Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/oral-sex-band-cover-310x165.jpg" width="310" height="165" alt="Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/oral-sex-band-1985-heavy-metal/', 'Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)');" class="mega-menu-link"  title="Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)">Oral ‎– Oral Sex (1985 &#8211; 12&#8221;)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-13973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13973 mega-menu mega-cat "><a href="http://www.orrorea33giri.com/terza-pagina/">TERZA PAGINA</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-13973-34">Approfondimenti</a></li><li><a href="#mega-cat-13973-30">Classifiche</a></li><li><a href="#mega-cat-13973-12">Musica da Sfogliare</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-13973-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/', '');" class="mega-menu-link"  title="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Were-A-Happy-Family-A-Tribute-To-Ramones-310x165.jpg" width="310" height="165" alt="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/', 'DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)');" class="mega-menu-link"  title="DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)">DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/', '');" class="mega-menu-link"  title="La sigla italiana di Lamù: un mistero irrisolto"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/La-sigla-italiana-di-Lamù-e1484563300440-310x165.jpg" width="310" height="165" alt="La sigla italiana di Lamù: un mistero irrisolto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/la-sigla-italiana-di-lamu-un-mistero-irrisolto/', 'La sigla italiana di Lamù: un mistero irrisolto');" class="mega-menu-link"  title="La sigla italiana di Lamù: un mistero irrisolto">La sigla italiana di Lamù: un mistero irrisolto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/', '');" class="mega-menu-link"  title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/sanremo-1989-jovanotti-vasco-310x165.jpg" width="310" height="165" alt="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sanremo-1989-lapoteosi-di-una-catastrofe-annunciata/', 'Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata');" class="mega-menu-link"  title="Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata">Sanremo 1989: l&#8217;apoteosi di una catastrofe annunciata</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>08/02/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/', '');" class="mega-menu-link"  title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/louis-armstrong-enjoys-a-plate-of-spaghetti-in-rome-Festival-di-Sanremo-1968-310x165.jpg" width="310" height="165" alt="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/festival-di-sanremo-1968-louis-armstrong-interrotto-da-pippo-baudo/', 'Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo');" class="mega-menu-link"  title="Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo">Festival di Sanremo 1968: quando Louis Armstrong fu interrotto da Pippo Baudo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-30" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/', '');" class="mega-menu-link"  title="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Le-5-peggiori-canzoni-del-telefilm-Licia-e-i-Bee-Hive-310x165.jpg" width="310" height="165" alt="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-5-peggiori-canzoni-del-telefilm-licia-e-i-bee-hive/', 'Le 5 peggiori canzoni del telefilm Licia e i Bee Hive');" class="mega-menu-link"  title="Le 5 peggiori canzoni del telefilm Licia e i Bee Hive">Le 5 peggiori canzoni del telefilm Licia e i Bee Hive</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12/04/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/', '');" class="mega-menu-link"  title="Le 10 peggiori copertine del rock progressivo italiano"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/Le-10-peggiori-copertine-del-rock-progressivo-italiano-1-1-310x165.jpg" width="310" height="165" alt="Le 10 peggiori copertine del rock progressivo italiano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/le-10-peggiori-copertine-del-rock-progressivo-italiano/', 'Le 10 peggiori copertine del rock progressivo italiano');" class="mega-menu-link"  title="Le 10 peggiori copertine del rock progressivo italiano">Le 10 peggiori copertine del rock progressivo italiano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/', '');" class="mega-menu-link"  title="Le 20 copertine più sexy di Fausto Papetti"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/20-copertine-più-sexy-di-Fausto-Papetti-6-e1488845826516-310x165.jpg" width="310" height="165" alt="Le 20 copertine più sexy di Fausto Papetti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/20-copertine-piu-sexy-di-fausto-papetti/', 'Le 20 copertine più sexy di Fausto Papetti');" class="mega-menu-link"  title="Le 20 copertine più sexy di Fausto Papetti">Le 20 copertine più sexy di Fausto Papetti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>07/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/20-copertine-di-dischi-piu-nere-di-sempre/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/20-copertine-di-dischi-piu-nere-di-sempre/', '');" class="mega-menu-link"  title="Più nero del nero: le 20 copertine di dischi più nere di sempre"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/11/copertine-piu-nere-di-sempre-2-310x165.jpg" width="310" height="165" alt="Più nero del nero: le 20 copertine di dischi più nere di sempre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/20-copertine-di-dischi-piu-nere-di-sempre/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/20-copertine-di-dischi-piu-nere-di-sempre/', 'Più nero del nero: le 20 copertine di dischi più nere di sempre');" class="mega-menu-link"  title="Più nero del nero: le 20 copertine di dischi più nere di sempre">Più nero del nero: le 20 copertine di dischi più nere di sempre</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24/02/2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-13973-12" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/', '');" class="mega-menu-link"  title="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/Betobahia-Ciapa-la-Galeina-missione-romagna-libro-310x165.jpg" width="310" height="165" alt="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/alberto-pazzaglia-betobahia-ciapa-la-galeina-missione-romagna-libro/', 'Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)');" class="mega-menu-link"  title="Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)">Alberto Pazzaglia “Betobahia” &#8211; Ciapa la Galeina &#8211; Missione Romagna (2016 &#8211; libro e CD)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>02/03/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/', '');" class="mega-menu-link"  title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Piero-Pelù-con-Massimo-Cotto-Perfetto-Difettoso-310x165.jpg" width="310" height="165" alt="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/piero-pelu-perfetto-difettoso-2000-libro/', 'Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)');" class="mega-menu-link"  title="Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)">Piero Pelù con Massimo Cotto &#8211; Perfetto Difettoso (2000 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11/01/2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/', '');" class="mega-menu-link"  title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/Elio-e-le-Storie-Tese-Vite-bruciacchiate-e1481291322561-310x165.jpg" width="310" height="165" alt="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/elio-e-le-storie-tese-vite-bruciacchiate-libro/', 'Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)');" class="mega-menu-link"  title="Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)">Elio e le Storie Tese &#8211; Vite bruciacchiate. Ricordi confusi di una carriera discutibile (2006 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13/12/2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/', '');" class="mega-menu-link"  title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)"><img src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/cecchetto-310x165.jpg" width="310" height="165" alt="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a href="http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/claudio-cecchetto-in-diretta-libro/', 'Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)');" class="mega-menu-link"  title="Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)">Claudio Cecchetto &#8211; In Diretta (2014 &#8211; libro)</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>06/06/2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4678"><a href="http://www.orrorea33giri.com/archivio/">ARCHIVIO</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-13974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13974"><a href="#"><i class="fa fa-folder-o"></i>Rubriche</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13975"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
		<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13979"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
		<li id="menu-item-13978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13978"><a href="http://www.orrorea33giri.com/canzoni-di-natale/">Canzoni di Natale</a></li>
		<li id="menu-item-13976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13976"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
		<li id="menu-item-13983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13983"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
		<li id="menu-item-22089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22089"><a href="http://www.orrorea33giri.com/terza-pagina/disaccordi/">Disaccordi</a></li>
		<li id="menu-item-13980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13980"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
		<li id="menu-item-13981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13981"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
		<li id="menu-item-16445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16445"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
		<li id="menu-item-13977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13977"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
		<li id="menu-item-13984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13984"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
		<li id="menu-item-13985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13985"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
		<li id="menu-item-13982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13982"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
	</ul>
</li>
	<li id="menu-item-13992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13992"><a href="http://www.orrorea33giri.com/tag/"><i class="fa fa-tags"></i>Tag</a></li>
	<li id="menu-item-13986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13986"><a href="http://www.orrorea33giri.com/archivio/"><i class="fa fa-calendar"></i>Timeline</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.orrorea33giri.com">Home</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a></span> <span class="delimiter">»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></span> <span class="delimiter">»</span> <span class="current">Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)</span></div>
		

		
		<article class="post-listing post-22389 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-dance tag-musica-latina tag-stranieri-in-italiano" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.orrorea33giri.com/author/sbissoli/" title="">Stefano Bissoli </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27/04/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/" rel="category tag">Big della Musica</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.orrorea33giri.com/cher-dove-lamore/#comments">1 Commento</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:280px; overflow: hidden !important; " data-href="http://www.orrorea33giri.com/cher-dove-lamore/" data-size="small" data-colorschem="light" data-width="280" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><a href="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore.jpg"><img class="alignleft size-medium wp-image-22440" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-293x300.jpg" alt="Cher Dov’è l’Amore" width="293" height="300" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-293x300.jpg 293w, http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-768x786.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-1000x1024.jpg 1000w, http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore.jpg 1056w" sizes="(max-width: 293px) 100vw, 293px" /></a>Premessa: <strong>Cher</strong> è a pieno titolo la vera regina indiscussa della musica POP (quella tutta maiuscola), non c’è <strong>Madonna</strong> che tenga (!) e su questo non transigo.</p>
<p style="text-align: justify;">Verso la fine del secolo scorso, nel 1998, la signora Cherilyn Sarkisian LaPierre a oltre 50 anni e con oltre 20 album alle spalle sforna il suo disco più famoso e più venduto in assoluto: <em>Believe</em>. Scommetterei tutto sul fatto che abbiate letto il titolo canticchiando l’omonimo singolo-tormentone.</p>
<p style="text-align: justify;">Oggi però siamo qui per parlarvi di un altro brano estratto da quel disco, per la precisione il quarto singolo dall’italianissimo titolo <em>Dov’è l’amore</em>, apparentemente una sorta di omaggio all&#8217;Italia vista anche la copertina del singolo in cui <strong>Cher</strong> si trasforma in una Monna Lisa dai capelli di fuoco. Peccato che il brano sia però <a href="https://youtu.be/KYeg3I8f3-U" target="_blank" rel="noopener noreferrer">indifendibilmente spagnoleggiante</a> con tanto di nacchere, battiti di mani e chitarre flamencheggianti.</p>
<p style="text-align: justify;">Tra le 200 differenti versioni che furono realizzate tra club mix, vocal mix, Latin mix, anthem mix e radio edit, per il video (dall&#8217;ambiente tipicamente italiano tra toreri e ballerine di flamenco) venne scelto inspiegabilmente il radio edit remix ad opera di <strong>Emilio Estefan Jr.</strong> presente solo sulla versione in vinile a 12&#8221;. Da brano salsa al sapore italo-iberico la canzone si trasforma in un ibrido dal tiro Latin dance che potremmo collocare precisamente tra i <strong>Gipsy Kings</strong> e <a href="https://youtu.be/iTWdm6RrpVE" target="_blank" rel="noopener noreferrer">la colonna sonora di Mortal Kombat</a>. E lo dico senza sorridere.</p>
<p style="text-align: justify;">Seriamente, appena finito l’intro struggente con gli immancabili accenni di chitarra flamenco (abbiamo capito che Italia o Spagna per <strong>Cher</strong> è la stessa cosa) e il disperato appello della cantante <em>«Dove sei adesso? Dove sei amore mio?»</em>, parte una tamarrissima base MIDI su cui ci aspettiamo che qualcuno all’improvviso inizi a gridare <em>«Mortal Kombat!»</em>. Tolto questo piccolo sipario non rimangono che chitarre lasciate a sé stesse, nacchere (strumento tradizionale italiano come ben sappiamo), spruzzate di vocoder e la morte indiscussa del romanticismo in musica.</p>
<p><iframe width="200" height="113" src="https://www.youtube.com/embed/x0I83Zcfo0M?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: justify;">Ma veramente alla fine degli anni ’90 ascoltavamo questa roba? La risposta è: la ascoltiamo ancora adesso. La colpa ovviamente non è solo di <strong>Cher</strong>, che nel suo piccolo si è limitata a interpretare al meglio questo brano, ma dobbiamo volgere lo sguardo verso <strong>Paul Berry</strong>, autore di brani anche per <strong>Enrique Iglesias</strong>, <strong>Céline Dion</strong>, <strong>Britney Spears</strong> e tanti altri, e al produttore <strong>Mark Taylor</strong>, l’uomo che convinse <strong>Cher</strong> a realizzare un album di musica dance rilanciandone completamente la carriera dopo un decennio passato in disparte.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.orrorea33giri.com/the-clash-cut-the-crap/" target="_blank" rel="nofollow" class="ue362470b6fd251c4f177250b8b2c4ba8"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue362470b6fd251c4f177250b8b2c4ba8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #E74C3C!important; text-decoration:none; } .ue362470b6fd251c4f177250b8b2c4ba8:active, .ue362470b6fd251c4f177250b8b2c4ba8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue362470b6fd251c4f177250b8b2c4ba8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue362470b6fd251c4f177250b8b2c4ba8 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .ue362470b6fd251c4f177250b8b2c4ba8 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ue362470b6fd251c4f177250b8b2c4ba8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">The Clash - Cut The Crap (1985 - LP)</span></div></a></div><p style="text-align: justify;">Per nostra fortuna il singolo non riuscì mai a superare il successo dell’intramontabile autotunata <em>Believe</em>, che assieme a <em>Strong Enough </em>consacrarono <strong>Cher</strong> come attempata diva delle piste da ballo, relegando <em>Dov’è l’amore</em> al ruolo minore di singolo di passaggio, ma attenzione perché il nostro <a href="http://www.orrorea33giri.com/al-bano-canto-al-sole-2001/">Al Bano Carrisi</a> (sì, sempre lui) nel 2001 volle migliorare il brano realizzandone una sconcertante cover dal titolo <em><a href="http://www.orrorea33giri.com/al-bano-canto-al-sole-2001/">“Cos’è l’amore”</a> </em>con un testo riscritto di suo pugno. E ora il pubblico si alza e se ne va.</p>
<p style="text-align: center;"><strong>Dov’è l’amore</strong></p>
<p style="text-align: center;">Dove sei adesso?<br />
Dove sei amore mio?</p>
<p style="text-align: center;">Dov&#8217;e l&#8217;amore<br />
Dov&#8217;e l&#8217;amore<br />
I cannot tell you of my life<br />
Here is my story</p>
<p style="text-align: center;">I&#8217;ll sing a love song<br />
Sing it for you alone<br />
Though you&#8217;re a thousand miles away<br />
Love&#8217;s feeling so strong</p>
<p style="text-align: center;">Come to me baby<br />
Don&#8217;t keep me waiting<br />
Another night without you here<br />
And I&#8217;ll go crazy</p>
<p style="text-align: center;">There is no other there is no other<br />
No other love can take your place<br />
Or match the beauty of your face<br />
I&#8217;ll keep on singing til the day<br />
I carry you away</p>
<p style="text-align: center;">With my love song<br />
With my love song</p>
<p style="text-align: center;">Dov&#8217;e l&#8217;amore<br />
Dov&#8217;e l&#8217;amore<br />
Where are you now my love<br />
I need you here to fold me</p>
<p style="text-align: center;">Whispered so sweetly<br />
Feel my heart beating<br />
I need to hold you in my arms<br />
I want you near me</p>
<p style="text-align: center;">Come to me baby<br />
Don&#8217;t keep me waiting<br />
Another night without you here<br />
And I&#8217;ll go crazy</p>
<p style="text-align: center;">There is no other there is no other<br />
No other love can take your place<br />
Or match the beauty of your face<br />
I&#8217;ll keep on singing til the day<br />
I carry you away</p>
<p style="text-align: center;">With my love song<br />
With my love song</p>
<p style="text-align: center;">Non c&#8217;e nessuno<br />
(There is no other)<br />
Non c&#8217;e nessuno<br />
Non c&#8217;e nessuno<br />
Bello come te e ti amo<br />
(As beautiful as you and I love you)</p>
<p style="text-align: center;">Come to me baby<br />
Come to me baby<br />
Another night without you here<br />
And I&#8217;ll go crazy</p>
<p style="text-align: center;">There is no other there is no other<br />
No other love can take your place<br />
Or match the beauty of your face<br />
I&#8217;ll keep on singing til the day<br />
I carry you away</p>
<p style="text-align: center;">With my love song with my love song<br />
With my love song with my love song</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.orrorea33giri.com/?p=22389" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Cher+%E2%80%93+Dov%E2%80%99%C3%A8+l%E2%80%99Amore+%281999+%E2%80%93+singolo%29 via %40orrorea33giri&url=http://www.orrorea33giri.com/?p=22389" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
							<li><a href="http://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/?p=22389&amp;description=Cher+%E2%80%93+Dov%E2%80%99%C3%A8+l%E2%80%99Amore+%281999+%E2%80%93+singolo%29&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://www.orrorea33giri.com/tag/dance/" rel="tag">dance</a> <a href="http://www.orrorea33giri.com/tag/musica-latina/" rel="tag">musica latina</a> <a href="http://www.orrorea33giri.com/tag/stranieri-in-italiano/" rel="tag">stranieri in italiano</a></p>

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Letture Consigliate</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mino-Mamma-Italia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Mino Mamma Italia" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" rel="bookmark">Mino &#8211; Mamma Italia (2008)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26/04/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/the-tamperer-maya-days-if-you-buy-this-record-fargetta/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/12/The-Tamperer-feat.-Maya-Days-If-You-Buy-This-Record-e1488914401965-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="The Tamperer Maya Days If You Buy This Record fargetta" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/the-tamperer-maya-days-if-you-buy-this-record-fargetta/" rel="bookmark">The Tamperer feat. Maya Days &#8211; If You Buy This Record (Your Life Will Be Better) (1998 &#8211; singolo)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>08/03/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/rolling-stones-con-le-mie-lacrime-as-tears-go-by/">
						<img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2017/02/The-Rolling-Stones-Con-le-Mie-Lacrime-As-Tears-Go-By-e1487673509259-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="The Rolling Stones Con le Mie Lacrime As Tears Go By" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.orrorea33giri.com/rolling-stones-con-le-mie-lacrime-as-tears-go-by/" rel="bookmark">The Rolling Stones – Con le Mie Lacrime (As Tears Go By) (1965 &#8211; 7&#8221;)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23/02/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">1 Commento </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-11444">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/508158c2ce34ff51edcd0db4c9638fad?s=65&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://2.gravatar.com/avatar/508158c2ce34ff51edcd0db4c9638fad?s=130&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Marianna</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.orrorea33giri.com/cher-dove-lamore/#comment-11444">	27/04/2017 al 16:57</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Questa perla trash me l&#8217;ero totalmente dimenticata! Fantastica.</p>
<p>Madonna comunque è meglio di Cher, almeno per quanto riguarda gli anni 80, 90 e 2000.<br />
Diciamo che Madonna ha fatto trashate solo negli ultimi anni, prima è sempre stata un&#8217;artista più interessante&#8230; inoltre probabilmente più fenomenale e famosa nel pop rispetto a Cher, che da quando si è buttata nella dance-pop è sempre stata troppo trash, quasi cancellando il suo passato anni 60. </p>
<p>E comunque queste trashate anni 90 restano meglio di tante cose che vengono fatte oggi in radio!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/cher-dove-lamore/?replytocom=11444#respond' onclick='return addComment.moveForm( "comment-11444", "11444", "respond", "22389" )' aria-label='Rispondi a Marianna'>Rispondi</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cher-dove-lamore/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='22389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7eac24e911" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://www.orrorea33giri.com/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-block /-->
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

			</div>
		<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/orrorea33giriofficial&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="sticky-posts-32" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-9978 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-canzoni-sociali-e-politiche tag-sanremo tag-toto-cutugno">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/albatros-volo-az-504-sanremo-toto-cutugno/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/02/at295957427_vice_970x435-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Albatros Volo AZ 504" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/albatros-volo-az-504-sanremo-toto-cutugno/" rel="bookmark">
                  Albatros &#8211; Volo AZ 504 (1976 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-11760 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-david-bowie tag-discomusic tag-gran-bretagna tag-queen">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/queen-hot-space/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/queen-hot-space-conference-in-new-york-1982-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Queen 1982" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/queen-hot-space/" rel="bookmark">
                  Queen &#8211; Hot Space (1982 &#8211; LP)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-382 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-canzoni-dal-vivo tag-cover">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/take-that-smells-like-teen-spirit-1995/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2010/10/takethat1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Take That smells like teen spirit" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/take-that-smells-like-teen-spirit-1995/" rel="bookmark">
                  Take That &#8211; Smells Like Teen Spirit (1995 &#8211; live)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-889 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-adriano-celentano tag-canzoni-sociali-e-politiche tag-flop">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/adriano-celentano-quel-punto-1994/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2007/09/R-2861859-1304453388.jpeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Adriano Celentano Quel Punto" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/adriano-celentano-quel-punto-1994/" rel="bookmark">
                  Adriano Celentano &#8211; Quel Punto (1994 &#8211; CD)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-13320 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-diego-abatantuono tag-enrico-ruggeri tag-sport">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/stelle-azzurre-italia-ancora-inno-usa-94/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/06/baggio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Stelle Azzurre Italia ancora Inno USA 94" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/stelle-azzurre-italia-ancora-inno-usa-94/" rel="bookmark">
                  Stelle Azzurre &#8211; Italia Ancora (Italy Once More) (1994)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="sticky-posts-33" class="extendedwopts-hide extendedwopts-desktop widget widget_ultimate_posts"><div class="widget-top"><h4>Articoli Simili</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<div class="upw-posts hfeed">

  
      
        
        <article class="post-11756 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-canada tag-discografie tag-discomusic">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/gino-soccio-discografia/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2016/04/gino-soccio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="gino soccio discografia" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/gino-soccio-discografia/" rel="bookmark">
                  Gino Soccio &#8211; Discografia                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-65 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-sanremo tag-jo-squillo tag-sabrina-salerno tag-televisione tag-tormentoni">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/sabrina-salerno-e-jo-squillo-siamo-donne/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2015/10/sabrina-jo-squillo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="sabrina salerno + Jo Squillo - Siamo Donne 1991" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/sabrina-salerno-e-jo-squillo-siamo-donne/" rel="bookmark">
                  Sabrina (Salerno) + Jo Squillo &#8211; Siamo Donne (1991 &#8211; 7&#8243;)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-955 post type-post status-publish format-standard has-post-thumbnail  category-big-della-musica tag-dance tag-gabry-ponte tag-little-tony tag-tormentoni">

          <header>

                          <div class="entry-image">
                <a href="http://www.orrorea33giri.com/gabry-ponte-little-tony-figli-di-pitagora/" rel="bookmark">
                  <img width="310" height="165" src="http://www.orrorea33giri.com/wp-content/uploads/2007/03/R-1817125-1245567905.jpeg-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Figli di Pitagora" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.orrorea33giri.com/gabry-ponte-little-tony-figli-di-pitagora/" rel="bookmark">
                  Gabry Ponte feat. Little Tony &#8211; Figli di Pitagora (2004 &#8211; singolo)                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Ultimi Articoli		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/cher-dove-lamore/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Cher-Dov’è-l’Amore-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cher Dov’è l’Amore" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/cher-dove-lamore/">Cher &#8211; Dov’è l’Amore (1999 &#8211; singolo)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27/04/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Mino-Mamma-Italia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Mino Mamma Italia" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/mino-mamma-italia-2008/">Mino &#8211; Mamma Italia (2008)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>26/04/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Il-Segreto-del-Giaguaro-film-piotta-1-resized-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il Segreto del Giaguaro film piotta" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/il-segreto-del-giaguaro-film-piotta/">Il Segreto del Giaguaro (2000 &#8211; film)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21/04/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/03/Were-A-Happy-Family-A-Tribute-To-Ramones-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="We&#039;re A Happy Family A Tribute To Ramones" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/were-a-happy-family-a-tribute-to-ramones/">DISACCORDI &#8211; We&#8217;re a Happy Family: a Tribute To Ramones (2003 &#8211; CD)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/04/2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/" rel="bookmark"><img width="110" height="75" src="http://www.orrorea33giri.com/wp-content/uploads/2017/01/Giampiero-Artegiani-Acqua-Alta-in-Piazza-San-Marco-foto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Giampiero Artegiani Acqua Alta in Piazza San Marco" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.orrorea33giri.com/giampiero-artegiani-acqua-alta-piazza-san-marco-1984/">Giampiero Artegiani &#8211; Acqua Alta in Piazza San Marco (1984)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/04/2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			SEGUICI SU INSTAGRAM <a href="http://instagram.com/orrorea33giri/" target="_blank">@ORROREA33GIRI</a>
<div data-is data-is-api="http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/api/" data-is-source="@orrorea33giri" data-is-limit="0" data-is-cache-media-time="0" data-is-columns="6" data-is-rows="2" data-is-gutter="0" data-is-scrollbar="false" data-is-speed="600" data-is-auto="0" data-is-popup-speed="400" data-is-lang="it" data-is-popup-info="username, instagramLink, likesCounter, commentsCounter, description, comments" data-is-color-gallery-overlay="rgba(19, 19, 19, 0.74)" data-is-color-gallery-arrows="rgb(255, 38, 38)" data-is-color-gallery-arrows-hover="rgb(255, 38, 38)" data-is-color-gallery-arrows-bg="rgba(255, 255, 255, 0.44)" data-is-color-gallery-arrows-bg-hover="rgba(255, 255, 255, 0.61)" data-is-color-popup-overlay="rgba(0, 0, 0, 0.87)" data-is-color-popup-username="rgb(255, 38, 38)" data-is-color-popup-username-hover="rgb(255, 133, 113)" data-is-color-popup-instagram-link="rgb(255, 38, 38)" data-is-color-popup-instagram-link-hover="rgb(255, 133, 113)" data-is-color-popup-counters="rgb(68, 68, 68)" data-is-color-popup-anchor="rgb(255, 38, 38)" data-is-color-popup-anchor-hover="rgb(255, 133, 113)" data-is-color-popup-text="rgb(68, 68, 68)" data-is-color-popup-controls="rgb(255, 116, 116)" data-is-color-popup-mobile-controls="rgb(255, 116, 116)"></div>			</div>
				</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://www.orrorea33giri.com">Home</a> | <a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a> | <a href="http://www.orrorea33giri.com/redazione/">Redazione</a> | <a href="http://www.orrorea33giri.com/contatti/">Contatti</a> | <a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a>  |  <a href="http://www.orrorea33giri.com/sitemap_index.xml" target=_blank>Sitemap</a>  |  <a href="http://www.orrorea33giri.com/nigol/">Log In</a> | 
<a href="https://www.shinystat.com/it" target="_blank">
<img src="https://noscript.shinystat.com/cgi-bin/shinystat.cgi?USER=vikkthor" alt="Utenti connessi" border="0" /></a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/OrroreA33Giri" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/orrorea33giriofficial" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/orrorea33giri" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/orrorea33giriYT" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/orrorea33giri/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/www.orrorea33giri.com" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017 - Orrore a 33 Giri. Tutti i diritti riservati		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Torna Su"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/elfsight-instashow/assets/instashow/dist/jquery.instashow.packaged.js'></script>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__title{font-family: 'Maven Pro';} 

.yuzo_related_post .yuzo_wraps{
    margin: 0 auto;
    text-align: center;
}</style><div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","post_id":"22389","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"metro-black","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun Risultato","lang_results_found":"Risultati Trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/sahifa%205.6.5/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/cher-dove-lamore\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>