<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>10 sigle dei cartoni animati da hit parade | Orrore a 33 Giri</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php" />
    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='10 sigle dei cartoni animati da hit parade';
</script>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive.jpg" /><link rel="icon" type="image/png" href="http://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png">
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Classifica: 10 sigle dei cartoni animati da hit parade, da Jeeg Robot a Ken il Guerriero passando per City Hunter."/>
<link rel="canonical" href="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/" />
<link rel="next" href="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Classifica: 10 sigle dei cartoni animati da Hit Parade" />
<meta property="og:description" content="Da Ken Shiro a Jeeg Robot passando per City Hunter." />
<meta property="og:url" content="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/" />
<meta property="og:site_name" content="Orrore a 33 Giri" />
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial" />
<meta property="article:tag" content="cartoni animati" />
<meta property="article:tag" content="Cristina D&#039;Avena" />
<meta property="article:tag" content="televisione" />
<meta property="article:section" content="Classifiche" />
<meta property="article:published_time" content="2016-09-23T09:00:21+02:00" />
<meta property="article:modified_time" content="2017-07-01T02:54:54+02:00" />
<meta property="og:updated_time" content="2017-07-01T02:54:54+02:00" />
<meta property="fb:app_id" content="298877250302196" />
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da Ken Shiro a Jeeg Robot passando per City Hunter." />
<meta name="twitter:title" content="Classifica: 10 sigle dei cartoni animati da Hit Parade" />
<meta name="twitter:site" content="@orrorea33giri" />
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive.jpg" />
<meta name="twitter:creator" content="@RicPecu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; 10 sigle dei cartoni animati da hit parade Feed dei commenti" href="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.orrorea33giri.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/includes/demos/what/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2720623-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2720623-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p70CLI-2TV' />
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.orrorea33giri.com/?wordfence_logHuman=1&hid=2FACE7A68D008425DE23BF62F3E1898C');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"eb64588d19","wpRestUrl":"http:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Anttendi per favore...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f51e1e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/terza-pagina/",
                                "name": "Terza Pagina"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/terza-pagina/classifiche/",
                                "name": "Classifiche"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/",
                                "name": "10 sigle dei cartoni animati da hit parade"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2720623-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11155 single-format-standard 10-sigle-dei-cartoni-animati-da-hit-parade global-block-template-2 td-what single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-26207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-26211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26211"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26212"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26213"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png" alt=""/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26207"><a href="http://www.orrorea33giri.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5965bbaeb0e49_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_1_5965bbaeb0e49" ><script>var block_td_uid_1_5965bbaeb0e49 = new tdBlock();
block_td_uid_1_5965bbaeb0e49.id = "td_uid_1_5965bbaeb0e49";
block_td_uid_1_5965bbaeb0e49.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"79","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5965bbaeb0e49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5965bbaeb0e49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5965bbaeb0e49.td_column_number = "3";
block_td_uid_1_5965bbaeb0e49.block_type = "td_block_mega_menu";
block_td_uid_1_5965bbaeb0e49.post_count = "4";
block_td_uid_1_5965bbaeb0e49.found_posts = "1074";
block_td_uid_1_5965bbaeb0e49.header_color = "";
block_td_uid_1_5965bbaeb0e49.ajax_pagination_infinite_stop = "";
block_td_uid_1_5965bbaeb0e49.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_1_5965bbaeb0e49);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a href="http://www.orrorea33giri.com/senti-chi-canta/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/senti-chi-canta/', 'Tutti');" class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5965bbaeb0e49" id="td_uid_2_5965bbaeb2482" data-td_block_id="td_uid_1_5965bbaeb0e49" data-td_filter_value="">Tutti</a><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/', 'Big della Musica');" class="mega-menu-sub-cat-td_uid_1_5965bbaeb0e49"  id="td_uid_3_5965bbaeb2562" data-td_block_id="td_uid_1_5965bbaeb0e49" data-td_filter_value="15">Big della Musica</a><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/', 'Film, Colonne Sonore e Sigle TV');" class="mega-menu-sub-cat-td_uid_1_5965bbaeb0e49"  id="td_uid_4_5965bbaeb266e" data-td_block_id="td_uid_1_5965bbaeb0e49" data-td_filter_value="3">Film, Colonne Sonore e Sigle TV</a><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/', 'Illustri Sconosciuti');" class="mega-menu-sub-cat-td_uid_1_5965bbaeb0e49"  id="td_uid_5_5965bbaeb276f" data-td_block_id="td_uid_1_5965bbaeb0e49" data-td_filter_value="7">Illustri Sconosciuti</a><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/senti-chi-canta/meteore/', 'Meteore');" class="mega-menu-sub-cat-td_uid_1_5965bbaeb0e49"  id="td_uid_6_5965bbaeb286e" data-td_block_id="td_uid_1_5965bbaeb0e49" data-td_filter_value="531">Meteore</a><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/', 'VIP Canterini');" class="mega-menu-sub-cat-td_uid_1_5965bbaeb0e49"  id="td_uid_7_5965bbaeb2969" data-td_block_id="td_uid_1_5965bbaeb0e49" data-td_filter_value="4">VIP Canterini</a></div></div><div id=td_uid_1_5965bbaeb0e49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/club-dogo-feat-giuliano-palma-pes/" rel="bookmark" title="Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Club-Dogo-feat-Giuliano-Palma-PES-Noi-Siamo-Il-Club-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Club-Dogo-feat-Giuliano-Palma-PES-Noi-Siamo-Il-Club-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Club-Dogo-feat-Giuliano-Palma-PES-Noi-Siamo-Il-Club-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Club Dogo feat Giuliano Palma PES" title="Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/club-dogo-feat-giuliano-palma-pes/" rel="bookmark" title="Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)">Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/orchestra-spettacolo-casadei-la-droga/" rel="bookmark" title="Orchestra Spettacolo Casadei &#8211; La Droga (1970)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Orchestra-Spettacolo-Casadei-La-Droga-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Orchestra-Spettacolo-Casadei-La-Droga-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Orchestra-Spettacolo-Casadei-La-Droga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Orchestra Spettacolo Casadei La Droga" title="Orchestra Spettacolo Casadei &#8211; La Droga (1970)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/orchestra-spettacolo-casadei-la-droga/" rel="bookmark" title="Orchestra Spettacolo Casadei &#8211; La Droga (1970)">Orchestra Spettacolo Casadei &#8211; La Droga (1970)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/" rel="bookmark" title="Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Ne-Luumaet-1986-ramones-cover-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Ne-Luumaet-1986-ramones-cover-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/04/Ne-Luumaet-1986-ramones-cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ne Luumaet 1986 ramones cover" title="Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/ne-luumaet-1986-ramones-cover/" rel="bookmark" title="Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)">Ne Luumäet &#8211; Ne Luumäet (1986 &#8211; LP)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/scatman-john-discografia/" rel="bookmark" title="Scatman John &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Scatman-John-Discografia-3-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Scatman-John-Discografia-3-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/05/Scatman-John-Discografia-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Scatman John Discografia" title="Scatman John &#8211; Discografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/scatman-john-discografia/" rel="bookmark" title="Scatman John &#8211; Discografia">Scatman John &#8211; Discografia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5965bbaeb0e49" data-td_block_id="td_uid_1_5965bbaeb0e49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5965bbaeb0e49" data-td_block_id="td_uid_1_5965bbaeb0e49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5965bbaec5d11_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_8_5965bbaec5d11" ><script>var block_td_uid_8_5965bbaec5d11 = new tdBlock();
block_td_uid_8_5965bbaec5d11.id = "td_uid_8_5965bbaec5d11";
block_td_uid_8_5965bbaec5d11.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"505","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_5965bbaec5d11_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5965bbaec5d11_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5965bbaec5d11.td_column_number = "3";
block_td_uid_8_5965bbaec5d11.block_type = "td_block_mega_menu";
block_td_uid_8_5965bbaec5d11.post_count = "4";
block_td_uid_8_5965bbaec5d11.found_posts = "344";
block_td_uid_8_5965bbaec5d11.header_color = "";
block_td_uid_8_5965bbaec5d11.ajax_pagination_infinite_stop = "";
block_td_uid_8_5965bbaec5d11.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_8_5965bbaec5d11);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sesso-risate-e-follia/', 'Tutti');" class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5965bbaec5d11" id="td_uid_9_5965bbaec6cad" data-td_block_id="td_uid_8_5965bbaec5d11" data-td_filter_value="">Tutti</a><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/', 'Comica e Demenziale');" class="mega-menu-sub-cat-td_uid_8_5965bbaec5d11"  id="td_uid_10_5965bbaec6d95" data-td_block_id="td_uid_8_5965bbaec5d11" data-td_filter_value="23">Comica e Demenziale</a><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/', 'Musica Strana');" class="mega-menu-sub-cat-td_uid_8_5965bbaec5d11"  id="td_uid_11_5965bbaec6e9e" data-td_block_id="td_uid_8_5965bbaec5d11" data-td_filter_value="19">Musica Strana</a><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/', 'Sesso e Musica');" class="mega-menu-sub-cat-td_uid_8_5965bbaec5d11"  id="td_uid_12_5965bbaec6f9f" data-td_block_id="td_uid_8_5965bbaec5d11" data-td_filter_value="32">Sesso e Musica</a></div></div><div id=td_uid_8_5965bbaec5d11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pippo franco che fico 2017 #chefico" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)">Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/aylar-lie-boys-sabrina-salerno-cover/" rel="bookmark" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aylar Lie Boys sabrina salerno cover foto" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/aylar-lie-boys-sabrina-salerno-cover/" rel="bookmark" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)">Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/paolo-paolo-gianni-boncompagni-tre-civette-sul-como/" rel="bookmark" title="Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Paolo-Paolo-Gianni-Boncompagni-Tre-Civette-sul-Comò-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Paolo-Paolo-Gianni-Boncompagni-Tre-Civette-sul-Comò-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Paolo-Paolo-Gianni-Boncompagni-Tre-Civette-sul-Comò-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paolo Paolo Gianni Boncompagni Tre Civette sul Comò" title="Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/paolo-paolo-gianni-boncompagni-tre-civette-sul-como/" rel="bookmark" title="Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)">Paolo Paolo (Gianni Boncompagni) &#8211; Tre Civette sul Comò (1966)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/" rel="bookmark" title="Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Gianfranco-DAngelo-Has-Fidanken-drive-in-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Gianfranco-DAngelo-Has-Fidanken-drive-in-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Gianfranco-DAngelo-Has-Fidanken-drive-in-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gianfranco D&#039;Angelo Has Fidanken" title="Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/gianfranco-dangelo-has-fidanken-drive-in/" rel="bookmark" title="Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)">Gianfranco D&#8217;Angelo &#8211; Has Fidanken (1984 &#8211; 7&#8221;)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5965bbaec5d11" data-td_block_id="td_uid_8_5965bbaec5d11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5965bbaec5d11" data-td_block_id="td_uid_8_5965bbaec5d11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5965bbaed4705_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_13_5965bbaed4705" ><script>var block_td_uid_13_5965bbaed4705 = new tdBlock();
block_td_uid_13_5965bbaed4705.id = "td_uid_13_5965bbaed4705";
block_td_uid_13_5965bbaed4705.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"418","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_13_5965bbaed4705_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5965bbaed4705_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5965bbaed4705.td_column_number = "3";
block_td_uid_13_5965bbaed4705.block_type = "td_block_mega_menu";
block_td_uid_13_5965bbaed4705.post_count = "4";
block_td_uid_13_5965bbaed4705.found_posts = "83";
block_td_uid_13_5965bbaed4705.header_color = "";
block_td_uid_13_5965bbaed4705.ajax_pagination_infinite_stop = "";
block_td_uid_13_5965bbaed4705.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_13_5965bbaed4705);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a href="http://www.orrorea33giri.com/terza-pagina/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/terza-pagina/', 'Tutti');" class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5965bbaed4705" id="td_uid_14_5965bbaed56a0" data-td_block_id="td_uid_13_5965bbaed4705" data-td_filter_value="">Tutti</a><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/terza-pagina/approfondimenti/', 'Approfondimenti');" class="mega-menu-sub-cat-td_uid_13_5965bbaed4705"  id="td_uid_15_5965bbaed578a" data-td_block_id="td_uid_13_5965bbaed4705" data-td_filter_value="34">Approfondimenti</a><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/terza-pagina/classifiche/', 'Classifiche');" class="mega-menu-sub-cat-td_uid_13_5965bbaed4705"  id="td_uid_16_5965bbaed5892" data-td_block_id="td_uid_13_5965bbaed4705" data-td_filter_value="30">Classifiche</a><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/', 'Musica da Sfogliare');" class="mega-menu-sub-cat-td_uid_13_5965bbaed4705"  id="td_uid_17_5965bbaed5990" data-td_block_id="td_uid_13_5965bbaed4705" data-td_filter_value="12">Musica da Sfogliare</a></div></div><div id=td_uid_13_5965bbaed4705 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="5 peggiori canzoni interpretate dai politici italiani" title="Le 5 peggiori canzoni interpretate dai politici italiani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani">Le 5 peggiori canzoni interpretate dai politici italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/wendy-sulca-video-youtube-peru/" rel="bookmark" title="Wendy Sulca, la web-star più amata in America Latina"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Wendy-6-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Wendy-6-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/05/Wendy-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wendy Sulca video youtube peru" title="Wendy Sulca, la web-star più amata in America Latina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/wendy-sulca-video-youtube-peru/" rel="bookmark" title="Wendy Sulca, la web-star più amata in America Latina">Wendy Sulca, la web-star più amata in America Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" rel="bookmark" title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-218x150.png" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-218x150.png 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Enrico-Ruggeri-Sono-stato-più-cattivo-libro-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Enrico Ruggeri - Sono stato più cattivo" title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/enrico-ruggeri-sono-stato-piu-cattivo-2017-libro/" rel="bookmark" title="Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)">Enrico Ruggeri &#8211; Sono Stato Più Cattivo (2017 &#8211; libro)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/" rel="bookmark" title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Sgt-Peppers-Lonely-Hearts-Club-Band-The-Simpsons-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Sgt-Peppers-Lonely-Hearts-Club-Band-The-Simpsons-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Sgt-Peppers-Lonely-Hearts-Club-Band-The-Simpsons-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 migliori parodie della copertina di Sgt Pepper&#039;s Lonely Hearts Club Band" title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/" rel="bookmark" title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s">Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5965bbaed4705" data-td_block_id="td_uid_13_5965bbaed4705"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5965bbaed4705" data-td_block_id="td_uid_13_5965bbaed4705"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-11155" class="post-11155 post type-post status-publish format-standard has-post-thumbnail hentry category-classifiche tag-cartoni-animati tag-cristina-davena tag-televisione" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Terza Pagina" class="entry-crumb" href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Classifiche" class="entry-crumb" href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">10 sigle dei cartoni animati da hit parade</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a></li><li class="entry-category"><a  href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">10 sigle dei cartoni animati da hit parade</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.orrorea33giri.com/author/rpelucchi/">Riccardo Pelucchi</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T09:00:21+00:00" >23/09/2016</time></span>                                                                <div class="td-post-comments"><a href="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/#comments"><i class="td-icon-comments"></i>8</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=10+sigle+dei+cartoni+animati+da+hit+parade&url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F&via=orrorea33giri"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive.jpg&description=Classifica: 10 sigle dei cartoni animati da hit parade, da Jeeg Robot a Ken il Guerriero passando per City Hunter." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=10+sigle+dei+cartoni+animati+da+hit+parade%20-%20http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/" data-text="10 sigle dei cartoni animati da hit parade" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            
            <p style="text-align: justify;"><img class="aligncenter wp-image-14949" src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive-1024x768.jpg" alt="kiss me licia bee hive" width="618" height="464" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive-1024x768.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive-300x225.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive-768x576.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive-80x60.jpg 80w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive-265x198.jpg 265w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive-696x522.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive.jpg 1440w" sizes="(max-width: 618px) 100vw, 618px" /></p>
<p style="text-align: justify;">Il microcosmo delle sigle dei cartoni animati riveste un ruolo indubbiamente importante nel panorama musicale italiano dove queste canzoni si sono ritagliate non solo un posticino nel cuore di qualsiasi appassionato del belcanto, basti pensare alla canonizzazione di <strong>Cristina D&#8217;Avena</strong> ascesa a santa protrettrica dalle sigle TV, ma anche nelle classifiche di vendita, dove le trovavamo a battagliare con i nomi più famosi della musica italiana ed internazionale.</p>
<p style="text-align: justify;">Da generazioni seguiamo le gesta dei nostri eroi anche grazie alle canzoncine che ne accompagnano le avventure. Una galassia che nel corso dei decenni si è evoluta costantemente, ospitando persino artisti &#8220;bene&#8221; della canzone &#8220;adulta<em>&#8220;</em>. Tra la stragrande maggioranza di sonorità pensate per un pubblico più giovane si annidano perle rare che non sfigurerebbero al confronto con le hit che possiamo ascoltare alla radio. Ecco quindi una breve lista con le dieci sigle di cartoni animati che nulla hanno da invidiare alle produzioni di musica &#8220;da grandi&#8221;. Buon divertimento e buoni ricordi!</p>
<p style="text-align: justify;">Nota bene: L&#8217;anno si riferisce all&#8217;uscita in Italia.</p>
<h3><strong>#10 &#8211; Curiosando nei Cortili del Cuore &#8211; Cristina D&#8217;Avena (1998)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/FGo3fW0is-Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Curiosando nei Cortili del Cuore è un cartone animato che andò in onda a fine anni &#8217;90, caratterizzato da uno stile grafico innovativo, con dettagli curati e pensati per una platea adolescenziale e basato sulle prime relazioni amorose tra alcuni ragazzi di una scuola superiore giapponese. Trasmesso anonimamente nel primo pomeriggio di Italia Uno e quasi dimenticato dai più, si fa ricordare principalmente per la sigla cantata dalla guru <strong>Cristina D&#8217;Avena</strong>, un pezzo romantico accompagnato dalle sonorità calde di un sassofono che, debitamente arrangiato, non sfigurerebbe per nulla a San Remo. Se poi consideriamo che anni fa uno ha vinto cantando <em>&#8220;noi coperti sotto il mare a far l’amore in tutti  i modi, in tutti i luoghi in tutti i laghi&#8221;</em>, allora forse questa canzone avrebbe persino alte probabilità di classificarsi al primo posto.</p>
<h3><strong>#9 &#8211; M.A.S.K. &#8211; Noam Kaniel (1986)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/O5C0G9Ol7_Q?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Serie animata americana realizzata con collaborazione giapponese negli anni &#8217;80 sull&#8217;onda lunga del successo del format macchine trasformabili già sviluppato dai Transformers. La sigla, eseguita da uno specialista di genere, l&#8217;israelo-americano <strong>Noam Kaniel</strong>, è tuttora ricordata anche oltreoceano: un pezzo dalle sonorità tipiche del rock and roll americano di quei tempi. Stile duro e schitarrate elettriche che furono apprezzate anche in terra italica, guadagnandosi una doverosa menzione nella nostra classifica.</p>
<h3><strong>#8 &#8211; Street Fighter Victory &#8211; Tra Cielo e Terra &#8211; Dhamm (1996)</strong></h3>
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/orrorea33giriofficial/videos/1693712997566127/"></div>
<p style="text-align: justify;">Una boy band hair metal anni &#8217;90, formata da capelloni che si presentavano sul palco come una parodia involontaria dei <strong>Guns N&#8217; Roses</strong> e sfoggiavano movenze da gasati: questa, per sommi capi, la descrizione dei <a href="http://www.orrorea33giri.com/tag/dhamm" target="_blank" rel="noopener noreferrer">Dhamm</a>. Uno dei loro pezzi più riusciti fu però <em>&#8220;Tra Cielo e Terra&#8221; </em>preso dal loro <a href="http://www.orrorea33giri.com/2007/02/dhamm-tra-cielo-e-terra-1996.html" target="_blank" rel="noopener noreferrer">secondo album</a> e utilizzato come sigla del cartone animato Street Fighter Victory, basato sui personaggi dell&#8217;omonimo videogioco. Ironia della sorte, se pensiamo alla tipologia di artisti in oggetto. Mettiamola così: una serie in cui perlomeno ci si pestava e non uno Shojo manga anche se, a giudicare dal repertorio del gruppo, anche questa seconda opzione non sarebbe stata fuori luogo.</p>
<h3><strong>#7 &#8211; Jayce il Cavaliere dello Spazio &#8211; Shuki Levy (1986)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/hLU1GfIIGLE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Un altro cartone animato americano-giapponese anni &#8217;80, passato in Italia principalmenete sulle reti private. La storia di un ragazzo in cerca di suo padre, che combatte per salvare l&#8217;universo dall&#8217;assalto di mostri metà umani metà zucca o cavolfiore. Detta così, la storia sembrerebbe tutto fuorché interessante. La sigla di <strong>Shuki Levy</strong>, altro israelo-americano (e forse un giorno i rocker israelo-americani ci spiegheranno cosa li porta a guadagnarsi il pane cantando sigle di cartoni animati) invece è una vera chicca, inserita nel filone musicale rock di quel tempo. Un pezzo talmente convincente che in Italia, caso più unico che raro per i tempi, fu lasciato senza adattamento.</p>
<h3><strong>#6 &#8211; Jeeg Robot d&#8217;Acciaio &#8211; Fogus (1979)</strong></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/MDWD5Q0lc9I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Riguardo a questa canzone si è scritto di tutto. Dalle leggende metropolitane (false) che la volevano primissima hit di un allora sconosciuto <strong>Piero Pelù</strong> (che ne incise una <a href="http://www.orrorea33giri.com/2012/03/piero-pelu-jeeg-robot-dacciaio-2008.html" target="_blank" rel="noopener noreferrer">sua versione</a> qualche anno fa) alla fantomatica identità di <strong>Fogus</strong> (l&#8217;interprete originale), al secolo Roberto Fogu, pianista e compositore attivo principalmente nei locali della capitale, purtroppo passato a miglior vita. Ci rimangono la sua voce soul e la sigla del robottone dagli orridi colori giallo e verde, dalle sonorità dannatamente pulp che paiono implorare uno sguardo a <strong>Quentin Tarantino</strong>.</p>
<p style="text-align: justify;">
        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/2/"><div>2</div></a><a href="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.orrorea33giri.com/tag/cartoni-animati/">cartoni animati</a></li><li><a href="http://www.orrorea33giri.com/tag/cristina-davena/">Cristina D'Avena</a></li><li><a href="http://www.orrorea33giri.com/tag/televisione/">televisione</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=10+sigle+dei+cartoni+animati+da+hit+parade&url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F&via=orrorea33giri"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive.jpg&description=Classifica: 10 sigle dei cartoni animati da hit parade, da Jeeg Robot a Ken il Guerriero passando per City Hunter." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=10+sigle+dei+cartoni+animati+da+hit+parade%20-%20http%3A%2F%2Fwww.orrorea33giri.com%2F10-sigle-dei-cartoni-animati-da-hit-parade%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/" data-text="10 sigle dei cartoni animati da hit parade" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.orrorea33giri.com/dj-aniceto-e-jessica-rizzo-ave-maria-dance/">Robbie Aniceto DJ feat. Jessica Rizzo &#8211; Ave Maria Dance (1999 &#8211; singolo)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.orrorea33giri.com/francesca-pettinelli-dance-with-francesca/">Francesca Pettinelli &#8211; Dance With Francesca (1994 &#8211; CD)</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.orrorea33giri.com/author/rpelucchi/"><img alt='' src='http://0.gravatar.com/avatar/f843a3909478b5c8c0eca91c71e80ea4?s=96&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/f843a3909478b5c8c0eca91c71e80ea4?s=192&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.orrorea33giri.com/author/rpelucchi/">Riccardo Pelucchi</a></span></div><div class="td-author-description">Redattore di Orrore a 33 Giri. Affascinante come non mai. Sempre galante e in mezzo ai guai. Sempre dalla parte delle pecore nere in ambito musicale, siano esse trash, iper-underground, geni incompresi, messaggi dallo spazio o matricole &amp;meteore.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/RicPecu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Riccardo Pelucchi"></span><meta itemprop="datePublished" content="2016-09-23T09:00:21+00:00"><meta itemprop="dateModified" content="2017-07-01T02:54:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="10 sigle dei cartoni animati da hit parade"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2016/03/kiss-me-licia-bee-hive.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_20_5965bbaeea5a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_20_5965bbaeea5a5" ><script>var block_td_uid_20_5965bbaeea5a5 = new tdBlock();
block_td_uid_20_5965bbaeea5a5.id = "td_uid_20_5965bbaeea5a5";
block_td_uid_20_5965bbaeea5a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_20_5965bbaeea5a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5965bbaeea5a5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11155,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_20_5965bbaeea5a5.td_column_number = "3";
block_td_uid_20_5965bbaeea5a5.block_type = "td_block_related_posts";
block_td_uid_20_5965bbaeea5a5.post_count = "3";
block_td_uid_20_5965bbaeea5a5.found_posts = "37";
block_td_uid_20_5965bbaeea5a5.header_color = "";
block_td_uid_20_5965bbaeea5a5.ajax_pagination_infinite_stop = "";
block_td_uid_20_5965bbaeea5a5.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_20_5965bbaeea5a5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_5965bbaeeae18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5965bbaeea5a5" href="#">Articoli correlati</a><a id="td_uid_22_5965bbaeeae5b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5965bbaeea5a5" href="#">Altri dello stesso autore</a></h4><div id=td_uid_20_5965bbaeea5a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="5 peggiori canzoni interpretate dai politici italiani" title="Le 5 peggiori canzoni interpretate dai politici italiani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani">Le 5 peggiori canzoni interpretate dai politici italiani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/" rel="bookmark" title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Sgt-Peppers-Lonely-Hearts-Club-Band-The-Simpsons-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Sgt-Peppers-Lonely-Hearts-Club-Band-The-Simpsons-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Sgt-Peppers-Lonely-Hearts-Club-Band-The-Simpsons-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 migliori parodie della copertina di Sgt Pepper&#039;s Lonely Hearts Club Band" title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-10-migliori-parodie-della-copertina-di-sgt-peppers/" rel="bookmark" title="Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s">Le 10 migliori parodie della copertina di Sgt Pepper&#8217;s</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/" rel="bookmark" title="La musica del silenzio: i 10 migliori dischi senza musica"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/I-10-migliori-dischi-senza-musica-della-storia-Sounds-of-Silence-The-Most-Intriguing-Silences-in-Recording-History-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/05/I-10-migliori-dischi-senza-musica-della-storia-Sounds-of-Silence-The-Most-Intriguing-Silences-in-Recording-History-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/05/I-10-migliori-dischi-senza-musica-della-storia-Sounds-of-Silence-The-Most-Intriguing-Silences-in-Recording-History-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="I 10 migliori dischi senza musica della storia Sounds of Silence The Most Intriguing Silences in Recording History" title="La musica del silenzio: i 10 migliori dischi senza musica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/i-10-migliori-dischi-senza-musica-della-storia/" rel="bookmark" title="La musica del silenzio: i 10 migliori dischi senza musica">La musica del silenzio: i 10 migliori dischi senza musica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5965bbaeea5a5" data-td_block_id="td_uid_20_5965bbaeea5a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5965bbaeea5a5" data-td_block_id="td_uid_20_5965bbaeea5a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_2">
                <h4 class="td-comments-title td-block-title"><span>8 Commenti</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-9472">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/0b15b9251aa95c81d91b796a0a7c3499?s=50&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/0b15b9251aa95c81d91b796a0a7c3499?s=100&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Marco</cite>

                    <a class="comment-link" href="#comment-9472">
                        <time pubdate="1474671417">24/09/2016 at 0:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Secondo me nella top 10 doveva esserci anche la sigla dei Cyborg &#8211; i nove super magnifici!</p>
                </div>

	            <div class="comment-meta" id="comment-9472">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=9472#respond' onclick='return addComment.moveForm( "comment-9472", "9472", "respond", "11155" )' aria-label='Rispondi a Marco'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-9474">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/f9b917f925fa439ff2d428eaf3fc19be?s=50&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/f9b917f925fa439ff2d428eaf3fc19be?s=100&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>alex75</cite>

                    <a class="comment-link" href="#comment-9474">
                        <time pubdate="1474899200">26/09/2016 at 16:13</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Io avrei messo anche &#8220;Shooting Star&#8221; degli Actarus. Era una sigla di coda, ma sempre sigla era.</p>
                </div>

	            <div class="comment-meta" id="comment-9474">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=9474#respond' onclick='return addComment.moveForm( "comment-9474", "9474", "respond", "11155" )' aria-label='Rispondi a alex75'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-9500">
			<article>
	            <footer>
                    <img alt="" class="avatar avatar-50 photo avatar-default" height="50" src="http://www.orrorea33giri.com/wp-content/uploads/2017/04/Federico-Tiraboschi-50x50.jpg" width="50">                    <cite>Woody Alien</cite>

                    <a class="comment-link" href="#comment-9500">
                        <time pubdate="1475871108">07/10/2016 at 22:11</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ottima classifica davvero, non c&#8217;è che dire! Una piccola precisazione e un&#8217;aggiunta: il pezzo che campiona la sigla di Gattiger è &#8220;Tonite&#8221; dei Supercar, per cui ad essere omonimo è il gruppo e non il brano in sé. L&#8217;aggiunta: nella top 10 avrei messo anche la sigla italiana di Slayers alias &#8220;Un incantesimo dischiuso tra i petali del tempo&#8221; (cazzo di titoli chilometrici&#8230;), non fosse altro perché è agli esatti antipodi delle classiche sigle UNZ UNZ alla Giorgio Vanni!</p>
                </div>

	            <div class="comment-meta" id="comment-9500">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=9500#respond' onclick='return addComment.moveForm( "comment-9500", "9500", "respond", "11155" )' aria-label='Rispondi a Woody Alien'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-11643">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/d2d589032e91a3e87de186f018d2fdfd?s=50&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/d2d589032e91a3e87de186f018d2fdfd?s=100&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Bedelia</cite>

                    <a class="comment-link" href="#comment-11643">
                        <time pubdate="1493927447">04/05/2017 at 21:50</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>E ufo robot? Mazinga? Daitarn III? Daltanius?  Mancano queste ed almeno altre 1000 sigle fichissime che chiunque senta comincia a cantarle e a saltare come un forsennato&#8230; A questo punto mi chiedo&#8230;età dell&#8217;autore? Nato sicuramente dopo il 1985&#8230;altrimenti non si spiega questa lista miserrima.</p>
                </div>

	            <div class="comment-meta" id="comment-11643">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=11643#respond' onclick='return addComment.moveForm( "comment-11643", "11643", "respond", "11155" )' aria-label='Rispondi a Bedelia'>Risposta</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-11660">
			<article>
	            <footer>
                    <img alt="" class="avatar avatar-50 photo avatar-default" height="50" src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Vikk_BW-50x50.jpg" width="50">                    <cite>Vittorio "Vikk" Papa</cite>

                    <a class="comment-link" href="#comment-11660">
                        <time pubdate="1493971560">05/05/2017 at 10:06</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Forse non è stato colto il senso dell&#8217;articolo che non è quello di stilae una classifica delle sigle più belle, bensì quello di individuare alcune delle sigle di cartoni animati che avrebbero potuto funzionare anche come canzoncine pop &#8220;adulte&#8221; caon testi ed interpreti differenti.</p>
                </div>

	            <div class="comment-meta" id="comment-11660">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=11660#respond' onclick='return addComment.moveForm( "comment-11660", "11660", "respond", "11155" )' aria-label='Rispondi a Vittorio &quot;Vikk&quot; Papa'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-11732">
			<article>
	            <footer>
                    <img alt='' src='http://0.gravatar.com/avatar/95e960ae815cbeb5acbb6c5adbe805f1?s=50&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/95e960ae815cbeb5acbb6c5adbe805f1?s=100&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Marco Pellitteri</cite>

                    <a class="comment-link" href="#comment-11732">
                        <time pubdate="1494124861">07/05/2017 at 4:41</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ma siete un po&#8217; storditi, secondo me, o avete memoria corta, o siete giovani &#8211; oppure tutte queste cose messe insieme! 🙂<br />
Le sigle dei cartoni animati in classifica ci sono andate eccome, ma non queste sigle (quasi tutte molto brutte: che gusti avete?) che avete elencato (tranne la bella Jeeg robot d&#8217;acciaio che in classifica ci andò): le sigle di Atlas Ufo Robot, di Heidi, di Capitan Harlock, di Candy Candy, di Mazinga Z e Grande Mazinga, di Remì, il “disco dei Beehive” e altre.<br />
Studiate un po&#8217; prima di scrivere gli articoli, eh!!!<br />
Con amicizia ma tirandovi un pochino le orecchie.</p>
                </div>

	            <div class="comment-meta" id="comment-11732">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=11732#respond' onclick='return addComment.moveForm( "comment-11732", "11732", "respond", "11155" )' aria-label='Rispondi a Marco Pellitteri'>Risposta</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-11743">
			<article>
	            <footer>
                    <img alt="" class="avatar avatar-50 photo avatar-default" height="50" src="http://www.orrorea33giri.com/wp-content/uploads/2016/05/Vikk_BW-50x50.jpg" width="50">                    <cite>Vittorio "Vikk" Papa</cite>

                    <a class="comment-link" href="#comment-11743">
                        <time pubdate="1494159467">07/05/2017 at 14:17</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Lo sappiamo che anche le sigle dei cartoni animati sono andate in classifica ma questo articolo non parla di quello, nè tantomeno vuole essere una classifica delle sigle più belle; quello che abbiamo voluto fare è stilare una classifica (personale ovviamente) di alcune delle sigle di cartoni animati che avrebbero potuto funzionare anche come canzoni pop “adulte” (con testi ed interpreti differenti).</p>
                </div>

	            <div class="comment-meta" id="comment-11743">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=11743#respond' onclick='return addComment.moveForm( "comment-11743", "11743", "respond", "11155" )' aria-label='Rispondi a Vittorio &quot;Vikk&quot; Papa'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-15096">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/d4b0bb53d275be8be48951cc51afc48f?s=50&#038;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&#038;r=g' srcset='http://1.gravatar.com/avatar/d4b0bb53d275be8be48951cc51afc48f?s=100&amp;d=http%3A%2F%2Fwww.orrorea33giri.com%2Fwp-content%2Fuploads%2F2015%2F11%2Fgravatar-utente-misterioso-vinile.jpg&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Federico Franceschi</cite>

                    <a class="comment-link" href="#comment-15096">
                        <time pubdate="1499794044">11/07/2017 at 19:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Irene Vioni non era proprio una sconosciuta;per anni è stata la vocalist di Castellina Pasi (e forse la migliore,fino ad oggi).Dopo aver tentato la carriera solista è purtroppo sparita dalle scene (onestamente,il suo aspetto fisico era inversamente proporzionale alle doti canore&#8230;)</p>
                </div>

	            <div class="comment-meta" id="comment-15096">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.orrorea33giri.com/10-sigle-dei-cartoni-animati-da-hit-parade/?replytocom=15096#respond' onclick='return addComment.moveForm( "comment-15096", "15096", "respond", "11155" )' aria-label='Rispondi a Federico Franceschi'>Risposta</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-sigle-dei-cartoni-animati-da-hit-parade/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='11155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e95ca25c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_23_5965bbaf015bb_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_23_5965bbaf015bb" >
<style>
.td_uid_23_5965bbaf015bb_rand .td-block-title > *,
            .td_uid_23_5965bbaf015bb_rand .td_module_wrap:hover .entry-title a,
            .td_uid_23_5965bbaf015bb_rand .td-pulldown-filter-link:hover,
            .td_uid_23_5965bbaf015bb_rand .td-subcat-item a:hover,
            .td_uid_23_5965bbaf015bb_rand .td-cur-simple-item,
            .td_uid_23_5965bbaf015bb_rand .td_quote_on_blocks,
            .td_uid_23_5965bbaf015bb_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_23_5965bbaf015bb_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_23_5965bbaf015bb_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_23_5965bbaf015bb_rand .td-instagram-user a,
            .td_uid_23_5965bbaf015bb_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_23_5965bbaf015bb_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_23_5965bbaf015bb_rand .td-next-prev-wrap a:hover,
            .td_uid_23_5965bbaf015bb_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_23_5965bbaf015bb_rand .td-read-more a,
            .td_uid_23_5965bbaf015bb_rand .td-weather-information:before,
            .td_uid_23_5965bbaf015bb_rand .td-weather-week:before,
            .td_uid_23_5965bbaf015bb_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_23_5965bbaf015bb_rand .td-post-category,
            .td_uid_23_5965bbaf015bb_rand .td-post-category:hover,
            .td_uid_23_5965bbaf015bb_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><div class="td_mod_wrap"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_5965bbaf01a96_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_2">
<style>
.td_uid_24_5965bbaf01a96_rand .td-block-title > *,
            .td_uid_24_5965bbaf01a96_rand .td_module_wrap:hover .entry-title a,
            .td_uid_24_5965bbaf01a96_rand .td-pulldown-filter-link:hover,
            .td_uid_24_5965bbaf01a96_rand .td-subcat-item a:hover,
            .td_uid_24_5965bbaf01a96_rand .td-cur-simple-item,
            .td_uid_24_5965bbaf01a96_rand .td_quote_on_blocks,
            .td_uid_24_5965bbaf01a96_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_24_5965bbaf01a96_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_24_5965bbaf01a96_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_24_5965bbaf01a96_rand .td-instagram-user a,
            .td_uid_24_5965bbaf01a96_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_24_5965bbaf01a96_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_24_5965bbaf01a96_rand .td-next-prev-wrap a:hover,
            .td_uid_24_5965bbaf01a96_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_24_5965bbaf01a96_rand .td-read-more a,
            .td_uid_24_5965bbaf01a96_rand .td-weather-information:before,
            .td_uid_24_5965bbaf01a96_rand .td-weather-week:before,
            .td_uid_24_5965bbaf01a96_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_24_5965bbaf01a96_rand .td-post-category,
            .td_uid_24_5965bbaf01a96_rand .td-post-category:hover,
            .td_uid_24_5965bbaf01a96_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">78,108</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/orrorea33giriofficial"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,970</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/orrorea33giri#"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">720</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/orrorea33giri"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,417</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/orrorea33giriYT"  target="_blank" >Iscriviti</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5965bbaf01e9e_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_25_5965bbaf01e9e" >
<style>
.td_uid_25_5965bbaf01e9e_rand .td-block-title > *,
            .td_uid_25_5965bbaf01e9e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_25_5965bbaf01e9e_rand .td-pulldown-filter-link:hover,
            .td_uid_25_5965bbaf01e9e_rand .td-subcat-item a:hover,
            .td_uid_25_5965bbaf01e9e_rand .td-cur-simple-item,
            .td_uid_25_5965bbaf01e9e_rand .td_quote_on_blocks,
            .td_uid_25_5965bbaf01e9e_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_25_5965bbaf01e9e_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_25_5965bbaf01e9e_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_25_5965bbaf01e9e_rand .td-instagram-user a,
            .td_uid_25_5965bbaf01e9e_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_25_5965bbaf01e9e_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_25_5965bbaf01e9e_rand .td-next-prev-wrap a:hover,
            .td_uid_25_5965bbaf01e9e_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_25_5965bbaf01e9e_rand .td-read-more a,
            .td_uid_25_5965bbaf01e9e_rand .td-weather-information:before,
            .td_uid_25_5965bbaf01e9e_rand .td-weather-week:before,
            .td_uid_25_5965bbaf01e9e_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_25_5965bbaf01e9e_rand .td-post-category,
            .td_uid_25_5965bbaf01e9e_rand .td-post-category:hover,
            .td_uid_25_5965bbaf01e9e_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><h4 class="td-block-title"><a href="https://www.facebook.com/events/243443242826390??ti=ia" class="td-pulldown-size">13 Luglio ore 21 @ Milano</a></h4><div class="td_mod_wrap"><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BWKlvosgey_/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Orrore a 33 Giri (@orrorea33giri)</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-05T12:49:08+00:00">Jul 5, 2017 at 5:49am PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_26_5965bbaf021e6_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5965bbaf021e6" >
<style>
.td_uid_26_5965bbaf021e6_rand .td-block-title > *,
            .td_uid_26_5965bbaf021e6_rand .td_module_wrap:hover .entry-title a,
            .td_uid_26_5965bbaf021e6_rand .td-pulldown-filter-link:hover,
            .td_uid_26_5965bbaf021e6_rand .td-subcat-item a:hover,
            .td_uid_26_5965bbaf021e6_rand .td-cur-simple-item,
            .td_uid_26_5965bbaf021e6_rand .td_quote_on_blocks,
            .td_uid_26_5965bbaf021e6_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_26_5965bbaf021e6_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_26_5965bbaf021e6_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_26_5965bbaf021e6_rand .td-instagram-user a,
            .td_uid_26_5965bbaf021e6_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_26_5965bbaf021e6_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_26_5965bbaf021e6_rand .td-next-prev-wrap a:hover,
            .td_uid_26_5965bbaf021e6_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_26_5965bbaf021e6_rand .td-read-more a,
            .td_uid_26_5965bbaf021e6_rand .td-weather-information:before,
            .td_uid_26_5965bbaf021e6_rand .td-weather-week:before,
            .td_uid_26_5965bbaf021e6_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_26_5965bbaf021e6_rand .td-post-category,
            .td_uid_26_5965bbaf021e6_rand .td-post-category:hover,
            .td_uid_26_5965bbaf021e6_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><script>var block_td_uid_26_5965bbaf021e6 = new tdBlock();
block_td_uid_26_5965bbaf021e6.id = "td_uid_26_5965bbaf021e6";
block_td_uid_26_5965bbaf021e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#f51e1e","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5965bbaf021e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5965bbaf021e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5965bbaf021e6.td_column_number = "1";
block_td_uid_26_5965bbaf021e6.block_type = "td_block_5";
block_td_uid_26_5965bbaf021e6.post_count = "5";
block_td_uid_26_5965bbaf021e6.found_posts = "1499";
block_td_uid_26_5965bbaf021e6.header_color = "";
block_td_uid_26_5965bbaf021e6.ajax_pagination_infinite_stop = "";
block_td_uid_26_5965bbaf021e6.max_num_pages = "300";
tdBlocksArray.push(block_td_uid_26_5965bbaf021e6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_26_5965bbaf021e6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-324x235.jpg" alt="pippo franco che fico 2017 #chefico" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)">Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/club-dogo-feat-giuliano-palma-pes/" rel="bookmark" title="Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Club-Dogo-feat-Giuliano-Palma-PES-Noi-Siamo-Il-Club-324x235.jpg" alt="Club Dogo feat Giuliano Palma PES" title="Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/club-dogo-feat-giuliano-palma-pes/" rel="bookmark" title="Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)">Club Dogo feat. Giuliano Palma &#8211; P.E.S. (2012 &#8211; singolo digitale)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/aylar-lie-boys-sabrina-salerno-cover/" rel="bookmark" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-324x235.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-324x235.jpg 324w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-300x218.jpg 300w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-768x558.jpg 768w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-1024x744.jpg 1024w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1-696x505.jpg 696w, http://www.orrorea33giri.com/wp-content/uploads/2017/06/Aylar-Lie-Boys-sabrina-salerno-cover-foto-1.jpg 1281w" sizes="(max-width: 324px) 100vw, 324px" alt="Aylar Lie Boys sabrina salerno cover foto" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/aylar-lie-boys-sabrina-salerno-cover/" rel="bookmark" title="Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)">Aylar Lie &#8211; Boys Boys Boys (2006 &#8211; CD singolo)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/5-peggiori-canzoni-interpretate-dai-politici-berlusconi-cantante-da-giovane-324x235.jpg" alt="5 peggiori canzoni interpretate dai politici italiani" title="Le 5 peggiori canzoni interpretate dai politici italiani"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/le-5-peggiori-canzoni-interpretate-dai-politici-italiani/" rel="bookmark" title="Le 5 peggiori canzoni interpretate dai politici italiani">Le 5 peggiori canzoni interpretate dai politici italiani</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/wendy-sulca-video-youtube-peru/" rel="bookmark" title="Wendy Sulca, la web-star più amata in America Latina"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/05/Wendy-6-324x235.jpg" alt="Wendy Sulca video youtube peru" title="Wendy Sulca, la web-star più amata in America Latina"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/wendy-sulca-video-youtube-peru/" rel="bookmark" title="Wendy Sulca, la web-star più amata in America Latina">Wendy Sulca, la web-star più amata in America Latina</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_27_5965bbaf057a7_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5965bbaf057a7" >
<style>
.td_uid_27_5965bbaf057a7_rand .td-block-title > *,
            .td_uid_27_5965bbaf057a7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_27_5965bbaf057a7_rand .td-pulldown-filter-link:hover,
            .td_uid_27_5965bbaf057a7_rand .td-subcat-item a:hover,
            .td_uid_27_5965bbaf057a7_rand .td-cur-simple-item,
            .td_uid_27_5965bbaf057a7_rand .td_quote_on_blocks,
            .td_uid_27_5965bbaf057a7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_27_5965bbaf057a7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_27_5965bbaf057a7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_27_5965bbaf057a7_rand .td-instagram-user a,
            .td_uid_27_5965bbaf057a7_rand .td-subcat-dropdown:hover .td-subcat-more span,
            .td_uid_27_5965bbaf057a7_rand .td-subcat-dropdown:hover .td-subcat-more i {
                color: #f51e1e !important;
            }

            .td_uid_27_5965bbaf057a7_rand .td-next-prev-wrap a:hover,
            .td_uid_27_5965bbaf057a7_rand .td-load-more-wrap a:hover {
                background-color: #f51e1e !important;
                border-color: #f51e1e !important;
            }

            .td_uid_27_5965bbaf057a7_rand .td-read-more a,
            .td_uid_27_5965bbaf057a7_rand .td-weather-information:before,
            .td_uid_27_5965bbaf057a7_rand .td-weather-week:before,
            .td_uid_27_5965bbaf057a7_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_27_5965bbaf057a7_rand .td-post-category,
            .td_uid_27_5965bbaf057a7_rand .td-post-category:hover,
            .td_uid_27_5965bbaf057a7_rand .td-subcat-dropdown ul:after {
                background-color: #f51e1e !important;
            }
</style><script>var block_td_uid_27_5965bbaf057a7 = new tdBlock();
block_td_uid_27_5965bbaf057a7.id = "td_uid_27_5965bbaf057a7";
block_td_uid_27_5965bbaf057a7.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"I Pi\u00f9 Letti Della Settimana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#f51e1e","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5965bbaf057a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5965bbaf057a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5965bbaf057a7.td_column_number = "1";
block_td_uid_27_5965bbaf057a7.block_type = "td_block_16";
block_td_uid_27_5965bbaf057a7.post_count = "5";
block_td_uid_27_5965bbaf057a7.found_posts = "8";
block_td_uid_27_5965bbaf057a7.header_color = "";
block_td_uid_27_5965bbaf057a7.ajax_pagination_infinite_stop = "";
block_td_uid_27_5965bbaf057a7.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_27_5965bbaf057a7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I Più Letti Della Settimana</span></h4></div><div id=td_uid_27_5965bbaf057a7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/steve-rogers-band-alzati-la-gonna-1988/" rel="bookmark" title="Steve Rogers Band &#8211; Alzati La Gonna (1988 &#8211; LP)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2007/07/steve-rogers-band-alzati-la-gonna-e1457717967452-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2007/07/steve-rogers-band-alzati-la-gonna-e1457717967452-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2007/07/steve-rogers-band-alzati-la-gonna-e1457717967452-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Steve Rogers Band Alzati La Gonna" title="Steve Rogers Band &#8211; Alzati La Gonna (1988 &#8211; LP)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/steve-rogers-band-alzati-la-gonna-1988/" rel="bookmark" title="Steve Rogers Band &#8211; Alzati La Gonna (1988 &#8211; LP)">Steve Rogers Band &#8211; Alzati La Gonna (1988 &#8211; LP)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/vasco-rossi-1978-1984-gli-anni-della-droga-discografia/" rel="bookmark" title="Vasco Rossi &#8211; Discografia 1978-1984: gli anni della droga"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2015/09/vasco-rossi-in-concerto-nei-primi-anni-80-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2015/09/vasco-rossi-in-concerto-nei-primi-anni-80-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2015/09/vasco-rossi-in-concerto-nei-primi-anni-80-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vasco Rossi in concerto nei primi anni &#039;80" title="Vasco Rossi &#8211; Discografia 1978-1984: gli anni della droga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/vasco-rossi-1978-1984-gli-anni-della-droga-discografia/" rel="bookmark" title="Vasco Rossi &#8211; Discografia 1978-1984: gli anni della droga">Vasco Rossi &#8211; Discografia 1978-1984: gli anni della droga</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/rodolfo-banchelli-madame/" rel="bookmark" title="Rodolfo Banchelli – Madame (1984 &#8211; 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/57-2-e1458771279332-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/03/57-2-e1458771279332-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2016/03/57-2-e1458771279332-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rodolfo Banchelli Madame" title="Rodolfo Banchelli – Madame (1984 &#8211; 7&#8243;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/rodolfo-banchelli-madame/" rel="bookmark" title="Rodolfo Banchelli – Madame (1984 &#8211; 7&#8243;)">Rodolfo Banchelli – Madame (1984 &#8211; 7&#8243;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/ambra-angiolini-discografia/" rel="bookmark" title="Ambra Angiolini &#8211; Discografia"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2006/03/Ambra-Angiolini-discografia-musica-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2006/03/Ambra-Angiolini-discografia-musica-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2006/03/Ambra-Angiolini-discografia-musica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ambra Angiolini discografia" title="Ambra Angiolini &#8211; Discografia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/ambra-angiolini-discografia/" rel="bookmark" title="Ambra Angiolini &#8211; Discografia">Ambra Angiolini &#8211; Discografia</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-100x70.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-100x70.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2017/07/pippo-franco-che-fico-2017-foto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="pippo franco che fico 2017 #chefico" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/pippo-franco-che-fico-2017/" rel="bookmark" title="Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)">Pippo Franco &#8211; #CheFico (2017 &#8211; singolo digitale)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Seguici su instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_28_5965bbaf0ae2c_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_28_5965bbaf0ae2c" ><div id=td_uid_28_5965bbaf0ae2c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWaSx58ABmv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19932383_366366540445595_4129868035882221568_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWXt1hfgfNl" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19955141_291150094690605_1142615404162580480_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWVIcxtgHis" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19764782_476628782685744_7730353048697962496_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWSlLx0gLZo" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/19764899_707044682811973_5355111751757070336_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWP-njcgjF2" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/t51.2885-15/e35/c40.0.498.498/19931710_1779973985626829_8106542448106274816_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.orrorea33giri.com/"><img class="td-retina-data" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26214"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26216"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26215"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26217"><a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="http://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="http://www.orrorea33giri.com/nigol/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<span class="map-tip-wd" id="map-tip-wd"></span>		
		<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__title{font-family: 'Maven Pro';} 

.yuzo_related_post .yuzo_wraps{
    margin: 0 auto;
    text-align: center;
}</style>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5965bbaf0d34b
    -->

    <script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php","post_id":"11155","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/10-sigle-dei-cartoni-animati-da-hit-parade\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.orrorea33giri.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.orrorea33giri.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'103583382',post:'11155',tz:'2',srv:'www.orrorea33giri.com'} ]);
	_stq.push([ 'clickTrackerInit', '103583382', '11155' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(45,45,45);background: rgba(45,45,45,0.85);"><p>Questo sito utilizza cookie di terze parti. Per accettare clicca su OK o prosegui la navigazione in altra maniera. <a style="color:#FFFFFF;" href="http://www.orrorea33giri.com/cookie-policy/" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(45,45,45,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5965bbaf0ef01"></textarea>
						<div id="td_live_css_uid_1_5965bbaf0ef01" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5965bbaf0ef01');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5965bbaf0ef01");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>