<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>I 10 musicisti irlandesi più imbarazzanti &bull; Orrore a 33 Giri</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.orrorea33giri.com/xmlrpc.php"/>
    <script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='I 10 musicisti irlandesi più imbarazzanti';</script>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698.jpg"/><link rel="icon" type="image/png" href="http://www.orrorea33giri.com/wp-content/uploads/2015/09/favicon_Jul2015_trans.png.pagespeed.ce.cfwJkXXeKA.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-76px-x-76px.png.pagespeed.ce.NdVc-FcYMA.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-120px-x-120px.png.pagespeed.ce.8QBwRHnP_f.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-152px-x-152px.png.pagespeed.ce.H98MAZPRYN.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-114px-x-114px.png.pagespeed.ce.uHeh6KfVPT.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Icon-for-Apple-iPad-Retina-Version-144px-x-144px.png.pagespeed.ce.zzT5c9fQ6t.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Classifica dei 10 musicisti irlandesi più imbarazzanti della storia, dai The Corrs, ai Boyzone di ronan Keating, dalle B*Witched ai Westlife fino ai Jedward."/>
<link rel="canonical" href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="I 10 musicisti irlandesi più imbarazzanti"/>
<meta property="og:description" content="The dark side of Irish music"/>
<meta property="og:url" content="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/"/>
<meta property="og:site_name" content="Orrore a 33 Giri"/>
<meta property="article:publisher" content="https://www.facebook.com/orrorea33giriofficial"/>
<meta property="article:tag" content="Irlanda"/>
<meta property="article:section" content="Classifiche"/>
<meta property="article:published_time" content="2018-03-17T08:36:03+01:00"/>
<meta property="article:modified_time" content="2018-03-17T15:12:45+01:00"/>
<meta property="og:updated_time" content="2018-03-17T15:12:45+01:00"/>
<meta property="fb:app_id" content="298877250302196"/>
<meta property="og:image" content="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698.jpg"/>
<meta property="og:image:width" content="2527"/>
<meta property="og:image:height" content="1662"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The dark side of Irish music"/>
<meta name="twitter:title" content="I 10 musicisti irlandesi più imbarazzanti"/>
<meta name="twitter:site" content="@orrorea33giri"/>
<meta name="twitter:image" content="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698.jpg"/>
<meta name="twitter:creator" content="@orrorea33giri"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed" href="http://www.orrorea33giri.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; Feed dei commenti" href="http://www.orrorea33giri.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Orrore a 33 Giri &raquo; I 10 musicisti irlandesi più imbarazzanti Feed dei commenti" href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.orrorea33giri.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='font-awesome-four-css' href='http://www.orrorea33giri.com/wp-content/plugins/font-awesome-4-menus/css/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.DoRkdd2Fu2.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://www.orrorea33giri.com/wp-content/plugins/td-multi-purpose/A.style.css.pagespeed.cf.6xYVdN6Slx.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CAntic%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all'/>
<style id='upw_theme_standard-css' media='all'>.upw-posts article{display:block;margin-bottom:1.5em;padding-bottom:1em;border-bottom:1px solid #ddd}.upw-posts article:last-child{border-bottom:0;padding-bottom:0}.upw-posts .entry-title{margin-bottom:.5em}.upw-posts .entry-title a{text-decoration:none}.upw-posts .entry-title a:focus,.upw-posts .entry-title a:hover{text-decoration:underline}.upw-posts .entry-image{margin-bottom:1em}.upw-posts .entry-image img{max-width:100%;height:auto}.upw-posts .entry-meta{color:#888;font-size:.9em;margin-bottom:1em;line-height:1.4}.upw-posts .entry-meta .comments{white-space:nowrap}.upw-posts .entry-content>:last-child,.upw-posts .entry-summary>:last-child{margin-bottom:1em}.upw-posts .more-link{white-space:nowrap}.upw-posts footer{display:block;color:#888;font-size:.9em;line-height:1.4}.upw-posts .custom-field,.upw-posts .entry-categories,.upw-posts .entry-custom-fields,.upw-posts .entry-tags{margin-bottom:.5em}.upw-after,.upw-before{margin-bottom:1rem}.upw-after>:last-child,.upw-before>:last-child{margin-bottom:0}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css.pagespeed.cf.fo4feaQ_2t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/A.style.css.pagespeed.cf.1PBHJa6dJR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.orrorea33giri.com/wp-content/themes/Newspaper/includes/demos/what/A.demo_style.css.pagespeed.cf.VBqi1EP0QS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.orrorea33giri.com/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.s95-QtLTBK.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js.pagespeed.jm.UWumStlplU.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js.pagespeed.jm.IWRAemrFyd.js'></script>
<link rel='https://api.w.org/' href='http://www.orrorea33giri.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.orrorea33giri.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.orrorea33giri.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.4"/>
<link rel='shortlink' href='https://wp.me/p70CLI-970'/>
<link rel="alternate" type="application/json+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-musicisti-irlandesi-piu-imbarazzanti%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.orrorea33giri.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-musicisti-irlandesi-piu-imbarazzanti%2F&#038;format=xml"/>
<!--Code generated by Rich Snippets Plugin for WordPress. See rich-snippets.io for more information.Post ID is 35601.--><script data-snippet_id="snip-5aa101430329b" type="application/ld+json">{"image":"http:\/\/www.orrorea33giri.com\/wp-content\/uploads\/2018\/03\/Shane-MacGowan-ireland-e1521150272698.jpg","@context":"http:\/\/schema.org","@type":"CreativeWork"}</script><!--Code generated by Rich Snippets Plugin for WordPress. See rich-snippets.io for more information.Post ID is 35455.--><script data-snippet_id="snip-5aa100897f09b" type="application/ld+json">{"name":"I 10 musicisti irlandesi pi\u00f9 imbarazzanti","image":"http:\/\/www.orrorea33giri.com\/wp-content\/uploads\/2018\/03\/Shane-MacGowan-ireland-e1521150272698.jpg","@context":"http:\/\/schema.org","@type":"MusicAlbum"}</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>window.tdwGlobal={"adminUrl":"http:\/\/www.orrorea33giri.com\/wp-admin\/","wpRestNonce":"e40eac4f17","wpRestUrl":"http:\/\/www.orrorea33giri.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.orrorea33giri.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:underline}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.orrorea33giri.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";var td_get_template_directory_uri="http:\/\/www.orrorea33giri.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="6";var td_please_wait="Attendi per favore...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f51e1e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Prec";var td_magnific_popup_translation_tNext="Suc";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.orrorea33giri.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/terza-pagina/classifiche/",
                                "name": "Classifiche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/",
                                "name": "I 10 musicisti irlandesi più imbarazzanti"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2720623-1','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f51e1e}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f51e1e}.tdm-btn-style1{background-color:#f51e1e}.tdm-btn-style2:before{border-color:#f51e1e}.tdm-btn-style2{color:#f51e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f51e1e;-moz-box-shadow:0 2px 16px #f51e1e;box-shadow:0 2px 16px #f51e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f51e1e;-moz-box-shadow:0 4px 26px #f51e1e;box-shadow:0 4px 26px #f51e1e}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1a1a1a}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#f51e1e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#f51e1e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#f51e1e}</style>

<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35030 single-format-standard 10-musicisti-irlandesi-piu-imbarazzanti global-block-template-2 td-what single_template_7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-desktop-container"><ul id="menu-header-desktop" class="td-mobile-main-menu"><li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></li>
</ul>
</li>
<li id="menu-item-26209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></li>
</ul>
</li>
<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li>
	<li class="menu-item-0"><a href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></li>
</ul>
</li>
<li id="menu-item-34108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-26211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26211"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26212"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26213" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26213"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.orrorea33giri.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_280x96_Mobile_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_140x48_Mobile_June17_b.fw_.png.pagespeed.ce.LqOe96zHKZ.png" alt="orrore a 33 giri"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.orrorea33giri.com/">
			<img class="td-retina-data" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_544x180_Retina_June17_b.fw_.png" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png.pagespeed.ce.8G2vM_4OUl.png" alt="orrore a 33 giri"/>
			<span class="td-visual-hidden">Orrore a 33 Giri</span>
		</a>
	    </div>
    <div class="menu-header-desktop-container"><ul id="menu-header-desktop-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26208"><a href="http://www.orrorea33giri.com/senti-chi-canta/">Senti Chi Canta</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5aad576dea60a_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_1_5aad576dea60a"><script>var block_td_uid_1_5aad576dea60a=new tdBlock();block_td_uid_1_5aad576dea60a.id="td_uid_1_5aad576dea60a";block_td_uid_1_5aad576dea60a.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"79","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5aad576dea60a_rand","tdc_css_class":"td_uid_1_5aad576dea60a_rand","tdc_css_class_style":"td_uid_1_5aad576dea60a_rand_style"}';block_td_uid_1_5aad576dea60a.td_column_number="3";block_td_uid_1_5aad576dea60a.block_type="td_block_mega_menu";block_td_uid_1_5aad576dea60a.post_count="4";block_td_uid_1_5aad576dea60a.found_posts="1162";block_td_uid_1_5aad576dea60a.header_color="";block_td_uid_1_5aad576dea60a.ajax_pagination_infinite_stop="";block_td_uid_1_5aad576dea60a.max_num_pages="291";tdBlocksArray.push(block_td_uid_1_5aad576dea60a);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5aad576dea60a" id="td_uid_2_5aad576deb127" data-td_block_id="td_uid_1_5aad576dea60a" data-td_filter_value="" href="http://www.orrorea33giri.com/senti-chi-canta/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5aad576dea60a" id="td_uid_3_5aad576deb1af" data-td_block_id="td_uid_1_5aad576dea60a" data-td_filter_value="15" href="http://www.orrorea33giri.com/senti-chi-canta/big-della-musica/">Big della Musica</a><a class="mega-menu-sub-cat-td_uid_1_5aad576dea60a" id="td_uid_4_5aad576deb230" data-td_block_id="td_uid_1_5aad576dea60a" data-td_filter_value="3" href="http://www.orrorea33giri.com/senti-chi-canta/film-colonne-sonore-sigle-tv/">Film, Colonne Sonore e Sigle TV</a><a class="mega-menu-sub-cat-td_uid_1_5aad576dea60a" id="td_uid_5_5aad576deb2a7" data-td_block_id="td_uid_1_5aad576dea60a" data-td_filter_value="7" href="http://www.orrorea33giri.com/senti-chi-canta/illustri-sconosciuti/">Illustri Sconosciuti</a><a class="mega-menu-sub-cat-td_uid_1_5aad576dea60a" id="td_uid_6_5aad576deb31b" data-td_block_id="td_uid_1_5aad576dea60a" data-td_filter_value="531" href="http://www.orrorea33giri.com/senti-chi-canta/meteore/">Meteore</a><a class="mega-menu-sub-cat-td_uid_1_5aad576dea60a" id="td_uid_7_5aad576deb38e" data-td_block_id="td_uid_1_5aad576dea60a" data-td_filter_value="4" href="http://www.orrorea33giri.com/senti-chi-canta/vip-canterini/">VIP Canterini</a></div></div><div id=td_uid_1_5aad576dea60a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/alessandro-cecchi-paone-la-ballata-dellorso-paone-2008/" rel="bookmark" class="td-image-wrap" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/xAlessandro-Cecchi-Paone-La-Ballata-dellOrso-Paone-e1521059902711-218x150.jpg.pagespeed.ic._DLxfNbCBt.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/03/xAlessandro-Cecchi-Paone-La-Ballata-dellOrso-Paone-e1521059902711-218x150.jpg.pagespeed.ic._DLxfNbCBt.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/03/xAlessandro-Cecchi-Paone-La-Ballata-dellOrso-Paone-e1521059902711-100x70.jpg.pagespeed.ic.OIIh6CwNoB.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alessandro Cecchi Paone La Ballata dell&#8217;Orso Paone" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/alessandro-cecchi-paone-la-ballata-dellorso-paone-2008/" rel="bookmark" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)">Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/dino-%e2%80%8erendezvous-klaus-munzert/" rel="bookmark" class="td-image-wrap" title="Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/dino-razzone-rendezvous-original-italian-version-ariola-resized-e1520359564952-218x150.jpg.pagespeed.ce.TVYhuVEySQ.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/03/dino-razzone-rendezvous-original-italian-version-ariola-resized-e1520359564952-218x150.jpg.pagespeed.ce.TVYhuVEySQ.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/03/dino-razzone-rendezvous-original-italian-version-ariola-resized-e1520359564952-100x70.jpg.pagespeed.ce.Lzc916SpIa.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dino-razzone-rendezvous-original-italian-version-ariola (resized)" title="Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/dino-%e2%80%8erendezvous-klaus-munzert/" rel="bookmark" title="Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)">Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/carl-lewis-discografia/" rel="bookmark" class="td-image-wrap" title="Carl Lewis &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Carl-Lewis-Discografia-e1513161164229-218x150.jpg.pagespeed.ce.V4sSUuPzJe.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Carl-Lewis-Discografia-e1513161164229-218x150.jpg.pagespeed.ce.V4sSUuPzJe.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Carl-Lewis-Discografia-e1513161164229-100x70.jpg.pagespeed.ce.DJDQBFtcw3.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carl Lewis Discografia" title="Carl Lewis &#8211; Discografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/carl-lewis-discografia/" rel="bookmark" title="Carl Lewis &#8211; Discografia">Carl Lewis &#8211; Discografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/frank-bennett-discografia/" rel="bookmark" class="td-image-wrap" title="Frank Bennett &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/frank-bennett-4-218x150.jpg.pagespeed.ce.ZwiPEBk35H.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/03/frank-bennett-4-218x150.jpg.pagespeed.ce.ZwiPEBk35H.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/03/frank-bennett-4-100x70.jpg.pagespeed.ce.88F-HKj08P.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="frank bennett 4" title="Frank Bennett &#8211; Discografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/frank-bennett-discografia/" rel="bookmark" title="Frank Bennett &#8211; Discografia">Frank Bennett &#8211; Discografia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aad576dea60a" data-td_block_id="td_uid_1_5aad576dea60a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5aad576dea60a" data-td_block_id="td_uid_1_5aad576dea60a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26209"><a href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Sesso, Risate e Follia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aad576e008bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_8_5aad576e008bd"><script>var block_td_uid_8_5aad576e008bd=new tdBlock();block_td_uid_8_5aad576e008bd.id="td_uid_8_5aad576e008bd";block_td_uid_8_5aad576e008bd.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"505","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5aad576e008bd_rand","tdc_css_class":"td_uid_8_5aad576e008bd_rand","tdc_css_class_style":"td_uid_8_5aad576e008bd_rand_style"}';block_td_uid_8_5aad576e008bd.td_column_number="3";block_td_uid_8_5aad576e008bd.block_type="td_block_mega_menu";block_td_uid_8_5aad576e008bd.post_count="4";block_td_uid_8_5aad576e008bd.found_posts="361";block_td_uid_8_5aad576e008bd.header_color="";block_td_uid_8_5aad576e008bd.ajax_pagination_infinite_stop="";block_td_uid_8_5aad576e008bd.max_num_pages="91";tdBlocksArray.push(block_td_uid_8_5aad576e008bd);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5aad576e008bd" id="td_uid_9_5aad576e01111" data-td_block_id="td_uid_8_5aad576e008bd" data-td_filter_value="" href="http://www.orrorea33giri.com/sesso-risate-e-follia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_8_5aad576e008bd" id="td_uid_10_5aad576e01199" data-td_block_id="td_uid_8_5aad576e008bd" data-td_filter_value="23" href="http://www.orrorea33giri.com/sesso-risate-e-follia/comica-e-demenziale/">Comica e Demenziale</a><a class="mega-menu-sub-cat-td_uid_8_5aad576e008bd" id="td_uid_11_5aad576e01217" data-td_block_id="td_uid_8_5aad576e008bd" data-td_filter_value="19" href="http://www.orrorea33giri.com/sesso-risate-e-follia/musica-strana/">Musica Strana</a><a class="mega-menu-sub-cat-td_uid_8_5aad576e008bd" id="td_uid_12_5aad576e0128c" data-td_block_id="td_uid_8_5aad576e008bd" data-td_filter_value="32" href="http://www.orrorea33giri.com/sesso-risate-e-follia/sesso-e-musica/">Sesso e Musica</a></div></div><div id=td_uid_8_5aad576e008bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/enzo-salvi-discografia/" rel="bookmark" class="td-image-wrap" title="Enzo Salvi &#8211; Discografia"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/enzo-salvi-3-218x150.jpg.pagespeed.ce.k_fMW4Va3p.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/03/enzo-salvi-3-218x150.jpg.pagespeed.ce.k_fMW4Va3p.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/03/enzo-salvi-3-100x70.jpg.pagespeed.ce.yYr4KU-Ny0.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="enzo salvi discografia" title="Enzo Salvi &#8211; Discografia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/enzo-salvi-discografia/" rel="bookmark" title="Enzo Salvi &#8211; Discografia">Enzo Salvi &#8211; Discografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/k-bytes-i-adore-commodore-marcello-giombini/" rel="bookmark" class="td-image-wrap" title="K.Bytes &#8211; I Adore Commodore (Computer Music Flash) (1983 &#8211; LP)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/k-bytes-i-adore-commodore-marcello-giombini-LP-jacket-front-e1512569053644-218x150.jpg.pagespeed.ce.hdBgs8tjg2.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/k-bytes-i-adore-commodore-marcello-giombini-LP-jacket-front-e1512569053644-218x150.jpg.pagespeed.ce.hdBgs8tjg2.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/k-bytes-i-adore-commodore-marcello-giombini-LP-jacket-front-e1512569053644-100x70.jpg.pagespeed.ce.WkJtg4rnRM.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="k bytes i adore commodore marcello giombini" title="K.Bytes &#8211; I Adore Commodore (Computer Music Flash) (1983 &#8211; LP)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/k-bytes-i-adore-commodore-marcello-giombini/" rel="bookmark" title="K.Bytes &#8211; I Adore Commodore (Computer Music Flash) (1983 &#8211; LP)">K.Bytes &#8211; I Adore Commodore (Computer Music Flash) (1983 &#8211; LP)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" class="td-image-wrap" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-218x150.jpg.pagespeed.ce.qLJOSDhXc9.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-218x150.jpg.pagespeed.ce.qLJOSDhXc9.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/Paolo-e-Francesca-Diciottanni-1-resized-1-e1515851606721-100x70.jpg.pagespeed.ce.2pUG8LSFXQ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paolo e Francesca Diciottanni" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/paolo-francesca-diciottanni/" rel="bookmark" title="Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)">Paolo e Francesca &#8211; Diciottanni (1976 &#8211; 7&#8243;)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/notorius-musica-gagliarda-lezione-1/" rel="bookmark" class="td-image-wrap" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Musica-gagliarda-1-e1513255716499-218x150.jpg.pagespeed.ce.zX-vZ6tHc_.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Musica-gagliarda-1-e1513255716499-218x150.jpg.pagespeed.ce.zX-vZ6tHc_.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/Musica-gagliarda-1-e1513255716499-100x70.jpg.pagespeed.ce.hSCRJ_epxU.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Notorius Musica Gagliarda" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/notorius-musica-gagliarda-lezione-1/" rel="bookmark" title="Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)">Notorius &#8211; Musica Gagliarda (Lezione 1) (2004 &#8211; CD singolo)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aad576e008bd" data-td_block_id="td_uid_8_5aad576e008bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5aad576e008bd" data-td_block_id="td_uid_8_5aad576e008bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-26210"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5aad576e06fdf_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_13_5aad576e06fdf"><script>var block_td_uid_13_5aad576e06fdf=new tdBlock();block_td_uid_13_5aad576e06fdf.id="td_uid_13_5aad576e06fdf";block_td_uid_13_5aad576e06fdf.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"418","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5aad576e06fdf_rand","tdc_css_class":"td_uid_13_5aad576e06fdf_rand","tdc_css_class_style":"td_uid_13_5aad576e06fdf_rand_style"}';block_td_uid_13_5aad576e06fdf.td_column_number="3";block_td_uid_13_5aad576e06fdf.block_type="td_block_mega_menu";block_td_uid_13_5aad576e06fdf.post_count="4";block_td_uid_13_5aad576e06fdf.found_posts="106";block_td_uid_13_5aad576e06fdf.header_color="";block_td_uid_13_5aad576e06fdf.ajax_pagination_infinite_stop="";block_td_uid_13_5aad576e06fdf.max_num_pages="27";tdBlocksArray.push(block_td_uid_13_5aad576e06fdf);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5aad576e06fdf" id="td_uid_14_5aad576e08a76" data-td_block_id="td_uid_13_5aad576e06fdf" data-td_filter_value="" href="http://www.orrorea33giri.com/terza-pagina/">Tutti</a><a class="mega-menu-sub-cat-td_uid_13_5aad576e06fdf" id="td_uid_15_5aad576e08b07" data-td_block_id="td_uid_13_5aad576e06fdf" data-td_filter_value="34" href="http://www.orrorea33giri.com/terza-pagina/approfondimenti/">Approfondimenti</a><a class="mega-menu-sub-cat-td_uid_13_5aad576e06fdf" id="td_uid_16_5aad576e08b85" data-td_block_id="td_uid_13_5aad576e06fdf" data-td_filter_value="30" href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a><a class="mega-menu-sub-cat-td_uid_13_5aad576e06fdf" id="td_uid_17_5aad576e08bff" data-td_block_id="td_uid_13_5aad576e06fdf" data-td_filter_value="12" href="http://www.orrorea33giri.com/terza-pagina/musica-da-sfogliare/">Musica da Sfogliare</a></div></div><div id=td_uid_13_5aad576e06fdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/" rel="bookmark" class="td-image-wrap" title="I 10 musicisti irlandesi più imbarazzanti"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698-218x150.jpg.pagespeed.ce.8P1M3XF8Q7.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698-218x150.jpg.pagespeed.ce.8P1M3XF8Q7.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698-100x70.jpg.pagespeed.ce.pJ9yP98DZZ.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="I 10 peggiori artisti irlandesi" title="I 10 musicisti irlandesi più imbarazzanti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/" rel="bookmark" title="I 10 musicisti irlandesi più imbarazzanti">I 10 musicisti irlandesi più imbarazzanti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/necronomidol-idol-jpop-heavy-metal/" rel="bookmark" class="td-image-wrap" title="Necronomidol: le ancelle nere della musica giapponese"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/02/Necronomidol-3-e1519682245194-218x150.jpg.pagespeed.ce.myAXcipfXj.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/02/Necronomidol-3-e1519682245194-218x150.jpg.pagespeed.ce.myAXcipfXj.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/02/Necronomidol-3-e1519682245194-100x70.jpg.pagespeed.ce.w3VHQrILsu.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Necronomidol" title="Necronomidol: le ancelle nere della musica giapponese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/necronomidol-idol-jpop-heavy-metal/" rel="bookmark" title="Necronomidol: le ancelle nere della musica giapponese">Necronomidol: le ancelle nere della musica giapponese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/mark-mothersbaugh-devo-progetti-solisti/" rel="bookmark" class="td-image-wrap" title="Mark Mothersbaugh: c&#8217;è musica dopo i Devo"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/02/Mark-Mothersbaugh-1-218x150.jpg.pagespeed.ce.jntQioafVJ.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/02/Mark-Mothersbaugh-1-218x150.jpg.pagespeed.ce.jntQioafVJ.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/02/Mark-Mothersbaugh-1-100x70.jpg.pagespeed.ce.gLLNKYFVhx.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mark Mothersbaugh" title="Mark Mothersbaugh: c&#8217;è musica dopo i Devo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/mark-mothersbaugh-devo-progetti-solisti/" rel="bookmark" title="Mark Mothersbaugh: c&#8217;è musica dopo i Devo">Mark Mothersbaugh: c&#8217;è musica dopo i Devo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-peggiori-videoclip-renato-zero/" rel="bookmark" class="td-image-wrap" title="I 10 peggiori videoclip di Renato Zero"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/I-10-peggiori-videoclip-di-Renato-Zero-218x150.jpg.pagespeed.ce.i9ZolYjzOS.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/I-10-peggiori-videoclip-di-Renato-Zero-218x150.jpg.pagespeed.ce.i9ZolYjzOS.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/I-10-peggiori-videoclip-di-Renato-Zero-100x70.jpg.pagespeed.ce.pd3qefGs8s.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="I 10 peggiori videoclip di Renato Zero" title="I 10 peggiori videoclip di Renato Zero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-peggiori-videoclip-renato-zero/" rel="bookmark" title="I 10 peggiori videoclip di Renato Zero">I 10 peggiori videoclip di Renato Zero</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aad576e06fdf" data-td_block_id="td_uid_13_5aad576e06fdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5aad576e06fdf" data-td_block_id="td_uid_13_5aad576e06fdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34108"><a target="_blank" href="https://www.facebook.com/pg/orrorea33giriofficial/events/">Eventi</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
<article id="post-35030" class="td-post-template-7 post-35030 post type-post status-publish format-standard has-post-thumbnail category-classifiche tag-irlanda td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.orrorea33giri.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Classifiche" class="entry-crumb" href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">I 10 musicisti irlandesi più imbarazzanti</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a href="http://www.orrorea33giri.com/terza-pagina/">Terza Pagina</a></li><li class="entry-category"><a href="http://www.orrorea33giri.com/terza-pagina/classifiche/">Classifiche</a></li></ul>	                    <h1 class="entry-title">I 10 musicisti irlandesi più imbarazzanti</h1>

	                    	                        <p class="td-post-sub-title">Il lato oscuro di una piccola nazione che però ha lasciato un segno indelebile nella storia della musica</p>
	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="http://www.orrorea33giri.com/author/vittorio-vikk-papa/">Vittorio "Vikk" Papa</a><div class="td-author-line"> - </div> </div>	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T08:36:03+00:00">17/03/2018</time></span>	                        	                        <div class="td-post-comments"><a href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/#comments"><i class="td-icon-comments"></i>1</a></div>	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698.jpg.pagespeed.ce.vT2U_dbi_v.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_18_5aad576e0f948" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2F10-musicisti-irlandesi-piu-imbarazzanti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I 10 musicisti irlandesi più imbarazzanti %0A%0A http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+10+musicisti+irlandesi+pi%C3%B9+imbarazzanti&url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-musicisti-irlandesi-piu-imbarazzanti%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698.jpg&description=Classifica dei 10 musicisti irlandesi più imbarazzanti della storia, dai The Corrs, ai Boyzone di ronan Keating, dalle B*Witched ai Westlife fino ai Jedward.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/&name=I 10 musicisti irlandesi più imbarazzanti">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I 10 musicisti irlandesi più imbarazzanti&body=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5aad576e0f948">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content">
        <p style="text-align: justify;">Irlanda, terra di santi, poeti e bevitori, ma soprattutto musicisti: <strong>Thin Lizzy</strong>, <strong>Van Morrison</strong>, <strong>The Cranberries</strong>, <strong>Enya</strong>, <strong>Therapy?</strong>, <strong>The Dubliners</strong>, i <strong>Booomtown Rats</strong> guidati da &#8220;Mr Live Aid&#8221; <strong>Bob Geldof</strong>, <strong>The Pogues</strong> con quel pazzo alcolizzato di <strong>Shane MacGowan </strong>(anche se per metà britannici), <strong>Ash</strong>, <strong>Snow Patrol</strong> e ovviamente <strong>U2</strong>.</p>
<p style="text-align: justify;">Non male per una nazione che con nemmeno 5 milioni di abitanti (meno della Sicilia, tanto per capirci) ha lasciato un segno indelebile nella storia della musica mondiale. Tutta questa fama però nasconde un lato oscuro, una serie di momenti dimenticabili che hanno colpito le classifiche nazionali e internazionali con brani tra l&#8217;imbarazzante e lo sciagurato. Ecco quindi che per celebrare la festa di <a href="https://it.wikipedia.org/wiki/San_Patrizio" target="_blank" rel="noopener">San Patrizio</a> non potevamo esimerci dal poporvi una carrellata dei 10 peggiori artisti Irlandesi. Buon ascolto e, soprattutto, <em>sláinte</em>!</p><div class="td_smart_list_2 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">10</span><span class="td-sml-current-item-title">Samantha Mumba</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">Se pensavate che l&#8217;unico musicista di colore irlandese fosse <strong>Phil Lynott</strong> vi sbagliate perché Dublino ha regalato al mondo, anzi più precisamente agli Stati Uniti, una certa <strong>Samantha Mumba</strong>. Mai sentita nominare? Basti sapere che nel 2000 con i suoi movimenti di spallucce, le sue treccine e la sua <em>Gotta Tell You</em> raggiunse la quarta posizione nella Billboard Hot 100, vendendo oltre un milione di copie. Dopo un &#8220;prestigiosissimo&#8221; tour con <a href="https://it.wikipedia.org/wiki/Aaron_Carter" target="_blank" rel="noopener">Aaron Carter</a> (il baby-rapper fratellino di Nick dei <a href="http://www.orrorea33giri.com/backstreet-boys-non-puoi-lasciarmi-cosi/">Backstreet Boys</a>) preferì indossare gli abiti più comodi dell&#8217;attrice e presentatrice televisiva in terra natia.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/gQMV1iQ-Xsc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">9</span><span class="td-sml-current-item-title">The Corrs</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">In Italia ricordiamo i terribili <strong>The Corrs</strong> principalmente per il loro tormentone <em>Breathless</em>, capace d&#8217;ipnotizzare milioni di ascoltatori in quel lontano 2000 grazie a quel fastidioso <em>«go on, go on»</em>, ma la band della famiglia Corr (tre sorelle e un fratello) era già da metà anni &#8217;90 una band di primo piano in mezza Europa ma soprattutto Irlanda, Gran Bretagna e Stati Uniti per la gioia dei tantissimi emigrati irlandesi che caddero preda del loro incantesimo fatto di pop zuccherino e qualche amiccamento folk con tanto di <a href="https://it.wikipedia.org/wiki/Tin_whistle" target="_blank" rel="noopener">tin whistle</a>, violino e <a href="https://it.wikipedia.org/wiki/Bodhr%C3%A1n" target="_blank" rel="noopener">bodhrán</a>.<b> </b> Non c&#8217;e altra spiegazione per il loro incredibile e soprattutto inspiegabile successo a cavallo dei due millenni.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/vzerbXFwGCE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">8</span><span class="td-sml-current-item-title">The Revs</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">Nel remoto nord ovest dell&#8217;Irlanda ciò che cresce bene sono l&#8217;erba, le pecore e la noia. Non certo il punk rock. Prova ne sono questi <strong>The Revs</strong>, un trio formatosi nel 2000 con lo scopo (testuali parole) di sovvertire la musica irlandese, un guazzabuglio di punk-rock-indie-surf-pop senza capo né coda, un po&#8217; <strong>Pixies</strong>, un po&#8217; <strong>Radiohead</strong>, un po&#8217; <strong>Muse</strong>, senza lo straccio del minimo talento. Roba che un power trio nostrano come i <a href="http://www.orrorea33giri.com/naftalina-non-salti-come-me-tvtb-1999/">Naftalina</a> al confronto sembra i <strong>Rush</strong>. Bastarono un paio di singoli sguaiati a svegliare il pubblico assopito che rispose in massa prima di dimenticarsene con la stessa velocità con cui trangugia una pinta di birra il sabato sera.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/9b4krJRCL8E?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">7</span><span class="td-sml-current-item-title">Boyzone</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">Se l&#8217;Inghilterra aveva i <a href="http://www.orrorea33giri.com/take-that-smells-like-teen-spirit-1995/">Take That</a> l&#8217;Irlanda doveva per forza creare una sua versione di una boy band composta da ragazzotti che non sapevano né cantare né ballare e non erano neppure belli. Armati solo del loro accento irlandese che fa arrapare le ragazze americane e di una manciata di cover melliflue i <strong>Boyzone</strong> riuscirono nell&#8217;impresa incredibile di vendere oltre 20 milioni di dischi in tutto il mondo, ma l&#8217;eredità peggiore fu quella di aver lanciato la carriera solista di quel pesce lesso di <strong>Ronan Keating</strong>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/w_Rut4qm33g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">6</span><span class="td-sml-current-item-title">The Saw Doctors</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">I <strong>Saw Doctors</strong> sono talmente sfacciatamente irlandesi che la loro irlandesità fa male agli occhi e alle orecchie. Un concentrato di stupidi luoghi comuni e folklore da cartolina da far sembrare <em>L&#8217;italiano</em> di <a href="http://www.orrorea33giri.com/tag/toto-cutugno/">Toto Cutugno</a> un sonetto di <strong>Ugo Foscolo</strong>. Se da una parte rappresentano tutto quello che gli irlandesi non vogliono si pensi di loro, è stato proprio il pubblico di casa a creare questo mostro: nel 1990 il brano <em>I Useta Lover</em> trascorse nove settimane al primo posto in classifica diventando il singolo più venduto in Irlanda di tutti i tempi fino ad allora. Questo mix di vergogna e imbarazzo per un&#8217;intera nazione forse non fu il momento peggiore della loro carriera che probabilmente raggiunsero nel 2008 con <a href="https://youtu.be/whciEPSghGU" target="_blank" rel="noopener">la cover di <em>About You Now</em></a> delle <strong>Sugarbabes</strong> (che deve essere particolarmente apprezzata in Irlanda visto che anche gli <strong>Snow Patrol</strong> persero tempo a inciderne una loro versione).</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/3TRJ5CG_jIs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">5</span><span class="td-sml-current-item-title">B*Witched</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">Esattamente come accadde con i <strong>Boyzone</strong> per non scontentare nessuno sull&#8217;onda del successo delle <strong>Spice Girls</strong> ecco che il clone dell&#8217;isola di fronte non poteva tardare ad arrivare. Così sul finire degli anni &#8217;90 arrivano le <strong>B*Witched</strong>, una combriccola male assortita di quattro ragazzotte dublinesi non molto belle e non particolarmente intonate che piazzano una manciata di singoletti nelle parti medio alte delle classifiche nord europee. Piuttosto che sull&#8217;aggressività del girl power le nostre sfoggiano un appeal rassicurante e provinciale, riuscendo ad inserire totalmente a caso anche qualche passo di danza irlandese senza alcun motivo. Tutto questo non impedisce certo discreti passaggi radiofonici, almeno per una stagione.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/UvjLgjtJKsc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">4</span><span class="td-sml-current-item-title">Westlife</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">Non contento di avere sfornato gli irritanti <strong>Boyzone</strong>, il produttore irlandese Louis Walsh decide che il mondo non è un posto abbastanza fetido e che quindi c&#8217;è bisogno di un&#8217;altra boy band, ancora più disgustosa se possibile. Con la perizia di un efferato serial killer mette insieme quindi i <strong>Westlife</strong>, di fatto dei <strong>Boyzone</strong> con meno talento (anche se pare impossibile) e ancora più inutili, raggiungendo il successo con impietose cover di vecchi successi. E se <strong>Ronald Keating</strong> e compagni almeni rispolverano i <strong>Bee Gees</strong> i <strong>Boyzone</strong> hanno l&#8217;aggravante di aver restituito al mondo <em>Mandy</em> di <strong>Barry Manilow</strong> che avremmo preferito fosse rimasta sepolta in qualche sito di stoccaggio di scorie radioattive in Bielorussia.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/8ShlE-xobyw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">Buffalo G</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">Probabilmente nei primi anni 2000 la musica irlandese toccò i minimi termini, a confermarcelo ci sono le <strong>Buffalo G</strong>, che non è il nome di una salsa per hamburger, bensì il nome di un improbabile duo dance-hip hop femminile dalle mosse elettriche. Ironia della sorte (o forse no) una era sorellina di un tizio dei <strong>Boyzone</strong> e sorella di due delle <strong>B*Witched</strong>, una sorta di mefistofelico incesto musicale che mette i brividi se pensiamo a cosa accadeva quando la famiglia si riuniva per le feste natalizie. Il duo ebbe vita breve, giusto il tempo di pubblicare il singolo di discreto successo <em>We’re Really Saying Something</em>, chiaramente una cover, anzi una doppia cover visto che il brano fu inciso originariamente dalle <strong>Velvelettes</strong> nel 1964 e poi portato al successo dalle Bananarama nel 1982, e poi puff&#8230; svanite nel nulla.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/oJ6V4NVZFzI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">2</span><span class="td-sml-current-item-title">Lee Matthews</span></h2></div><span class="td-sml-description"><p style="text-align: justify;">Se c&#8217;è un genere musicale che tira in Irlanda (soprattutto in campagna) è la musica country. Probabilmente l&#8217;unica nazione al di fuori degli Stati Uniti dove <a href="https://it.wikipedia.org/wiki/Garth_Brooks" target="_blank" rel="noopener">Garth Brooks</a> può permettersi di riempire uno stadio per 5 concerti consecutivi senza alcun problema. Emblema di questa insana passione è <strong>Lee Mullhern</strong>, bambino prodigio nordirlandese che ricordiamo per la collaborazione con <strong>Pete Doherty</strong> nel progetto electro-dance NXT-GEN nel 2012 con lo pseudonimo di <strong>Lee M.</strong> e qualche apparizione con <strong>Snoop Dogg</strong> e <strong>Iyaz</strong>. Chiusa questa parentesi nel 2013 cambia nuovamente nome in Lee Matthews trasformandosi improvvisamente in un artista country, di quelli chiaramente improvvisati che pensano che basti vestirsi come il cast di <em><a href="https://it.wikipedia.org/wiki/Hazzard" target="_blank" rel="noopener">Hazzard</a></em> per riuscire ad essere convincenti. Quindi via con bandiere confederate, camice di flanella, salopette di jeans, cappelli da cow boy e tutti a cantare nel fienile con banjo e violino.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/liVyZ4IzRLM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title">Jedward</span></h2></div><span class="td-sml-description"><p>I simulacri della peggiore musica irlandese non potevano essere che loro i <a href="http://www.orrorea33giri.com/jedward-planet-jedward-2010/" target="_blank" rel="noopener">Jedward</a>, gemellini dublinesi diventati improvvisamente popolarissimi nel 2009 per aver partecipato a The X Factor dove diedero sfoggio delle loro memorabili stonature, della loro assoluta incapacità di muoversi a tempo, della loro ridicola pettinatura anti gravità e delle loro facce toste. Qui il solito produttore dal naso sopraffino (Louis Walsh, già mastro burattinaio di <strong>Boyzone</strong>, <strong>Ronan Keating</strong> e <strong>Westlife</strong>) ne annusa il potenziale mediatico e li trasforma in marionette per ragazzine sceme.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/OWwW_DYmxEw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align: justify;">Il crimine contro l&#8217;umanità però è la cover di <em>Under Pressure</em> mixata con <em>Ice Ice Baby</em> (che poi è la stessa canzone) con tanto di featuring di quel desaparecido di Vanilla Ice in un&#8217;orgia di cattivo gusto e malvagità (contro l&#8217;ascoltatore) difficilmente eguagliabile.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='http://www.youtube.com/embed/J8Cq6rVAWt8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p></span></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.orrorea33giri.com/tag/irlanda/">Irlanda</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_19_5aad576e11025" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.orrorea33giri.com%2F10-musicisti-irlandesi-piu-imbarazzanti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I 10 musicisti irlandesi più imbarazzanti %0A%0A http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+10+musicisti+irlandesi+pi%C3%B9+imbarazzanti&url=http%3A%2F%2Fwww.orrorea33giri.com%2F10-musicisti-irlandesi-piu-imbarazzanti%2F&via=orrorea33giri">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/&amp;media=http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698.jpg&description=Classifica dei 10 musicisti irlandesi più imbarazzanti della storia, dai The Corrs, ai Boyzone di ronan Keating, dalle B*Witched ai Westlife fino ai Jedward.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/&name=I 10 musicisti irlandesi più imbarazzanti">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I 10 musicisti irlandesi più imbarazzanti&body=http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_19_5aad576e11025">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.orrorea33giri.com/alessandro-cecchi-paone-la-ballata-dellorso-paone-2008/">Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.orrorea33giri.com/author/vittorio-vikk-papa/"><img src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/96x96xVittorio-Papa-150x150.jpg.pagespeed.ic.uzB3ngsuyJ.jpg" width="96" height="96" alt="Vittorio " Vikk" Papa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.orrorea33giri.com/author/vittorio-vikk-papa/">Vittorio "Vikk" Papa</a></span></div><div class="td-author-description">Ideatore di Orrore a 33 Giri. Non ha mai capito il rock progressivo, non sopporta la musica latino-americana, detasta il calcio e la televisione. Ascolta musica a volume troppo alto sin da quando era bambino e si annoia rapidamente.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vittorio &quot;Vikk&quot; Papa"></span><meta itemprop="datePublished" content="2018-03-17T08:36:03+00:00"><meta itemprop="dateModified" content="2018-03-17T15:12:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Header_272x90_June17_b.fw_.png"></span><meta itemprop="name" content="Orrore a 33 Giri"></span><meta itemprop="headline " content="I 10 musicisti irlandesi più imbarazzanti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698.jpg"><meta itemprop="width" content="2527"><meta itemprop="height" content="1662"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_20_5aad576e11d59_rand td_with_ajax_pagination td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_20_5aad576e11d59"><script>var block_td_uid_20_5aad576e11d59=new tdBlock();block_td_uid_20_5aad576e11d59.id="td_uid_20_5aad576e11d59";block_td_uid_20_5aad576e11d59.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_20_5aad576e11d59_rand","td_column_number":3,"live_filter_cur_post_id":35030,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5aad576e11d59_rand","tdc_css_class_style":"td_uid_20_5aad576e11d59_rand_style"}';block_td_uid_20_5aad576e11d59.td_column_number="3";block_td_uid_20_5aad576e11d59.block_type="td_block_related_posts";block_td_uid_20_5aad576e11d59.post_count="3";block_td_uid_20_5aad576e11d59.found_posts="46";block_td_uid_20_5aad576e11d59.header_color="";block_td_uid_20_5aad576e11d59.ajax_pagination_infinite_stop="";block_td_uid_20_5aad576e11d59.max_num_pages="16";tdBlocksArray.push(block_td_uid_20_5aad576e11d59);</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_5aad576e12108" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5aad576e11d59" href="#">Articoli simili</a><a id="td_uid_22_5aad576e12149" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5aad576e11d59" href="#">Altri dello stesso autore</a></h4><div id=td_uid_20_5aad576e11d59 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-peggiori-videoclip-renato-zero/" rel="bookmark" class="td-image-wrap" title="I 10 peggiori videoclip di Renato Zero"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/I-10-peggiori-videoclip-di-Renato-Zero-218x150.jpg.pagespeed.ce.i9ZolYjzOS.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/12/I-10-peggiori-videoclip-di-Renato-Zero-218x150.jpg.pagespeed.ce.i9ZolYjzOS.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/12/I-10-peggiori-videoclip-di-Renato-Zero-100x70.jpg.pagespeed.ce.pd3qefGs8s.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="I 10 peggiori videoclip di Renato Zero" title="I 10 peggiori videoclip di Renato Zero"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-peggiori-videoclip-renato-zero/" rel="bookmark" title="I 10 peggiori videoclip di Renato Zero">I 10 peggiori videoclip di Renato Zero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/i-20-artisti-con-i-peggiori-fan/" rel="bookmark" class="td-image-wrap" title="I 20 artisti con i peggiori fan"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-fan-3-e1512485051654-218x150.jpg.pagespeed.ce.UxWRrCgpbu.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-fan-3-e1512485051654-218x150.jpg.pagespeed.ce.UxWRrCgpbu.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-fan-3-e1512485051654-100x70.jpg.pagespeed.ce.sHe95Mm40I.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="artisti con i peggiori fan" title="I 20 artisti con i peggiori fan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/i-20-artisti-con-i-peggiori-fan/" rel="bookmark" title="I 20 artisti con i peggiori fan">I 20 artisti con i peggiori fan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/i-10-ospiti-piu-fuori-luogo-al-festival-di-sanremo/" rel="bookmark" class="td-image-wrap" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo"><img width="218" height="150" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-218x150.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-218x150.jpg 218w, http://www.orrorea33giri.com/wp-content/uploads/2018/01/10-ospiti-stranieri-più-fuori-luogo-al-festival-di-Sanremo-e1516972887417-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="10 ospiti stranieri più fuori luogo al festival di Sanremo" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/i-10-ospiti-piu-fuori-luogo-al-festival-di-sanremo/" rel="bookmark" title="I 10 ospiti stranieri più fuori luogo al festival di Sanremo">I 10 ospiti stranieri più fuori luogo al festival di Sanremo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5aad576e11d59" data-td_block_id="td_uid_20_5aad576e11d59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5aad576e11d59" data-td_block_id="td_uid_20_5aad576e11d59"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_2">
                <h4 class="td-comments-title td-block-title"><span>1 COMMENTO</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-29931">
			<article>
	            <footer>
                    <img src="http://www.orrorea33giri.com/wp-content/uploads/2016/03/50x50xvinylhead-150x150.jpg.pagespeed.ic.jSUYqRBejK.jpg" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default"/>                    <cite>Andrea</cite>

                    <a class="comment-link" href="#comment-29931">
                        <time pubdate="1521303609">17/03/2018 at 17:20</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>AHAHAHAHAH!!!!!! 🙂 X fortuna in Sicilia sono di più numericamente ma meno musicalmente offensivi x le orecchie mondiali. Anche se forse gli introiti generati da questi &#8216;mostri&#8217; ci avrebbero fatto comodo!!! 😀</p>
                </div>

	            <div class="comment-meta" id="comment-29931">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-29931' onclick='return addComment.moveForm( "comment-29931", "29931", "respond", "35030" )' aria-label='Rispondi a Andrea'>Rispondi</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-musicisti-irlandesi-piu-imbarazzanti/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.orrorea33giri.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30"/>
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento"/> <input type='hidden' name='comment_post_ID' value='35030' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22ed84e232"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_5 td_block_widget td_uid_23_5aad576e13b19_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_23_5aad576e13b19">
<style>.td_uid_23_5aad576e13b19_rand .td-block-title>*,.td_uid_23_5aad576e13b19_rand .td_module_wrap:hover .entry-title a,.td_uid_23_5aad576e13b19_rand .td-pulldown-filter-link:hover,.td_uid_23_5aad576e13b19_rand .td-subcat-item a:hover,.td_uid_23_5aad576e13b19_rand .td-cur-simple-item,.td_uid_23_5aad576e13b19_rand .td_quote_on_blocks,.td_uid_23_5aad576e13b19_rand .td-opacity-cat .td-post-category:hover,.td_uid_23_5aad576e13b19_rand .td-opacity-read .td-read-more a:hover,.td_uid_23_5aad576e13b19_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_23_5aad576e13b19_rand .td-instagram-user a,.td_uid_23_5aad576e13b19_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_23_5aad576e13b19_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_23_5aad576e13b19_rand .td-next-prev-wrap a:hover,.td_uid_23_5aad576e13b19_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_23_5aad576e13b19_rand .td-read-more a,.td_uid_23_5aad576e13b19_rand .td-weather-information:before,.td_uid_23_5aad576e13b19_rand .td-weather-week:before,.td_uid_23_5aad576e13b19_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_23_5aad576e13b19_rand .td-post-category,.td_uid_23_5aad576e13b19_rand .td-post-category:hover,.td_uid_23_5aad576e13b19_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_23_5aad576e13b19=new tdBlock();block_td_uid_23_5aad576e13b19.id="td_uid_23_5aad576e13b19";block_td_uid_23_5aad576e13b19.atts='{"custom_title":"Ultimi Articoli","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","limit":"5","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","dw_logged":"","dw_include":"0","countries":"","other_ids":"","class":"td_block_widget td_uid_23_5aad576e13b19_rand","separator":"","m3_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_reset":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_reset":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_reset":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5aad576e13b19_rand","tdc_css_class_style":"td_uid_23_5aad576e13b19_rand_style"}';block_td_uid_23_5aad576e13b19.td_column_number="1";block_td_uid_23_5aad576e13b19.block_type="td_block_5";block_td_uid_23_5aad576e13b19.post_count="5";block_td_uid_23_5aad576e13b19.found_posts="1629";block_td_uid_23_5aad576e13b19.header_color="";block_td_uid_23_5aad576e13b19.ajax_pagination_infinite_stop="";block_td_uid_23_5aad576e13b19.max_num_pages="326";tdBlocksArray.push(block_td_uid_23_5aad576e13b19);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_23_5aad576e13b19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/" rel="bookmark" class="td-image-wrap" title="I 10 musicisti irlandesi più imbarazzanti"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/xShane-MacGowan-ireland-e1521150272698-324x235.jpg.pagespeed.ic.mrPz0TP5x-.jpg" alt="I 10 peggiori artisti irlandesi" title="I 10 musicisti irlandesi più imbarazzanti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/" rel="bookmark" title="I 10 musicisti irlandesi più imbarazzanti">I 10 musicisti irlandesi più imbarazzanti</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/alessandro-cecchi-paone-la-ballata-dellorso-paone-2008/" rel="bookmark" class="td-image-wrap" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/xAlessandro-Cecchi-Paone-La-Ballata-dellOrso-Paone-e1521059902711-324x235.jpg.pagespeed.ic.QwmczMxas7.jpg" alt="Alessandro Cecchi Paone La Ballata dell&#8217;Orso Paone" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/alessandro-cecchi-paone-la-ballata-dellorso-paone-2008/" rel="bookmark" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)">Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/enzo-salvi-discografia/" rel="bookmark" class="td-image-wrap" title="Enzo Salvi &#8211; Discografia"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/xenzo-salvi-3-324x235.jpg.pagespeed.ic.Em0nl6AUPF.jpg" alt="enzo salvi discografia" title="Enzo Salvi &#8211; Discografia"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/enzo-salvi-discografia/" rel="bookmark" title="Enzo Salvi &#8211; Discografia">Enzo Salvi &#8211; Discografia</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/dino-%e2%80%8erendezvous-klaus-munzert/" rel="bookmark" class="td-image-wrap" title="Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/dino-razzone-rendezvous-original-italian-version-ariola-resized-e1520359564952-324x235.jpg.pagespeed.ce.q7dLbPSV8E.jpg" alt="dino-razzone-rendezvous-original-italian-version-ariola (resized)" title="Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/dino-%e2%80%8erendezvous-klaus-munzert/" rel="bookmark" title="Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)">Dino ‎- Rendezvous (The Fire Is Burning) (1986 &#8211; 12&#8221;)</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/carl-lewis-discografia/" rel="bookmark" class="td-image-wrap" title="Carl Lewis &#8211; Discografia"><img width="324" height="235" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/12/Carl-Lewis-Discografia-e1513161164229-324x235.jpg.pagespeed.ce.H2u7r4NjTc.jpg" alt="Carl Lewis Discografia" title="Carl Lewis &#8211; Discografia"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/carl-lewis-discografia/" rel="bookmark" title="Carl Lewis &#8211; Discografia">Carl Lewis &#8211; Discografia</a></h3>

            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_24_5aad576e15562_rand td-pb-border-top td_block_template_2 td-column-1 td_block_padding" data-td-block-uid="td_uid_24_5aad576e15562">
<style>.td_uid_24_5aad576e15562_rand .td-block-title>*,.td_uid_24_5aad576e15562_rand .td_module_wrap:hover .entry-title a,.td_uid_24_5aad576e15562_rand .td-pulldown-filter-link:hover,.td_uid_24_5aad576e15562_rand .td-subcat-item a:hover,.td_uid_24_5aad576e15562_rand .td-cur-simple-item,.td_uid_24_5aad576e15562_rand .td_quote_on_blocks,.td_uid_24_5aad576e15562_rand .td-opacity-cat .td-post-category:hover,.td_uid_24_5aad576e15562_rand .td-opacity-read .td-read-more a:hover,.td_uid_24_5aad576e15562_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_24_5aad576e15562_rand .td-instagram-user a,.td_uid_24_5aad576e15562_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_24_5aad576e15562_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_24_5aad576e15562_rand .td-next-prev-wrap a:hover,.td_uid_24_5aad576e15562_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_24_5aad576e15562_rand .td-read-more a,.td_uid_24_5aad576e15562_rand .td-weather-information:before,.td_uid_24_5aad576e15562_rand .td-weather-week:before,.td_uid_24_5aad576e15562_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_24_5aad576e15562_rand .td-post-category,.td_uid_24_5aad576e15562_rand .td-post-category:hover,.td_uid_24_5aad576e15562_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><script>var block_td_uid_24_5aad576e15562=new tdBlock();block_td_uid_24_5aad576e15562.id="td_uid_24_5aad576e15562";block_td_uid_24_5aad576e15562.atts='{"custom_title":"I Pi\u00f9 Letti di Oggi","custom_url":"","block_template_id":"","header_text_color":"#f51e1e","mx7_tl":"","mx7_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5aad576e15562_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_reset":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_reset":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_reset":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_reset":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5aad576e15562_rand","tdc_css_class_style":"td_uid_24_5aad576e15562_rand_style"}';block_td_uid_24_5aad576e15562.td_column_number="1";block_td_uid_24_5aad576e15562.block_type="td_block_16";block_td_uid_24_5aad576e15562.post_count="5";block_td_uid_24_5aad576e15562.found_posts="8";block_td_uid_24_5aad576e15562.header_color="";block_td_uid_24_5aad576e15562.ajax_pagination_infinite_stop="";block_td_uid_24_5aad576e15562.max_num_pages="2";tdBlocksArray.push(block_td_uid_24_5aad576e15562);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">I Più Letti di Oggi</span></h4></div><div id=td_uid_24_5aad576e15562 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/" rel="bookmark" class="td-image-wrap" title="I 10 musicisti irlandesi più imbarazzanti"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698-100x70.jpg.pagespeed.ce.pJ9yP98DZZ.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698-100x70.jpg.pagespeed.ce.pJ9yP98DZZ.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2018/03/Shane-MacGowan-ireland-e1521150272698-218x150.jpg.pagespeed.ce.8P1M3XF8Q7.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="I 10 peggiori artisti irlandesi" title="I 10 musicisti irlandesi più imbarazzanti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/10-musicisti-irlandesi-piu-imbarazzanti/" rel="bookmark" title="I 10 musicisti irlandesi più imbarazzanti">I 10 musicisti irlandesi più imbarazzanti</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/paolo-barabani-hop-hop-somarello-sanremo/" rel="bookmark" class="td-image-wrap" title="Paolo Barabani &#8211; Hop Hop Somarello (1981 &#8211; 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2016/02/hop-100x70.jpg.pagespeed.ce.FhF1JIubyd.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2016/02/hop-100x70.jpg.pagespeed.ce.FhF1JIubyd.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2016/02/hop-218x150.jpg.pagespeed.ce.lzjqEEox1W.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Paolo Barabani Hop Hop Somarello" title="Paolo Barabani &#8211; Hop Hop Somarello (1981 &#8211; 7&#8243;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/paolo-barabani-hop-hop-somarello-sanremo/" rel="bookmark" title="Paolo Barabani &#8211; Hop Hop Somarello (1981 &#8211; 7&#8243;)">Paolo Barabani &#8211; Hop Hop Somarello (1981 &#8211; 7&#8243;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/alessandro-cecchi-paone-la-ballata-dellorso-paone-2008/" rel="bookmark" class="td-image-wrap" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2018/03/xAlessandro-Cecchi-Paone-La-Ballata-dellOrso-Paone-e1521059902711-100x70.jpg.pagespeed.ic.OIIh6CwNoB.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2018/03/xAlessandro-Cecchi-Paone-La-Ballata-dellOrso-Paone-e1521059902711-100x70.jpg.pagespeed.ic.OIIh6CwNoB.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2018/03/xAlessandro-Cecchi-Paone-La-Ballata-dellOrso-Paone-e1521059902711-218x150.jpg.pagespeed.ic._DLxfNbCBt.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Alessandro Cecchi Paone La Ballata dell&#8217;Orso Paone" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/alessandro-cecchi-paone-la-ballata-dellorso-paone-2008/" rel="bookmark" title="Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)">Alessandro Cecchi Paone &#8211; La Ballata dell&#8217;Orso Paone (2008 &#8211; CD singolo)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/i-20-artisti-con-i-peggiori-fan/" rel="bookmark" class="td-image-wrap" title="I 20 artisti con i peggiori fan"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-fan-3-e1512485051654-100x70.jpg.pagespeed.ce.sHe95Mm40I.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-fan-3-e1512485051654-100x70.jpg.pagespeed.ce.sHe95Mm40I.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2017/10/peggiori-fan-3-e1512485051654-218x150.jpg.pagespeed.ce.UxWRrCgpbu.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="artisti con i peggiori fan" title="I 20 artisti con i peggiori fan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/i-20-artisti-con-i-peggiori-fan/" rel="bookmark" title="I 20 artisti con i peggiori fan">I 20 artisti con i peggiori fan</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.orrorea33giri.com/jose-luis-rodriguez-el-puma-due-come-noi/" rel="bookmark" class="td-image-wrap" title="Jose Luis Rodriguez &#8220;El Puma&#8221; &#8211; Due Come Noi (1984 &#8211; 7&#8243;)"><img width="100" height="70" class="entry-thumb" src="http://www.orrorea33giri.com/wp-content/uploads/2015/12/57-3-100x70.jpg.pagespeed.ce.cIanKK7i3x.jpg" srcset="http://www.orrorea33giri.com/wp-content/uploads/2015/12/57-3-100x70.jpg.pagespeed.ce.cIanKK7i3x.jpg 100w, http://www.orrorea33giri.com/wp-content/uploads/2015/12/57-3-218x150.jpg.pagespeed.ce.SfV2sZ2ECp.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jose luis rodriguez el puma due come noi" title="Jose Luis Rodriguez &#8220;El Puma&#8221; &#8211; Due Come Noi (1984 &#8211; 7&#8243;)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.orrorea33giri.com/jose-luis-rodriguez-el-puma-due-come-noi/" rel="bookmark" title="Jose Luis Rodriguez &#8220;El Puma&#8221; &#8211; Due Come Noi (1984 &#8211; 7&#8243;)">Jose Luis Rodriguez &#8220;El Puma&#8221; &#8211; Due Come Noi (1984 &#8211; 7&#8243;)</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_25_5aad576e17e63_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_25_5aad576e17e63">
<style>.td_uid_25_5aad576e17e63_rand .td-block-title>*,.td_uid_25_5aad576e17e63_rand .td_module_wrap:hover .entry-title a,.td_uid_25_5aad576e17e63_rand .td-pulldown-filter-link:hover,.td_uid_25_5aad576e17e63_rand .td-subcat-item a:hover,.td_uid_25_5aad576e17e63_rand .td-cur-simple-item,.td_uid_25_5aad576e17e63_rand .td_quote_on_blocks,.td_uid_25_5aad576e17e63_rand .td-opacity-cat .td-post-category:hover,.td_uid_25_5aad576e17e63_rand .td-opacity-read .td-read-more a:hover,.td_uid_25_5aad576e17e63_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_25_5aad576e17e63_rand .td-instagram-user a,.td_uid_25_5aad576e17e63_rand .td-subcat-dropdown:hover .td-subcat-more span,.td_uid_25_5aad576e17e63_rand .td-subcat-dropdown:hover .td-subcat-more i{color:#f51e1e!important}.td_uid_25_5aad576e17e63_rand .td-next-prev-wrap a:hover,.td_uid_25_5aad576e17e63_rand .td-load-more-wrap a:hover{background-color:#f51e1e!important;border-color:#f51e1e!important}.td_uid_25_5aad576e17e63_rand .td-read-more a,.td_uid_25_5aad576e17e63_rand .td-weather-information:before,.td_uid_25_5aad576e17e63_rand .td-weather-week:before,.td_uid_25_5aad576e17e63_rand .td-exchange-header:before,.td-footer-wrapper .td_uid_25_5aad576e17e63_rand .td-post-category,.td_uid_25_5aad576e17e63_rand .td-post-category:hover,.td_uid_25_5aad576e17e63_rand .td-subcat-dropdown ul:after{background-color:#f51e1e!important}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Forrorea33giriofficial%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=298877250302196" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/orrorea33giri" target="_blank">@orrorea33giri</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_26_5aad576e1821b_rand td-pb-border-top td_block_template_2" data-td-block-uid="td_uid_26_5aad576e1821b"><div class="td-block-title-wrap"></div><div id=td_uid_26_5aad576e1821b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOqsCklZ2W" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/1ba0aae3951e6b80cc2285b6cc5ce9c8/5B2925E5/t51.2885-15/s640x640/sh0.08/e35/c0.82.653.653/28432563_1725939670782232_3954862867487916032_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgMHmYtFsPB" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/8afa7e0870c28890ee225d2440a3bc9a/5B368693/t51.2885-15/e35/c0.0.601.601/28432888_2051110181880760_4160946453595815936_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgJhxnhFFTL" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/b254ff1d52d1d8a3530b7681b939e6e0/5B471C28/t51.2885-15/e35/c57.0.246.246/28428867_2021108224795393_5954235848185610240_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgG8fKrh1zK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/3db8ef702df6efde5062bcbe40b4df74/5B3E41B8/t51.2885-15/e35/28754044_156412151838522_1721302366864539648_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgEXcy9Func" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/c4738516d79d0f87a0aa4bd9480eac29/5B29AA94/t51.2885-15/e35/c0.66.535.535/28429752_188461505217232_3047740472920375296_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.orrorea33giri.com/"><img class="td-retina-data" src="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_272x90_June17.fw_.png.pagespeed.ce.DOMnDvjFFu.png" data-retina="http://www.orrorea33giri.com/wp-content/uploads/2017/06/Logo_Footer_Retina_544x180_June17.fw_.png" alt="ORRORE A 33 GIRI" title="Orrore a 33 Giri - Musica Diversamente Bella" width="272"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Orrore a 33 Giri è l’alternativa al mondano e al mediocre. L’unico lido felice del web dove si parla di musica diversamente bella in maniera diversamente seria.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/orrorea33giriofficial" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/orrorea33giri/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/OrroreA33Giri" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/user/www.orrorea33giri.com" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/orrorea33giri" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/orrorea33giriYT" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-26214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26214"><a href="http://www.orrorea33giri.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-26216" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26216"><a href="http://www.orrorea33giri.com/contatti/">Contatti</a></li>
<li id="menu-item-26215" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26215"><a href="http://www.orrorea33giri.com/collabora/">Collabora</a></li>
<li id="menu-item-27372" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27372"><a href="http://www.orrorea33giri.com/archivio/">Archivio</a></li>
<li id="menu-item-26217" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26217"><a href="http://www.orrorea33giri.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-26218" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26218"><a href="http://www.orrorea33giri.com/sitemap_index.xml">Sitemap</a></li>
<li id="menu-item-26219" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26219"><a href="http://www.orrorea33giri.com/amministra/">Log In</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Orrore a 33 Giri. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	
			    <script type="text/javascript">jQuery(document).ready(function($){var count=0;var pathname=window.location.pathname;var url=window.location.href;var pdf;$("a").each(function(){if(($(this).attr('href')!='#')&&($(this).attr('href')!=null)){var url=$(this).attr('href');}});});</script>

	

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5aad576e1ba41
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td-post-views{display:none}.td_block_2 .td-excerpt{display:none}.td_block_12 .td-excerpt{display:none}.td_block_23 .td-excerpt{display:none}.td-form-url{display:none}</style>

<link rel='stylesheet' id='basecss-css' href='http://www.orrorea33giri.com/wp-content/plugins/eu-cookie-law/css/A.style.css.pagespeed.cf.9_1FlqIAw0.css' type='text/css' media='all'/>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.orrorea33giri.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/plugins/contact-form-7/includes/js/scripts.js.pagespeed.jm.bDgGwWTc3p.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.orrorea33giri.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js.pagespeed.jm.qvw6osCP-G.js'></script>
<script src="http://www.orrorea33giri.com/wp-includes,_js,_comment-reply.min.js+wp-content,_plugins,_reduce-bounce-rate,_js,_analyticsjs.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.dcNeXPqQF4.js"></script><script>eval(mod_pagespeed_aR3dA613tt);</script>
<script>eval(mod_pagespeed_bV1cVj10$_);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript'>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.orrorea33giri.com\/10-musicisti-irlandesi-piu-imbarazzanti\/?nocookie=1"};</script>
<script type='text/javascript'>jQuery(document).ready(function($){var euCookieSet=eucookielaw_data.euCookieSet;var expireTimer=eucookielaw_data.expireTimer;var scrollConsent=eucookielaw_data.scrollConsent;var networkShareURL=eucookielaw_data.networkShareURL;var isCookiePage=eucookielaw_data.isCookiePage;var isRefererWebsite=eucookielaw_data.isRefererWebsite;var deleteCookieUrl=eucookielaw_data.deleteCookieUrl;var autoBlock=eucookielaw_data.autoBlock;if(document.cookie.indexOf("euCookie")>=0){$(".pea_cook_wrapper").fadeOut("fast");euCookieSet=1;}if(euCookieSet>0){createCookie();}$(".eu_control_btn").click(function(){window.location.replace(deleteCookieUrl);});$("#fom").click(function(){if($('#fom').attr('href')==='#'){$(".pea_cook_more_info_popover").fadeIn("slow");$(".pea_cook_wrapper").fadeOut("fast");}});$("#pea_close").click(function(){$(".pea_cook_wrapper").fadeIn("fast");$(".pea_cook_more_info_popover").fadeOut("slow");});$('#pea_cook_btn, .eucookie').on('click',function(){euCookieConsent();});jQuery(window).scroll(function(){if(scrollConsent>0&&document.cookie.indexOf("euCookie")<0&&!euCookieSet){if(!isCookiePage){euCookieConsent();}}});function euCookieConsent(){createCookie();if(autoBlock==1){window.location=window.location;}}function createCookie(){var today=new Date(),expire=new Date();if(expireTimer>0){expire.setTime(today.getTime()+(expireTimer*24*60*60*1000));cookiestring="euCookie=set; "+networkShareURL+"expires="+expire.toUTCString()+"; path=/";}else{cookiestring="euCookie=set; "+networkShareURL+"path=/";}document.cookie=cookiestring;$(".pea_cook_wrapper").fadeOut("fast");}});</script>
<script async="async" type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>

<!-- JS generated by theme -->

<script>jQuery(window).ready(function(){(function(){var td_backstr_item=new tdBackstr.item();td_backstr_item.wrapper_image_jquery_obj=jQuery("#td-full-screen-header-image");td_backstr_item.image_jquery_obj=td_backstr_item.wrapper_image_jquery_obj.find('img:first');tdBackstr.add_item(td_backstr_item);jQuery('.td-read-down a').click(function(event){event.preventDefault();var header_wrap=jQuery('.td-full-screen-header-image-wrap:first')
if(1===header_wrap.length){tdUtil.scrollToPosition(header_wrap.height()+header_wrap.offset().top,1200);}});})();});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[35030]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.orrorea33giri.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.orrorea33giri.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.9',blog:'103583382',post:'35030',tz:'1',srv:'www.orrorea33giri.com'}]);_stq.push(['clickTrackerInit','103583382','35030']);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aad576e1bdeb"></textarea>
						<div id="td_live_css_uid_1_5aad576e1bdeb" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5aad576e1bdeb');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5aad576e1bdeb");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.571 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-17 18:59:10 -->

<!-- Compression = gzip -->
<!-- super cache -->